Illegaler Musiktausch: Wie Kinder zu Kriminellen werden - stern TV

Quelle: http://www.stern.de/tv/sterntv/599777.html?q=filesharing
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • Sport
    • Auto
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Ernährung
    • Ratgeber Kopfschmerz
    • Ratgeber Zähne
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Illegaler Musiktausch

Wie Kinder zu Kriminellen werden

© DDP
Kinder am PC: Straftäter nach nur einem Klick

Von Stephanie McClain und Sönke Wiese

Illegale Musik aus dem Internet: Was einer Amerikanerin eine Strafe über 220.000 Dollar einbrachte, kann auch in Deutschland teuer werden. Anwalt Clemens Rasch hat schon über 50.000 User erwischt und mit hohen Summen abgemahnt. Unter den Ertappten sind viele Kinder.

Ein Name schreckt Internet-Nutzer in ganz Deutschland: Clemens Rasch. Der Anwalt verschickt im Auftrag der Musikindustrie Unmengen von Abmahnungen, nach eigenen Angaben 5000 Stück jeden Monat. Bis zu 100 Ermittler hat er im Einsatz, sie scannen täglich bekannte Tauschbörsen. In ihrem Visier: User, die urheberrechtlich geschütztes Material anbieten. Über 50.000 Menschen hat Rasch schon erwischt.

Zwischen 3000 und 10.000 Euro sollen die Ertappten berappen. Wenige Tage haben sie Zeit für eine Reaktion - sonst wird es noch teurer. In einem Zivilverfahren kann es um einen Streitwert von 100.000 Euro gehen. Zusätzlich kann es zu einer Verurteilung in einem Strafverfahren kommen.

Wie vermeidet man Strafen?

Haben Sie oder Ihre Kinder schon einmal illegal Musik aus dem Netz heruntergeladen? Hier finden Sie die wichtigsten Punkte, die Sie beachten sollten: Die wichtigsten Fragen und Antworten zum Thema Filesharing
"Es soll wehtun"
Die Plattenbranche macht Ernst, Ausreden oder Flehen helfen nichts. Die Abmahnwelle soll nicht nur ein Signal setzen. "Es soll wehtun", sagt Rasch zu stern TV. Die meisten Menschen wüssten, dass der Musiktausch illegal sei, aber es fehle der Wille, sich danach zu richten. "Jedermann macht es, weil alle glauben, dass sie nicht erwischt werden. Das ist eine Massenstraftat." Tatsächlich wird Rasch die Arbeit nicht so schnell ausgehen. Einer GfK-Studie zufolge haben im vergangenen Jahr 7,5 Millionen Deutsche einschlägige Tauschbörsen besucht, in denen überwiegend illegales Material steht.

Dort sind vor allem Kinder und Jugendliche unterwegs, die die möglichen Konsequenzen unterschätzen. Der Verbraucheranwalt Christian Solmecke sagt: "95 Prozent der Täter sind minderjährig." Für die meisten Kinder ist das sogenannte Filesharing ein harmloses Hobby - bis die Eltern Post von Rasch bekommen.

Dann sitzt der Schock tief. Mindestens 3000 Euro sollen die Abgemahnten sofort zahlen - für manche Familien eine ruinöse Summe. Viele Eltern verstehen kaum, welches Vergehen ihren Kindern vorgeworfen wird. Sie haben keine Ahnung, was Tauschbörsen sind oder wie sie funktionieren. Und sie wären nie auf die Idee gekommen, dass schon wenige Klicks ihrer Sprösslinge zu so horrenden Abmahnsummen führen können. Der heimische PC - eine Falle, die Kinder zu Kriminellen macht?
"Kosten zu hoch gegriffen"
Christian Solmecke, der sich auf IT-Recht spezialisiert hat, meint: "Die Kosten, die die Musikindustrie den Leuten aufbrummt, sind deutlich zu hoch gegriffen." Auch eine geringere Abmahngebühr würde genügend Abschreckung erzielen. Tatsächlich sieht ein aktueller Gesetzesentwurf vor, zumindest die Anwaltsgebühren auf 50 Euro in Bagatellfällen zu begrenzen.

Kritisch findet Solmecke auch, dass "die Musikindustrie die Staatsanwaltschaften instrumentalisiert, um ihre eigenen finanziellen Interessen zu verfolgen." Tausende von verdächtigen IP-Nummern (Adressen von Computern) landen jeden Monat auf den Schreibtischen der Staatsanwälte, aber die Mehrzahl der angestoßenen Strafverfahren wird wegen Geringfügigkeit eingestellt.

Mehr zum Thema

Illegaler Musiktausch: So vermeidet man hohe Strafen

Zum Download: Vorbeugende Unterlassungserklärungen

Urteil: 9250 Dollar Strafe - pro Song

Ein großer Schock ist das Ziel
Das interessiert die Musikindustrie wenig. Denn sie will vor allem in Besitz der Personendaten kommen. Über Akteneinsicht bei der Staatsanwaltschaft erfährt sie die Namen und Adressen der ermittelten User. Dann kommen Anwälte wie Clemens Rasch zum Zuge: Sie können nun abmahnen - und in deutschen Kinderzimmern gehörig Schrecken verbreiten.

Auch der Musikindustrie brächte es keinen Spaß, ihre eigenen potenziellen Kunden zu verklagen, meint Rasch. Aber das sei der einzige Weg, um größeren Respekt vor geistigem Eigentum zu erreichen. "Wir können nicht jeden erwischen", sagt er, "aber wir wollen, dass die Botschaft ankommt: 'Es kann auch dich treffen.'"

Diesen Artikel bookmarken bei...

Leser-Kommentare (130) zu diesem Artikel

meine Kinder waren es und ich soll zahlen (17.10.2007, 14:45 Uhr)

Keine Musik tauschen, aber erstrecht keine Kaufen. (17.10.2007, 13:10 Uhr)

Der Werte Herr Rasch (17.10.2007, 11:12 Uhr)

Alles nur Abzocke und völliger Schwachsinn (16.10.2007, 20:26 Uhr)

was soll das ganze (15.10.2007, 16:44 Uhr)

Daneel (15.10.2007, 12:20 Uhr)

Artikel-URL: http://www.stern.de/tv/sterntv/599777.html?q=filesharing

Weitere Themen:

Aktion

Abnehmen mit sternTV

Wir suchen Menschen, die abnehmen wollen - und sich dabei begleiten lassen.

Fotostrecken

Die größten Diät-Erfolge

Wie man innerhalb von wenigen Monaten 60 Kilo abnimmt.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

Siamesische Zwillinge

Lea überlebte die Trennungs-OP - und macht große Fortschritte.

Christiane F.

30 Jahre danach: Was macht das "Kind vom Bahnhof Zoo" heute?

stern TV-Tests

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Absurdes Amtsdeutsch

Wissen Sie, was eine Bestallung ist? Und ein Dreiseitenkipper?

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Ihre Wirkung auf Frauen

Psychotest: Können Sie gut flirten? Haben Sie Sexappeal?

Optische Täuschungen

Faszinierende Beispiele: So werden Auge und Hirn getäuscht.

Psychotest

Sind Sie ein treuer Typ? Können Sie auch gut loslassen? Ein Psychotest der Zeitschrift Brigitte.

Spezial: Verbraucher

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Mieter-Nepp

Geschummelt: In vielen Mietverträgen stehen falsche Flächenangaben. So können Sie Geld zurückverlangen.

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Archiv

stern TV
Sendung vom 07.05.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 13.05.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, BRIGITTE.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Ernährung, Ratgeber Kopfschmerz, Ratgeber Zähne, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
="h¨¨• 
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • Sport
    • Auto
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Ernährung
    • Ratgeber Kopfschmerz
    • Ratgeber Zähne
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Illegaler Musiktausch

Wie Kinder zu Kriminellen werden

© DDP
Kinder am PC: Straftäter nach nur einem Klick

Von Stephanie McClain und Sönke Wiese

Illegale Musik aus dem Internet: Was einer Amerikanerin eine Strafe über 220.000 Dollar einbrachte, kann auch in Deutschland teuer werden. Anwalt Clemens Rasch hat schon über 50.000 User erwischt und mit hohen Summen abgemahnt. Unter den Ertappten sind viele Kinder.

Ein Name schreckt Internet-Nutzer in ganz Deutschland: Clemens Rasch. Der Anwalt verschickt im Auftrag der Musikindustrie Unmengen von Abmahnungen, nach eigenen Angaben 5000 Stück jeden Monat. Bis zu 100 Ermittler hat er im Einsatz, sie scannen täglich bekannte Tauschbörsen. In ihrem Visier: User, die urheberrechtlich geschütztes Material anbieten. Über 50.000 Menschen hat Rasch schon erwischt.

Zwischen 3000 und 10.000 Euro sollen die Ertappten berappen. Wenige Tage haben sie Zeit für eine Reaktion - sonst wird es noch teurer. In einem Zivilverfahren kann es um einen Streitwert von 100.000 Euro gehen. Zusätzlich kann es zu einer Verurteilung in einem Strafverfahren kommen.

Wie vermeidet man Strafen?

Haben Sie oder Ihre Kinder schon einmal illegal Musik aus dem Netz heruntergeladen? Hier finden Sie die wichtigsten Punkte, die Sie beachten sollten: Die wichtigsten Fragen und Antworten zum Thema Filesharing
"Es soll wehtun"
Die Plattenbranche macht Ernst, Ausreden oder Flehen helfen nichts. Die Abmahnwelle soll nicht nur ein Signal setzen. "Es soll wehtun", sagt Rasch zu stern TV. Die meisten Menschen wüssten, dass der Musiktausch illegal sei, aber es fehle der Wille, sich danach zu richten. "Jedermann macht es, weil alle glauben, dass sie nicht erwischt werden. Das ist eine Massenstraftat." Tatsächlich wird Rasch die Arbeit nicht so schnell ausgehen. Einer GfK-Studie zufolge haben im vergangenen Jahr 7,5 Millionen Deutsche einschlägige Tauschbörsen besucht, in denen überwiegend illegales Material steht.

Dort sind vor allem Kinder und Jugendliche unterwegs, die die möglichen Konsequenzen unterschätzen. Der Verbraucheranwalt Christian Solmecke sagt: "95 Prozent der Täter sind minderjährig." Für die meisten Kinder ist das sogenannte Filesharing ein harmloses Hobby - bis die Eltern Post von Rasch bekommen.

Dann sitzt der Schock tief. Mindestens 3000 Euro sollen die Abgemahnten sofort zahlen - für manche Familien eine ruinöse Summe. Viele Eltern verstehen kaum, welches Vergehen ihren Kindern vorgeworfen wird. Sie haben keine Ahnung, was Tauschbörsen sind oder wie sie funktionieren. Und sie wären nie auf die Idee gekommen, dass schon wenige Klicks ihrer Sprösslinge zu so horrenden Abmahnsummen führen können. Der heimische PC - eine Falle, die Kinder zu Kriminellen macht?
"Kosten zu hoch gegriffen"
Christian Solmecke, der sich auf IT-Recht spezialisiert hat, meint: "Die Kosten, die die Musikindustrie den Leuten aufbrummt, sind deutlich zu hoch gegriffen." Auch eine geringere Abmahngebühr würde genügend Abschreckung erzielen. Tatsächlich sieht ein aktueller Gesetzesentwurf vor, zumindest die Anwaltsgebühren auf 50 Euro in Bagatellfällen zu begrenzen.

Kritisch findet Solmecke auch, dass "die Musikindustrie die Staatsanwaltschaften instrumentalisiert, um ihre eigenen finanziellen Interessen zu verfolgen." Tausende von verdächtigen IP-Nummern (Adressen von Computern) landen jeden Monat auf den Schreibtischen der Staatsanwälte, aber die Mehrzahl der angestoßenen Strafverfahren wird wegen Geringfügigkeit eingestellt.

Mehr zum Thema

Illegaler Musiktausch: So vermeidet man hohe Strafen

Zum Download: Vorbeugende Unterlassungserklärungen

Urteil: 9250 Dollar Strafe - pro Song

Ein großer Schock ist das Ziel
Das interessiert die Musikindustrie wenig. Denn sie will vor allem in Besitz der Personendaten kommen. Über Akteneinsicht bei der Staatsanwaltschaft erfährt sie die Namen und Adressen der ermittelten User. Dann kommen Anwälte wie Clemens Rasch zum Zuge: Sie können nun abmahnen - und in deutschen Kinderzimmern gehörig Schrecken verbreiten.

Auch der Musikindustrie brächte es keinen Spaß, ihre eigenen potenziellen Kunden zu verklagen, meint Rasch. Aber das sei der einzige Weg, um größeren Respekt vor geistigem Eigentum zu erreichen. "Wir können nicht jeden erwischen", sagt er, "aber wir wollen, dass die Botschaft ankommt: 'Es kann auch dich treffen.'"

Diesen Artikel bookmarken bei...

Leser-Kommentare (130) zu diesem Artikel

meine Kinder waren es und ich soll zahlen (17.10.2007, 14:45 Uhr)

Keine Musik tauschen, aber erstrecht keine Kaufen. (17.10.2007, 13:10 Uhr)

Der Werte Herr Rasch (17.10.2007, 11:12 Uhr)

Alles nur Abzocke und völliger Schwachsinn (16.10.2007, 20:26 Uhr)

was soll das ganze (15.10.2007, 16:44 Uhr)

Daneel (15.10.2007, 12:20 Uhr)

Artikel-URL: http://www.stern.de/tv/sterntv/599777.html?q=filesharing

Weitere Themen:

Aktion

Abnehmen mit sternTV

Wir suchen Menschen, die abnehmen wollen - und sich dabei begleiten lassen.

Fotostrecken

Die größten Diät-Erfolge

Wie man innerhalb von wenigen Monaten 60 Kilo abnimmt.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

Siamesische Zwillinge

Lea überlebte die Trennungs-OP - und macht große Fortschritte.

Christiane F.

30 Jahre danach: Was macht das "Kind vom Bahnhof Zoo" heute?

stern TV-Tests

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Absurdes Amtsdeutsch

Wissen Sie, was eine Bestallung ist? Und ein Dreiseitenkipper?

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Ihre Wirkung auf Frauen

Psychotest: Können Sie gut flirten? Haben Sie Sexappeal?

Optische Täuschungen

Faszinierende Beispiele: So werden Auge und Hirn getäuscht.

Psychotest

Sind Sie ein treuer Typ? Können Sie auch gut loslassen? Ein Psychotest der Zeitschrift Brigitte.

Spezial: Verbraucher

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Mieter-Nepp

Geschummelt: In vielen Mietverträgen stehen falsche Flächenangaben. So können Sie Geld zurückverlangen.

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Archiv

stern TV
Sendung vom 07.05.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 13.05.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, BRIGITTE.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Ernährung, Ratgeber Kopfschmerz, Ratgeber Zähne, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
="h©¨Í


Wie Kinder zu Kriminellen werden

Klicken Sie links in der Navigationsleiste auf ein Dokument, um es anzuzeigen.

Dieses Album wurde erstellt mit Web-Recherche