Ratgeber: Privatkopie, Filesharing, Web-Mitschnitte - CHIP Online

Quelle: http://www.chip.de/artikel/Ratgeber-Privatkopie-Filesharing-Web-Mitschnitte_30123741.html
  • TEST & KAUFBERATUNG
    • CHIP-Bestenlisten (NEU)
    • Hardware
    • Software
    • Spiele
    • Digitalkamera
    • Notebook
    • Handy
    • Business
    • TFT-Monitor
    • MP3-Player
    • Navigation
    • Sponsored Specials
  • NEWS
    • News-Übersicht
    • Hardware
    • Software
    • Business
    • DSL & Tarife
    • Panorama
    • Schnäppchen
    • Newsletter
    • IT-Jobs
  • DOWNLOADS
    • Top 100
    • Neuzugänge
    • Download-Specials
    • Brennen & DVD
    • Foto & Video
    • Hardware-Tuning
    • MP3 & Sound
    • Sicherheit & Viren
    • Spiele
    • Windows & Tools
    • Download-Newsletter
  • PREISVERGLEICH
    • Beliebteste Produkte
    • Beliebteste Marken
    • Schnäppchen-Alarm
    • Bestenlisten
    • Die besten Beamer
    • Best of EURONICS
    • Design & Technik
    • Preistipps
    • Testsieger
  • COMMUNITY
    • Download CHIP.eu
    • CHIP-Forum Übersicht
    • Blogs Übersicht
    • Forum: Top-Themen
    • Forum: Neue Themen
    • NEU! FAQ-Portal
    • NEU! IT-Rezensionen
    • IT-Scouts - News der User
    • Schnäppchen-Blog
    • PC-Sicherheit-Blog

Zurück zur chip.de Startseite

  • LCD-TV
  • Digicams
  • Notebook
  • DSL
  • Handy
  • Software
  • Tipps-Tools
  • Business
  • Sicherheit
  • PC

CHIP Web
  • Archiv
  • RSS Überblick CHIP Online Aktuell|
  • Video|
  • Newsletter|
  • Überblick|
Sie befinden sich hier!

Sie sind hier:

Home

Test & Kaufberatung

Software im Test

Web & Filesharing

Ratgeber: Privatkopie, Filesharing, Web-Mitschnitte

28. Januar 2008

Alles verboten: Was darf ich noch im Internet?

Von Marco Rinne
  • Diskutieren
  • Bookmark
  • Empfehlen
  • Drucken

Diskutieren Sie mit!

Was bedeutet social bookmark?

Artikel speichern

Artikel ihren Favoriten hinzufügen

Was bedeutet social bookmark?

Deutsche sind Filesharer. Etwa jeder vierte beteiligt sich am Datentausch - meistens illegal. Die Industrie will dies stoppen und leitete im letzten Jahr 200.000 Verfahren gegen deutsche Tauschbörsennutzer ein. Damit Sie kein Schreiben vom Anwalt bekommen, klären wir, was Sie noch dürfen und was Sie besser sein lassen.

Fotostrecke: Gut oder böse - die verbotenen Tools
<b>Knast für Filesharer:</b> Große Panik wegen kleiner Gesetzesänderungen.
Knast für Filesharer: Große Panik wegen kleiner Gesetzesänderungen.

Lesen Sie in diesem Beitrag:

  • 1 Alles verboten: Was darf ich noch im Internet?
  • 2Illegal: Raubkopierer sind Verbrecher
  • 3Legal: Hier dürfen Sie bedenkenlos zugreifen

Seit dem 1. Januar 2008 gilt eine neue Fassung des Urheberrechtsgesetzes. Statt für mehr Klarheit sorgt die Novellierung vor allem für gesteigerte Unsicherheit beim Anwender. "Jetzt kommen Filesharer in den Knast", lauten auch prompt die Schlagzeilen in Magazinen und im Internet.

Tatsächlich fallen die Änderungen für den privaten Nutzer gering aus. Sie betreffen in erster Linie die Privatkopie, deren Vorlage seit Jahresbeginn eindeutig nicht aus einer offensichtlich rechtswidrigen öffentlich zugänglich gemachten Quelle stammen darf (§53 UrhG) - also auch nicht aus dem Internet beziehungsweise von einer Tauschbörse.

Was darüber hinaus verboten bleibt und wie Sie trotzdem ganz legal an Filme, Musik und Software kommen, zeigen wir Ihnen auf den nächsten Seiten.

Fotostrecke: Gut oder böse - die verbotenen Tools

Lesen Sie auf der nächsten Seite:

Illegal: Raubkopierer sind Verbrecher

1 2 3
nächste Seite
Sponsored Links
  • Testsieger aus der CHIP Online Redaktion!
  • Suchtreffer zu Legale Downloads
  • Software bei eBay

Diskutieren Sie mit!

Letzte Aktualisierung der Themen-Anzeige: 08.05.08 - 17:54:58 Uhr
Zum Forum

Highlights

Top-Themen

  • Mehr Power für XP: 101 neue Windows-Funktionen
  • Avira AntiVir 8: Wie gut ist der Gratis-Scanner?
  • Vergleichstest: Notebooks von 14 bis 15,4 Zoll
  • Geniale Grafik: 3DMark Vantage ist fertig
  • ATI und Nvidia: Grafikkartentreiber richtig einstellen
  • Ab 45 Euro: Die besten SATA-Festplatten
  • Service Pack 3: Finale deutsche Version erhältlich
  • Testranking: Die schnellsten Drucker der Welt
  • Forefront: Microsofts neue Sicherheits-Strategie
  • Geknackt: Geheim-Codes für jedes Handy

anzeige Sponsored Links

  • Angebote des Monats bei E-Plus. Handys für 1 €!
  • ARAG Rechtsschutz - Individuell wie Sie!
  • Neu! Lexmark All-In-One mit 5 Jahren Garantie
  • Neuen FONIC-Tiefpreis sichern! 9 Ct//Min&SMS*
  • ASSTEL – günstigste Haftpflicht-Versicherung*
  • Kino kommt ab heute aus der Steckdose!
  • Jobs in der IT-Branche
  • Handys ab 0€ bei o2 - jetzt ohne Anschlusspreis!1
  • Apple Macbook AIR bei eBay

Test-Ticker RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Tests bei CHIP.de

  • Test: Navigon 2110 max (Navigation)
  • Getestet: 68 neue Produkte im Überblick (Mai 2008)
  • Test: Cowon Q5W (MP3-Video-Player)
  • Full-HD-TV: Alternativen zum 42-Zoll-LCD von Aldi
  • Filme vom PC kabellos auf den Fernseher übertragen
  • Windows XP: Installations-CD mit nLite
  • Die Besten im Test: Digitalkameras der Superlative
  • Test: Mirai DTL-832E600 (32-Zoll-LCD-TV)

...mehr

CHIP.de-News RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Produkte, Trends, Schnäppchen...

  • Doodles: Google macht sich schick für EM
  • Gut Holz: Suissa Enlighten-PC
  • Immer mehr Telefone werden abgehört
  • Doom 4: Neue Version des Klassikers angekündigt
  • Canon Selphy CP760 & CP770: Kleine Fotodrucker
  • Motorola W377: Ab 80 Euro zu haben
  • Millionenstrafe für Torrentspy-Macher
  • Gratis-Hörbuch: fit & vital jeden Tag
  • BenQ MP511+: Günstiger Einsteiger-Beamer
  • Wayfinder: Aufgefrischte Handy-Navigation

...mehr

CHIP-Magazin

  • Inhaltsverzeichnis
  • Heft-CD
  • Feedback
  • Redaktion Magazin
  • Mediadaten-Print
  • CHIP-Shop
  • Abo-Center

Iphone-Klone: Handys mit Touchscreen

Sie haben kein JavaScript aktiviert oder keinen Flashplayer installiert!

Mehr Videos

anzeige 3..2..1.. meins! ebay

Direkt bei eBay suchen und finden!

  • Beliebteste Produkte
  • Beliebteste Hersteller

Als RSS-Feed abonnieren

  1. Lenovo 3000 N200 mit Grafik
  2. Samsung LE40F86BD
  3. Panasonic Lumix DMC-TZ3
  4. Microsoft Windows XP Professional
  5. Fujitsu Siemens AMILO Xi 2550
  6. Microsoft Office Home and Student 2007
  7. Hewlett Packard Pavilion dv6855eg
  8. MEDION GoPal P4425
  9. Sony Cyber-shot DSC-H3
  10. Hewlett Packard HP 6715s

Alle zeigen

Als RSS-Feed abonnieren

  1. Samsung
  2. Panasonic
  3. Microsoft
  4. Fujitsu Siemens
  5. Hewlett Packard
  6. Sony
  7. Lenovo
  8. Canon
  9. Asus
  10. Acer

Alle zeigen

Download-Ticker RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Free- und Shareware

  • Ashampoo WinOptimizer 5.04 Deutsch
  • QEMU 0.9.1 Englisch
  • MobaLiveCD 1.2 Englisch
  • Qemu Manager 5.0 Englisch
  • MyUninstaller 1.39 Deutsch
  • Debut Video Capture 1.34 Englisch
  • Maxthon 2.1.0 Englisch
  • MobaPhoto 1.36 Deutsch
  • The Babylon Project 3.4 b Final RC Englisch
  • PDF-XChange Viewer Portable 2.037 Deutsch

...mehr

CHIP-Magazin

  • Inhaltsverzeichnis
  • Heft-CD
  • Feedback
  • Redaktion Magazin
  • Mediadaten-Print
  • CHIP-Shop
  • Abo-Center

Beliebte Suchbegriffe

antivir Asus Beamer Bestenlisten Bildbearbeitung digitalkamera dslr everest firefox 3 firewall Grafikkarte hd icq ipod isobuster LCD lcd-fernseher msn navi notebook test open office Partition pdf pdf creator spyware tft-monitor Treiber tuning vista sp1

CHIP Forum RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Meistgelesene Themen

  • XP Service Pack 3 - Klappt alles?
  • Wie sieht's auf eurem Desktop aus 2
  • Windows XP Service Pack 3 FINAL - German (Full installer)
  • Vista-Skin für XP
  • Konto wurde gehackt. Klick and Buy
  • FAQ: Vista downgraden und durch XP ersetzen (Mini-HowTo)
  • Pixelkneipe - Part 6
  • NavGear gp-35 bei pearl für 99 Euro

...mehr

Kooperations-Partner

  • GameDuell – Deutschlands größte Spiele-Seite

Mehr Kategorien

  • TFT-Monitor |
  • Digitalkamera |
  • Notebook |
  • DSL |
  • Handy |
  • Software |
  • Video |
  • MP3-Player |
  • Sicherheit |
  • PC
Newsletter | Login | Feedback | Abo-Service CHIP | Redaktion-Online | Werbung-Online | Shop-Partner | Presse | Impressum | Kontakt | Jobs bei CHIP Online | Nutzungshinweis | Produktindex | RSS
Powered by InterRed
(c) CHIP Xonio Online GmbH 2008
$(LA4694825:Linktext)$

"K


Ratgeber: Privatkopie, Filesharing, Web-Mitschnitte - Illegal: Raubkopierer sind Verbrecher - CHIP Online

Quelle: http://www.chip.de/artikel/Ratgeber-Privatkopie-Filesharing-Web-Mitschnitte-2_30141749.html
  • TEST & KAUFBERATUNG
    • CHIP-Bestenlisten (NEU)
    • Hardware
    • Software
    • Spiele
    • Digitalkamera
    • Notebook
    • Handy
    • Business
    • TFT-Monitor
    • MP3-Player
    • Navigation
    • Sponsored Specials
  • NEWS
    • News-Übersicht
    • Hardware
    • Software
    • Business
    • DSL & Tarife
    • Panorama
    • Schnäppchen
    • Newsletter
    • IT-Jobs
  • DOWNLOADS
    • Top 100
    • Neuzugänge
    • Download-Specials
    • Brennen & DVD
    • Foto & Video
    • Hardware-Tuning
    • MP3 & Sound
    • Sicherheit & Viren
    • Spiele
    • Windows & Tools
    • Download-Newsletter
  • PREISVERGLEICH
    • Beliebteste Produkte
    • Beliebteste Marken
    • Schnäppchen-Alarm
    • Bestenlisten
    • Die besten Beamer
    • Best of EURONICS
    • Design & Technik
    • Preistipps
    • Testsieger
  • COMMUNITY
    • Download CHIP.eu
    • CHIP-Forum Übersicht
    • Blogs Übersicht
    • Forum: Top-Themen
    • Forum: Neue Themen
    • NEU! FAQ-Portal
    • NEU! IT-Rezensionen
    • IT-Scouts - News der User
    • Schnäppchen-Blog
    • PC-Sicherheit-Blog

Zurück zur chip.de Startseite

  • LCD-TV
  • Digicams
  • Notebook
  • DSL
  • Handy
  • Software
  • Tipps-Tools
  • Business
  • Sicherheit
  • PC

CHIP Web
  • Archiv
  • RSS Überblick CHIP Online Aktuell|
  • Video|
  • Newsletter|
  • Überblick|
Sie befinden sich hier!

Sie sind hier:

Home

Test & Kaufberatung

Software im Test

Web & Filesharing

Ratgeber: Privatkopie, Filesharing, Web-Mitschnitte

28. Januar 2008

Illegal: Raubkopierer sind Verbrecher

  • Bookmark
  • Empfehlen
  • Drucken

Diskutieren Sie mit!

Was bedeutet social bookmark?

Artikel speichern

Artikel ihren Favoriten hinzufügen

Was bedeutet social bookmark?

Ein beängstigender, aber glücklicherweise falscher Slogan: Bisher landete noch kein Raubkopierer im Knast. Auch das neue Urheberrecht sieht zwar mindestens eine Geld-, jedoch keine Gefängnisstrafen für Filesharer vor. Dennoch lassen Sie besser die Finger von Tauschbörsen, One-Click Hostern und Usenet.
Fotostrecke: Gut oder böse - die verbotenen Tools

Vorsicht Filesharing: Im Zweifelsfall lassen Sie besser die Finger aus Tauschbörsen.
Filesharing: Bittorrent, Emule & Co
Die Lage ist eindeutig: Wer illegale Daten über das Bittorrent-Protokoll oder die Peer-2-Peer-Clients Emule & Co bezieht, handelt in der Regel illegal. Und das nicht erst seit der Gesetzesnovelle. Gängige Tauschbörsen-Programme veröffentlichen ohne zusätzliche Schutzmaßnahmen bereitwillig Ihre IP-Adresse, die Hausnummer Ihres Computers, und erlauben Einblick auf freigegebene Bereiche Ihrer Festplatte. Fahnder haben dann leichtes Spiel.

Dennoch sind weder die Nutzung einer Tauschbörse noch das komplette Tauschbörsen-Angebot grundsätzlich illegal. Die Juristen formulieren schwammig: Wenn Sie etwas herunterladen, das "offensichtlich rechtswidrig" angeboten wird, machen Sie sich strafbar. Werden aktuelle Kino-Filme oder die Top-100-Singlecharts angeboten, können Sie die Rechtswidrigkeit mit dem sprichwörtlich "gesunden Menschenverstand" erkennen. So einfach ist es nicht bei jedem Download. Wer nicht mit Sicherheit sagen kann, dass ein Download legal ist, lässt daher besser die Finger von den mittlerweile flächendeckend überwachten Tauschbörsen.
Rapidshare: Dateien von One-Click Hostern sind nur sehr selten legal.
One-Click Hoster wie Rapidshare
Webspace-Anbieter wie Rapidshare oder Megaupload werden gerne als neue Stars der Untergrund-Szene gefeiert. Nutzer laden Illegales auf einen Computer, der vorzugsweise im Ausland steht, und verbreiten anschließend Downloadlinks über Webseiten, Foren und Newsgroups. Führen die Server-Betreiber keine Logfiles, die Zugriffe auf die Downloads verzeichnen, haben es Fahnder schwer. Legal ist ein Download von Rapidshare & Co damit aber nicht.

Im Zweifelsfall geht es auch bei One-Click Hostern darum, ob der Downloader von einem offensichtlich rechtswidrigen Angebot hätte ausgehen können. Bislang mussten nur die Dienst-Anbieter mit erheblichen Strafen rechnen - wie etwa im Fall gegen die Betreiber der Warez-Site Bockwurst geschehen. Geht es nach der Industrie, machen sich auch Downloader strafbar. Wer Rapidshare & Co meidet, bleibt auf der legalen Seite.
Anonym und schnell: Usenet-Anbieter ködern mit aggressiver Web-Werbung.
Usenet: Musik, Filme, Pornos gratis?
Das Usenet stellt eine Besonderheit beim Datentausch dar. Eine beispiellos aggressive Werbekampagne zieht sich durchs Web und verspricht 100-prozentig anonyme Downloads von Filmen, Musik und erotischen Inhalten - gegen Gebühr. Die Anbieter haben aber keinesfalls Lizenz-Vereinbarungen mit den Urhebern getroffen.

Dennoch ersteht beim Nutzer der Eindruck, Kino-Hits und sexy Streifen gäbe es rechtmäßig und völlig kostenlos zum Download. Anbieter von Usenet-Zugängen mögen sich um Anonymität sorgen, können Ihnen aber keine legalen Downloads versprechen. Hier werden Sie nicht nur zur Kasse gebeten, sondern machen sich zudem strafbar. Machen Sie daher einen weiten Bogen um diese vermeintlich attraktiven Offerten.

Fotostrecke: Gut oder böse - die verbotenen Tools

Lesen Sie auf der nächsten Seite:

Legal: Hier dürfen Sie bedenkenlos zugreifen

1 2 3
nächste Seite

Highlights

Top-Themen

  • Mehr Power für XP: 101 neue Windows-Funktionen
  • Avira AntiVir 8: Wie gut ist der Gratis-Scanner?
  • Vergleichstest: Notebooks von 14 bis 15,4 Zoll
  • Geniale Grafik: 3DMark Vantage ist fertig
  • ATI und Nvidia: Grafikkartentreiber richtig einstellen
  • Ab 45 Euro: Die besten SATA-Festplatten
  • Service Pack 3: Finale deutsche Version erhältlich
  • Testranking: Die schnellsten Drucker der Welt
  • Forefront: Microsofts neue Sicherheits-Strategie
  • Geknackt: Geheim-Codes für jedes Handy

anzeige Sponsored Links

  • Angebote des Monats bei E-Plus. Handys für 1 €!
  • ARAG Rechtsschutz - Individuell wie Sie!
  • Neu! Lexmark All-In-One mit 5 Jahren Garantie
  • Neuen FONIC-Tiefpreis sichern! 9 Ct//Min&SMS*
  • ASSTEL – günstigste Haftpflicht-Versicherung*
  • Kino kommt ab heute aus der Steckdose!
  • Jobs in der IT-Branche
  • Handys ab 0€ bei o2 - jetzt ohne Anschlusspreis!1
  • Apple Macbook AIR bei eBay

Test-Ticker RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Tests bei CHIP.de

  • Test: Navigon 2110 max (Navigation)
  • Getestet: 68 neue Produkte im Überblick (Mai 2008)
  • Test: Cowon Q5W (MP3-Video-Player)
  • Full-HD-TV: Alternativen zum 42-Zoll-LCD von Aldi
  • Filme vom PC kabellos auf den Fernseher übertragen
  • Windows XP: Installations-CD mit nLite
  • Die Besten im Test: Digitalkameras der Superlative
  • Test: Mirai DTL-832E600 (32-Zoll-LCD-TV)

...mehr

CHIP.de-News RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Produkte, Trends, Schnäppchen...

  • Immer mehr Telefone werden abgehört
  • Doom 4: Neue Version des Klassikers angekündigt
  • Canon Selphy CP760 & CP770: Kleine Fotodrucker
  • Motorola W377: Ab 80 Euro zu haben
  • Millionenstrafe für Torrentspy-Macher
  • Gratis-Hörbuch: fit & vital jeden Tag
  • BenQ MP511+: Günstiger Einsteiger-Beamer
  • Wayfinder: Aufgefrischte Handy-Navigation
  • Full-HD-Fernseher für unter 1.000 Euro bei Aldi-Süd
  • Teachtoday.eu: Lehrer schlagen zurück

...mehr

CHIP-Magazin

  • Inhaltsverzeichnis
  • Heft-CD
  • Feedback
  • Redaktion Magazin
  • Mediadaten-Print
  • CHIP-Shop
  • Abo-Center

Iphone-Klone: Handys mit Touchscreen

Sie haben kein JavaScript aktiviert oder keinen Flashplayer installiert!

Mehr Videos

anzeige 3..2..1.. meins! ebay

Direkt bei eBay suchen und finden!

  • Beliebteste Produkte
  • Beliebteste Hersteller

Als RSS-Feed abonnieren

  1. Lenovo 3000 N200 mit Grafik
  2. Samsung LE40F86BD
  3. Panasonic Lumix DMC-TZ3
  4. Microsoft Windows XP Professional
  5. Fujitsu Siemens AMILO Xi 2550
  6. Microsoft Office Home and Student 2007
  7. Hewlett Packard Pavilion dv6855eg
  8. MEDION GoPal P4425
  9. Sony Cyber-shot DSC-H3
  10. Hewlett Packard HP 6715s

Alle zeigen

Als RSS-Feed abonnieren

  1. Samsung
  2. Panasonic
  3. Microsoft
  4. Fujitsu Siemens
  5. Hewlett Packard
  6. Sony
  7. Lenovo
  8. Canon
  9. Asus
  10. Acer

Alle zeigen

Download-Ticker RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Free- und Shareware

  • MobaPhoto 1.36 Deutsch
  • PDF-XChange Viewer Portable 2.037 Deutsch
  • PDF-XChange Viewer 2.037 Deutsch
  • SQLite Manager 0.2 Englisch
  • Stylish 0.5.6 Englisch
  • ChatZilla 0.9 Deutsch
  • BlogRovR 1.1.7 Englisch
  • Download-Special: Top 20 Handy-Tools im Mai
  • WeFi 3.3 Englisch
  • Xobni 1.2.3 Beta Englisch

...mehr

CHIP-Magazin

  • Inhaltsverzeichnis
  • Heft-CD
  • Feedback
  • Redaktion Magazin
  • Mediadaten-Print
  • CHIP-Shop
  • Abo-Center

Beliebte Suchbegriffe

antivir Asus Beamer Bestenlisten Bildbearbeitung digitalkamera dslr everest firefox 3 firewall Grafikkarte hd icq ipod isobuster LCD lcd-fernseher msn navi notebook test open office Partition pdf pdf creator spyware tft-monitor Treiber tuning vista sp1

CHIP Forum RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Meistgelesene Themen

  • XP Service Pack 3 - Klappt alles?
  • Wie sieht's auf eurem Desktop aus 2
  • Windows XP Service Pack 3 FINAL - German (Full installer)
  • Vista-Skin für XP
  • Konto wurde gehackt. Klick and Buy
  • FAQ: Vista downgraden und durch XP ersetzen (Mini-HowTo)
  • Pixelkneipe - Part 6
  • NavGear gp-35 bei pearl für 99 Euro

...mehr

Kooperations-Partner

  • GameDuell – Deutschlands größte Spiele-Seite

Mehr Kategorien

  • TFT-Monitor |
  • Digitalkamera |
  • Notebook |
  • DSL |
  • Handy |
  • Software |
  • Video |
  • MP3-Player |
  • Sicherheit |
  • PC
Newsletter | Login | Feedback | Abo-Service CHIP | Redaktion-Online | Werbung-Online | Shop-Partner | Presse | Impressum | Kontakt | Jobs bei CHIP Online | Nutzungshinweis | Produktindex | RSS
Powered by InterRed
(c) CHIP Xonio Online GmbH 2008
$(LA4701515:Linktext)$

nµK0B


Ratgeber: Privatkopie, Filesharing, Web-Mitschnitte - Legal: Hier dürfen Sie bedenkenlos zugreifen - CHIP Online

Quelle: http://www.chip.de/artikel/Ratgeber-Privatkopie-Filesharing-Web-Mitschnitte-3_30147840.html
  • TEST & KAUFBERATUNG
    • CHIP-Bestenlisten (NEU)
    • Hardware
    • Software
    • Spiele
    • Digitalkamera
    • Notebook
    • Handy
    • Business
    • TFT-Monitor
    • MP3-Player
    • Navigation
    • Sponsored Specials
  • NEWS
    • News-Übersicht
    • Hardware
    • Software
    • Business
    • DSL & Tarife
    • Panorama
    • Schnäppchen
    • Newsletter
    • IT-Jobs
  • DOWNLOADS
    • Top 100
    • Neuzugänge
    • Download-Specials
    • Brennen & DVD
    • Foto & Video
    • Hardware-Tuning
    • MP3 & Sound
    • Sicherheit & Viren
    • Spiele
    • Windows & Tools
    • Download-Newsletter
  • PREISVERGLEICH
    • Beliebteste Produkte
    • Beliebteste Marken
    • Schnäppchen-Alarm
    • Bestenlisten
    • Die besten Beamer
    • Best of EURONICS
    • Design & Technik
    • Preistipps
    • Testsieger
  • COMMUNITY
    • Download CHIP.eu
    • CHIP-Forum Übersicht
    • Blogs Übersicht
    • Forum: Top-Themen
    • Forum: Neue Themen
    • NEU! FAQ-Portal
    • NEU! IT-Rezensionen
    • IT-Scouts - News der User
    • Schnäppchen-Blog
    • PC-Sicherheit-Blog

Zurück zur chip.de Startseite

  • LCD-TV
  • Digicams
  • Notebook
  • DSL
  • Handy
  • Software
  • Tipps-Tools
  • Business
  • Sicherheit
  • PC

CHIP Web
  • Archiv
  • RSS Überblick CHIP Online Aktuell|
  • Video|
  • Newsletter|
  • Überblick|
Sie befinden sich hier!

Sie sind hier:

Home

Test & Kaufberatung

Software im Test

Web & Filesharing

Ratgeber: Privatkopie, Filesharing, Web-Mitschnitte

28. Januar 2008

Legal: Hier dürfen Sie bedenkenlos zugreifen

  • Diskutieren
  • Bookmark
  • Empfehlen
  • Drucken

Diskutieren Sie mit!

Was bedeutet social bookmark?

Artikel speichern

Artikel ihren Favoriten hinzufügen

Was bedeutet social bookmark?

Wer auf der sicheren Seite bleiben will, kann seine DSL-Leitung trotzdem zum Glühen bringen. Denn: Das Web bietet mehr Legales, als jemals auf Ihre Festplatte passt. Wir klären, was erlaubt ist und wo Sie es finden.
Fotostrecke: Gut oder böse - die verbotenen Tools

Fieser Slogan: Lassen Sie sich nicht verunsichern. Die Privatkopie bleibt legal.
Die Privatkopie
Das Anlegen einer Privatkopie von rechtmäßig erworbenen Inhalten bleibt legal. Wer aus gekauften Original-CDs sein eigenes "Best Of"-Album schneidert, handelt rechtmäßig. Die neue Scheibe dürfen Sie sogar mit der Familie und Freunden gemeinsam nutzen.

Anderes sieht es aus, wenn Sie die Quelle nicht rechtmäßig erworben haben - etwa beim Kauf einer Raubkopie vom Flohmarkt. Eine Kopie davon stellt in keinem Fall eine legale Privatkopie dar. Ebenso dürfen Sie keine Kopie von wirksam kopiergeschützten Medien anlegen. Die "analoge Lücke" bleibt davon aber unberührt: Wenn Sie ein DRM-geschütztes Lied mit einer Software wie Tunebite kopieren, umgehen Sie keinen wirksamen Kopierschutz. Die Kopie ist rechtmäßig.
Von wegen Angsthase: Futter für Ihren iPod schneiden Sie einfach im Web-Radio mit - ganz legal.
Mitschneiden: MP3s legal und gratis
Das Mitschneiden von Online-Angeboten wie Web-Radio, Internet-Fernsehen, YouTube & Co. ist erlaubt. Es existieren zahlreiche Kauf- und Freeware-Programme, die Ihre Festplatte Gigabyte-weise mit legalen MP3s füllen. Einige Tools besorgen sogar Album-Cover und Titel-Informationen (MP3-Tags) aus dem Web.

Es kann irritierend sein, was eine Video-Suche bei YouTube zu Tage fördert. Dennoch dürfen Sie als Anwender davon ausgehen, dass sich Betreiber Google um die erforderlichen Rechte kümmert. Mit Firefox-Plugins oder ähnlicher Software dürfen Sie hier bedenkenlos herunterladen. Das Gleiche gilt für Online-Rekorder-Dienste wie Save.tv. Selbst wenn sich der Anbieter schuldig macht, bleibt der Anwender in jedem Fall auf der sicheren Seite.

Software für Web-Mitschnitte
StreamRipper | Schneidet Shoutcast-Streams (WebRadio) als MP3s mit. Erhältlich als standalone Freeware und kostenloses Winamp-Plugin.
StationRipper | Freeware schneidet WebRadio mit. Mehr Funktionen in der kommerziellen Version.
ClipInc | Schneidet bis zu 480 Web-Sender als MP3 mit (Freeware). Daneben bietet der Hersteller kommerzielle Versionen.
Radiotracker | Leicht zu bedienende Kauf-Software, die Radiosender mitschneidet (Demo).
VideoDownloader | Kostenloses Firefox-Plugin, das WebVideos von YouTube & Co aufzeichnet.
Miro | Die Freeware lädt YouTube-Videos, Podcasts, und Internet-Fernsehen herunter.
WM Recorder | Schneidet Video-Streams (Internet-Fernsehen) in vielen Formaten mit. (Kauf- und ältere Freeware-Version)

Gratis und legal: Saugen bis die DSL-Leitung glüht.
Erlaubt: Downloads und Filesharing
Verboten ist es dagegen, wenn Sie sich eigenständig auf die Suche nach TV- oder Radio-Mitschnitten im Netz begeben. Ein häufiger Irrtum liegt darin zu glauben, Sie hätten mit Ihrer GEZ-Gebühr bereits für eine Sendung gezahlt. In Wahrheit bezahlen Sie ausschließlich für den Empfang von Rundfunksignalen. Wer eine Folge seiner Lieblingssendung verpasst, darf diese nicht später aus einer Tauschbörse saugen.

Dennoch bleibt die Nutzung von Filesharing-Software völlig legal. Zumindest solange der damit unternommene Download legal ist. Das Musterbeispiel wäre der Bittorrent-Download einer Linux-Distribution. Darüber hinaus gibt es viele Künstler und Netz-Label, die ihre Werke frei und völlig rechtmäßig im Netz anbieten. Eine Auswahl spannender Seiten finden Sie in folgender Tabelle.

Fotostrecke: Gut oder böse - die verbotenen Tools

Webseiten mit legalen Downloads
CHIP Online | Haufenweise legale Torrents finden Sie natürlich auch bei uns.
Legaltorrents | Linkseite mit legalen Torrent-Downloads.
Jamendo | Musik unter der Creative Commons Lizenz.
Netlabels | Netlabel-Verzeichnis; nach Genre abrufbar.
Netaudio | Alphabetische Liste vieler Netlabels.
Internet Archive | Freies Archiv mit Links zu legaler Musik, Filmen, Bildern und Texten.
Linuxtracker | Torrent-Verzeichnis für Linux-Distributionen.

1 2 3
vorherige Seite
Sponsored Links
  • Die besten Externen Festplatten im Preisvergleich
  • Suchtreffer zu Legale Downloads
  • Software bei eBay

Diskutieren Sie mit!

Letzte Aktualisierung der Themen-Anzeige: 08.05.08 - 17:29:09 Uhr
Zum Forum
Bisherige Diskussionen
Thema: Ist *** legal? Antworten: 3
von: hartmann0 | am: 01.04.08 17:09
Hallo, ich habe eine Internetseite gefunden. Die generieren einem nach Eingabe eines Interpreten einen Code, den man bei google eingeben kann. Dann zeigt es alle Index-Seiten an, wo Dateien (mp3) des jeweiligen Künstlers angeboten werden. Die kann man ohne jegliche Anmeldung herunterladen. ist das legal, da man selbst keine Dateien zum Downoad freigibt? Bzw. machen die sich strafbar? Danke Lukas
von: tarant1n0 | am: 01.04.08 17:13
Hallo, ist das legal, da man selbst keine Dateien zum Downoad freigibt? Seit dem 01.01.08 ist nichtmehr nur der Upload strafbar sondern auch der Download. Bzw. machen die sich strafbar? Vorallem machst DU dich strafbar ;-) Also Finger weg. Und poste beim nächsten Mal bitte keinen Link. MfG Marcel
von: hartmann0 | am: 01.04.08 17:17
OK, vielen Dank, da werde ich das gar nicht erst anfangen... Schade eigentlich:-)
von: Thunder_Burn | am: 01.04.08 19:47
Ich habe die URL aus der Überschrift entfernt. Bitte keine namentliche Nennung solcher Seiten im Forum. Danke.
 | Gesamtes Thema anzeigen
Thema: Wo ist denn bitte die "folge... Antworten: 0
von: roomzoom | am: 12.03.08 11:07
Wo ist denn bitte die "folgende Tabelle"?
 | Gesamtes Thema anzeigen
Thema: Download bei YouTube nicht erlaubt Antworten: 22
von: ManNagel | am: 28.01.08 19:00
Die Behauptung
Es kann irritierend sein, was eine Video-Suche bei YouTube zu Tage fördert. Dennoch dürfen Sie als Anwender davon ausgehen, dass sich Betreiber Google um die erforderlichen Rechte kümmert. Mit Firefox-Plugins oder ähnlicher Software dürfen Sie hier bedenkenlos herunterladen.
halte ich für eine falsche Aussage, denn - Auzug aus den YouTube-Nutzungsbedingungen (6.1 K):
Sie erklären sich damit einverstanden, Zugriff auf Nutzervideos nur in der Form des Streamings und zu keinen anderen Zwecken als der rein persönlichen, nicht-kommerziellen Nutzung, und nur in dem Rahmen zu nehmen, der durch die normale Funktionalität der Dienste vorgegeben und erlaubt ist. „Streaming“ bezeichnet eine gleichzeitige digitale Übertragung des Materials über das Internet durch YouTube auf ein nutzerbetriebenes internetfähiges Endgerät in einer Weise, bei der die Daten für eine Echtzeitansicht bestimmt sind, nicht aber für einen (permanenten oder vorübergehenden) Download, ein Kopieren, ein Speichern oder einen Weitervertrieb durch den Nutzer.
Auf der amerikanischen YouTube-Seite ähnlich (Sektion 5. B).

Ein Downlaod mag zwar nicht gegen das Urhg verstossen, wohl aber gegen die Nutzungsbedingungen.

Grüße ManNagel
von: Thunder_Burn | am: 28.01.08 19:13
Dann darfst du die Videos auch gar nicht anschauen, denn die werden auf deiner HD gecached, was nichts anderem als einem komplettem Download des Streams entspricht. ;)
von: Number | am: 28.01.08 19:25
@TB

Was steht denn da so schön in den AGBs?
von: Phil91 | am: 28.01.08 19:50
da muss man thunder_burn aber recht geben...aber mal ehrlich, ich kann kaum noch die übersicht über legal und illegal behalten...
wie schön waren die zeiten, als man einfach nur in den laden gehen konnte, um eine cd zu kaufen.
von: Thunder_Burn | am: 28.01.08 19:56
Sag' jetzt nicht, du löschst nach jedem YT Besuch brav deinen Cache, Number. ;)
von: Number | am: 28.01.08 20:05
Sag' jetzt nicht, du löschst nach jedem YT Besuch brav deinen Cache, Number. ;)

Nein, aber ich wurstel ebenso wenig im Tempordner rum, um irgendwelche Files von dort wirder zu verwenden. Der Cache wird bei mir mit jedem Schließen des Browsers gelöscht (falls es dich interessiert).
von: Thunder_Burn | am: 28.01.08 20:10
Und trotzdem steht da "nicht aber für einen (permanenten oder vorübergehenden) Download" und cachen ist wohl ein vorübergehender Download. ;)Die AGBs widersprechen sich einfach selbst....
von: Number | am: 28.01.08 20:17
Sag' jetzt nicht, du löschst nach jedem YT Besuch brav deinen Cache, Number. ;)

Nein, aber ich wurstel ebenso wenig im Tempordner rum, um irgendwelche Files von dort wirder zu verwenden. Der Cache wird bei mir mit jedem Schließen des Browsers gelöscht (falls es dich interessiert).
von: Thunder_Burn | am: 28.01.08 20:20
Öhm.. du wiederholst dich. :D
von: Benni18 | am: 28.01.08 20:31
Warum willste denn sagen das Youtube Videos ziehn illegal ist??
Willste alle downloaden auf CD Burnen und verkaufen??
Den Dreck will doch keiner haben (Außer vielleicht gute Porn...)
Und gecached heißt nur das der Donwload runtergeladen wird, aber nich gespeichert wird, sondern nur als Temponäre Datei ausgeführt und dann wieder gelöscht, es wird also nicht ewig auf Platte gebannt. Erst das Speichern und weitergeben ist illegal.
So und nun genug geredet, ich muss mir noch ein paar Mp3´s saugen ^^
von: Taskmaster | am: 28.01.08 20:39
[...] bei der die Daten für eine Echtzeitansicht bestimmt sind, nicht aber für einen (permanenten oder vorübergehenden) Download, ein Kopieren, ein Speichern oder einen Weitervertrieb durch den Nutzer.

Versteh ich nicht. Für die Echtzeitansicht werden doch die Daten vom Nutzer vorübergehend (was auch immer das bedeuten mag) gespeichert. Ist das nicht ein Widerspruch in sich selbst? Entweder ist das für diejenigen geschrieben, die gar nicht wissen, daß es einen Ordner mit temporären Dateien gibt oder es gibt eine andere technische Maßnahme, von der ich noch nichts weiß.
von: Thunder_Burn | am: 28.01.08 20:41
Sag' ich doch. Das ist genauso, als würdest du sagen du darfst auf der A7 Autofahren. Aber wehe, du nimmst ein Auto mit. :D
von: Number | am: 28.01.08 21:58
Dann leere mal deinen Tempordner und dann schau dir mal an, was sich da drin befindet, wenn du ein Video bei Youtube angesehen hast. Ich kann da nichts verwertbares finden, mit dem sich die Datei ohne weiteres speichern oder wieder abspielen lässt, wie z.B. bei WMV-Files.
von: Thunder_Burn | am: 28.01.08 22:08
Ich find' da 'ne Videodatei im FLV Format. Und ie spielt mir mplayer anstandslos vor.
von: Taskmaster | am: 28.01.08 22:16
Ich find' da 'ne Videodatei im FLV Format. Und ie spielt mir mplayer anstandslos vor.

Das will ich aber auch gemeint haben ... obwohl es bei mir der MPC - HC ist.
Ist mir trotzdem noch alles schleierhaft.
von: ManNagel | am: 29.01.08 01:06
Also "cachen" ist auch eine Vervielfältigung, bzw. Download - schon klar, aber ich denke es widerspricht sich dennoch nicht:
Sie erklären sich damit einverstanden, Zugriff auf Nutzervideos nur in der Form des Streamings ... der durch die normale Funktionalität der Dienste vorgegeben und erlaubt ist. Dadurch kommt klar zum Ausdruck, dass YouTube die üblichen, dem technischen Verfahren inneruhenden Eigenheiten akzeptiert - was auch sonst ;-) Der darauffolgende Satz stellt zudem klar, dass die Bestimmung der Daten ausschlaggebend ist: ... bei der die Daten für eine Echtzeitansicht bestimmt sind, nicht aber für einen (permanenten oder vorübergehenden) Download, ein Kopieren, ein Speichern ...
Die Verfielfältigung ist dann verboten, wenn sie nicht mehr für die Echtzeitansicht stattfindet - ich seh da keinen "Widerspruch" zum Cachen. Aber darum gehts mir nicht im Kern.

Urheber-, Medien-, und Vertragsrecht ist heutzutage schon kompliziert genug und wenn dann ein Artikel zur "Aufklärung" geschrieben wird, um den "verdunkelten" Internetnutzer ein "Licht" in die Hand zu geben, dann ist es einfach nur ärgerlich, wenn ausgerechnet in diesem Rahmen behauptet wird, man dürfte Vervielfältigungen bei YouTube anstellen, obwohl - aus meiner Sicht absolut eindeutig - dies klar gegen die Nutzungsbedingungen verstösst.

Grüße ManNagel
von: statesman | am: 29.01.08 12:45
Wie sieht es denn mit solchen Seiten wie joox.net aus?
von: ManNagel | am: 29.01.08 16:07
@statesman:
Also bezogen auf die Nutzungsbedingungen erlaubt Stage6 den Download für den persönlichen Gebrauch. Und soweit ich es überflogen habe, erlauben sie auch das Bookmarken (wie es joxx.net) macht, allerdings unter Auflagen (die ich nicht überprüft habe ;-)). Insofern sehe ich mit joxx.net nicht direkt ein Problem, obwohl es natürlich sehr bedenklich ist, dass ich kein Impressum/Kontaktadresse finden konnt (nur das Forum). Persönlich würde ich mich daher alleinig an den Schranken des Urhg orientieren, d.h. ob die Vorlage nicht "offensichtlich rechtswidirg zugänglich" gemacht wird. Chip.de ist im Falle von YouTube & Co im obigen Artikel sogar der Meinung, dass man auf diese Beurteilung sogar verzichten kann, da sich der Seitenbetreiber darum kümmert (" ... dennoch dürfen Sie als Anwender davon ausgehen, dass sich Betreiber Google um die erforderlichen Rechte kümmert.").

Grüße ManNagel
von: lita | am: 29.01.08 19:52
So und nun genug geredet, ich muss mir noch ein paar Mp3´s saugen ^^

hahaha

Also selbst auf Downloadgesetz.de steht folgendesZum Thema
Auch hier gilt: Downloads aus offensichtlich rechtswidrig bereitgestellten Vorlage sind seit dem 01.01.08 verboten. Im Zweifel muss ein User sich also gegen einen Download entscheiden bis er in Erfahrung gebracht hat, ob der Uploader des jeweiligen Videos auch die Rechte dafür hatte oder nicht. Bei manchen Videoportalen gibt es jedoch noch andere Faktoren, wenn z.B. mit der GEMA kooperiert wirdt, ist ein Download meistens anders eingestuft.

quelle: http://www.downloadgesetz.de/faqs/index.html
von: NÜrbman | am: 30.01.08 21:50
ich finde es irgendwie sch... dass man sich keine tv serien herunterladen darf, was ist denn nun wenn ich mal eine verpasst habe wie im artikel, dann darf ich sie mir also nicht herunterladen prima...
wenn ein freund sie aber aufgenommen hat und mir die videokasette zuschickt dann ist das legal...???
ich finde da besteht kein wirklicher unterschied ob ich jetzt das ganze von jemandem aus dem netz bekomme, oder von einem freund...
und was soll ich als pokerfan denn machen wenn ich mir pokersendungen anschauen will? teilweise laufen die hier in deutschland garnicht erst , und wenn dann erst fast 1 jahr später als in amerika und mit einem dämlichen kommentator...
mfg
NÜrbman

P.S.: bitte korrigiert mich wenn ich falsch liege....;)
von: Sonnentier | am: 31.01.08 11:21
Also, an sich ist es folgendermaßen gedacht: Anschauen darf man kommerzielle Clips nicht, weil die Hersteller trotzdem leer ausgehen.. viel machen gegen die zufälligen Zuschauer wird man aber nicht, weil die meist ziemlich unwissentlich und unschuldig sind. Und speichern darf man Videos nicht, weil bei Privatvideos den Einstellern damit das Recht genommen wird, das Video später wieder zu entfernen. Der Tokio Hotel Fan hätte sein Video zum Beispiel auch gerne wieder entfernt, aber da es schon gespeichert wurde konnte es wieder in vielfacher Ausführung hochgeladen werden um sie weiter öffentlich zu blamieren. Also ja ich stimme ManNagel zu. Ansonsten ist es eben so, die Hersteller löschen in Kooperation mit YouTube den ganzen Tag urheberrechtlich geschützte Videos von Belang, allerdings kommt man einfach nicht nach. Eine Forderung gegen YouTube, noch stärker selbst danach zu suchen, war nicht möglich da es bei so vielen Videos einfach nicht umzusetzen ist.
von: schaefy | am: 31.01.08 13:03
die Nutzungsbedingungen von Youtube gibt es, damit der Anbieter bei Urheberrechtsverstoß aus dem Schneider ist.
Das es strafbar ist, die Nutzungsbedingungen zu verletzten heißt das jedoch nicht, es heißt nur, dass der Anbieter das Recht hat deinen Zugang zu sperren wenn Du gegen seine Bedingungen verstößt.
Da kann ja jeder Radiosender und jeder Fernsehsender hergehen und vor der der Sendung eine Einblendung machen "folgender Inhalt darf nicht aufgezeichnet werden"
Also AGBs gibt es ja viele aber nicht alle haben eine rechtliche Handhabe.
von: ManNagel | am: 06.02.08 13:04
@lita:
Ich finde die Auslegung von www.downloadgesetz.de deutlich zu streng. Der Gestzgeber wollte bei Vervielfältigungen im privaten Rahmen die alg. Sorgfaltspflich nicht nur abschwächen, sondern auf "klare Fälle" reduzieren. Er wollte eben nicht, dass im "Zweifel" auf die Vervielfältigung verzichtet wird, sondern nur bei "Offensichtlichkeit".

@schaefy: Das es nicht strafbar (=> Strafrecht) ist, versteht sich von selbst. Aber natürlich ergeben sich aus dem Vertragsverhältnis grunsätzlich zivilrechtliche Ansprüche. Dass Du diese "Ansprüche" begrenzt auf die Sperrung des Nutzers siehst, ist für mich nicht nachvollziehbar.
Aber ich verstehe Deine Argumentation nicht: Du sagst aus den Nutzungsbedingungen ergibt sich keine rechtliche Handhabe, aber YouTube gibt sie an um bei Urheberrechtsverstoß aus dem Schneider zu sein. Also einmal rechtsunwirksam (Privatperson <-> YouTube), aber dann doch rechtswirksam (Rechteinhaber <-> YouTube)?!
Gesamtes Thema anzeigen
Zum Forum

Highlights

Top-Themen

  • Mehr Power für XP: 101 neue Windows-Funktionen
  • Avira AntiVir 8: Wie gut ist der Gratis-Scanner?
  • Vergleichstest: Notebooks von 14 bis 15,4 Zoll
  • Geniale Grafik: 3DMark Vantage ist fertig
  • ATI und Nvidia: Grafikkartentreiber richtig einstellen
  • Ab 45 Euro: Die besten SATA-Festplatten
  • Service Pack 3: Finale deutsche Version erhältlich
  • Testranking: Die schnellsten Drucker der Welt
  • Forefront: Microsofts neue Sicherheits-Strategie
  • Geknackt: Geheim-Codes für jedes Handy

anzeige Sponsored Links

  • Angebote des Monats bei E-Plus. Handys für 1 €!
  • ARAG Rechtsschutz - Individuell wie Sie!
  • Neu! Lexmark All-In-One mit 5 Jahren Garantie
  • Neuen FONIC-Tiefpreis sichern! 9 Ct//Min&SMS*
  • ASSTEL – günstigste Haftpflicht-Versicherung*
  • Kino kommt ab heute aus der Steckdose!
  • Jobs in der IT-Branche
  • Handys ab 0€ bei o2 - jetzt ohne Anschlusspreis!1
  • Apple Macbook AIR bei eBay

Test-Ticker RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Tests bei CHIP.de

  • Test: Navigon 2110 max (Navigation)
  • Getestet: 68 neue Produkte im Überblick (Mai 2008)
  • Test: Cowon Q5W (MP3-Video-Player)
  • Full-HD-TV: Alternativen zum 42-Zoll-LCD von Aldi
  • Filme vom PC kabellos auf den Fernseher übertragen
  • Windows XP: Installations-CD mit nLite
  • Die Besten im Test: Digitalkameras der Superlative
  • Test: Mirai DTL-832E600 (32-Zoll-LCD-TV)

...mehr

CHIP.de-News RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Produkte, Trends, Schnäppchen...

  • Gut Holz: Suissa Enlighten-PC
  • Immer mehr Telefone werden abgehört
  • Doom 4: Neue Version des Klassikers angekündigt
  • Canon Selphy CP760 & CP770: Kleine Fotodrucker
  • Motorola W377: Ab 80 Euro zu haben
  • Millionenstrafe für Torrentspy-Macher
  • Gratis-Hörbuch: fit & vital jeden Tag
  • BenQ MP511+: Günstiger Einsteiger-Beamer
  • Wayfinder: Aufgefrischte Handy-Navigation
  • Full-HD-Fernseher für unter 1.000 Euro bei Aldi-Süd

...mehr

CHIP-Magazin

  • Inhaltsverzeichnis
  • Heft-CD
  • Feedback
  • Redaktion Magazin
  • Mediadaten-Print
  • CHIP-Shop
  • Abo-Center

Iphone-Klone: Handys mit Touchscreen

Sie haben kein JavaScript aktiviert oder keinen Flashplayer installiert!

Mehr Videos

anzeige 3..2..1.. meins! ebay

Direkt bei eBay suchen und finden!

  • Beliebteste Produkte
  • Beliebteste Hersteller

Als RSS-Feed abonnieren

  1. Lenovo 3000 N200 mit Grafik
  2. Samsung LE40F86BD
  3. Panasonic Lumix DMC-TZ3
  4. Microsoft Windows XP Professional
  5. Fujitsu Siemens AMILO Xi 2550
  6. Microsoft Office Home and Student 2007
  7. Hewlett Packard Pavilion dv6855eg
  8. MEDION GoPal P4425
  9. Sony Cyber-shot DSC-H3
  10. Hewlett Packard HP 6715s

Alle zeigen

Als RSS-Feed abonnieren

  1. Samsung
  2. Panasonic
  3. Microsoft
  4. Fujitsu Siemens
  5. Hewlett Packard
  6. Sony
  7. Lenovo
  8. Canon
  9. Asus
  10. Acer

Alle zeigen

Download-Ticker RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Free- und Shareware

  • MobaLiveCD 1.2 Englisch
  • MyUninstaller 1.39 Deutsch
  • Debut Video Capture 1.34 Englisch
  • Maxthon 2.1.0 Englisch
  • MobaPhoto 1.36 Deutsch
  • The Babylon Project 3.4 b Final RC Englisch
  • PDF-XChange Viewer Portable 2.037 Deutsch
  • PDF-XChange Viewer 2.037 Deutsch
  • SQLite Manager 0.2 Englisch
  • Stylish 0.5.6 Englisch

...mehr

CHIP-Magazin

  • Inhaltsverzeichnis
  • Heft-CD
  • Feedback
  • Redaktion Magazin
  • Mediadaten-Print
  • CHIP-Shop
  • Abo-Center

Beliebte Suchbegriffe

antivir Asus Beamer Bestenlisten Bildbearbeitung digitalkamera dslr everest firefox 3 firewall Grafikkarte hd icq ipod isobuster LCD lcd-fernseher msn navi notebook test open office Partition pdf pdf creator spyware tft-monitor Treiber tuning vista sp1

CHIP Forum RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Meistgelesene Themen

  • XP Service Pack 3 - Klappt alles?
  • Wie sieht's auf eurem Desktop aus 2
  • Windows XP Service Pack 3 FINAL - German (Full installer)
  • Vista-Skin für XP
  • Konto wurde gehackt. Klick and Buy
  • FAQ: Vista downgraden und durch XP ersetzen (Mini-HowTo)
  • Pixelkneipe - Part 6
  • NavGear gp-35 bei pearl für 99 Euro

...mehr

Kooperations-Partner

  • GameDuell – Deutschlands größte Spiele-Seite

Mehr Kategorien

  • TFT-Monitor |
  • Digitalkamera |
  • Notebook |
  • DSL |
  • Handy |
  • Software |
  • Video |
  • MP3-Player |
  • Sicherheit |
  • PC
Newsletter | Login | Feedback | Abo-Service CHIP | Redaktion-Online | Werbung-Online | Shop-Partner | Presse | Impressum | Kontakt | Jobs bei CHIP Online | Nutzungshinweis | Produktindex | RSS
Powered by InterRed
(c) CHIP Xonio Online GmbH 2008
$(LA4704436:Linktext)$


Ratgeber Privatkopie, Filesharing, Web-Mitschnitte

Klicken Sie links in der Navigationsleiste auf ein Dokument, um es anzuzeigen.

Dieses Album wurde erstellt mit Web-Recherche