Musiktausch im Internet: Mit einem Klick in die Illegalität - stern TV

Quelle: http://www.stern.de/tv/sterntv/600125.html?q=filesharing
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • Sport
    • Auto
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Ernährung
    • Ratgeber Kopfschmerz
    • Ratgeber Zähne
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Musiktausch im Internet

Mit einem Klick in die Illegalität

© Colourbox
Filesharing: Wenige Klicks können 3000 Euro kosten

Von Stephanie McClain und Sönke Wiese

Illegale Musik aus dem Internet: Vergangene Woche berichtete stern TV über die Abmahnwelle der Plattenbranche. Besonders häufig werden Kinder erwischt. Nun fragen sich besorgte Eltern: Was ist alles illegal? stern TV klärt auf.

"Eltern haften für ihre Kinder": Dieser Spruch hat im Internetzeitalter für Erziehungsberechtigte eine neue schmerzhafte Bedeutung bekommen. Denn viele Eltern haben keine Ahnung, dass ihre Sprösslinge schon mit wenigen unbedarften Klicks Abmahnsummen von 10.000 Euro und Schadensersatzforderungen von 100.000 Euro provozieren können - wegen ein paar herunter geladener Lieder.

Internetradios

Gratis und legal: Das Aufnehmen von Songs aus Internetradios. Wie das funktioniert, erklären wir hier: Internetradios und Software
Vergangene Woche hat stern TV über die Offensive der Musikindustrie gegen Raubkopierer berichtet: Über 50.000 Menschen wurden schon erwischt. Und jeden Monat kommen 5000 dazu. "Wir wollen, dass die Botschaft ankommt: 'Es kann auch dich treffen'", sagte Anwalt Clemens Rasch zu stern TV. Im Auftrag der Musikindustrie durchsuchen seine 100 Ermittler jeden Tag die einschlägig bekannten Tauschbörsen nach Urheberrechtsverletzungen. Wer ertappt wird, erhält von Rasch ein Abmahnschreiben - 3000 bis 10.000 Euro sind dann fällig. "Es soll wehtun", sagt der Anwalt.
IT-Experte: Vorschläge der Gerichte "taugen nichts"
Für die Eltern sind die Summen ein Schock. Die meisten verstehen nicht, was ihnen konkret vorgeworfen wird. Und sie wissen nicht, wie sie die Straftaten hätten verhindern können. Mit Rechnern und Internet kennen Eltern sich selten so gut aus wie ihre Kinder. Das sei ein schweres Versäumnis, meinen gemeinhin die Gerichte in Deutschland.

In einem Urteil (Aktenzeichen 308 O 139/06) aus dem April 2006 vertritt zum Beispiel das Landgericht Hamburg den Standpunkt, Eltern müssten sicherstellen, dass ihre Kinder im Netz kein urheberrechtlich geschütztes Material tauschen. Entweder müsste man den Nachwuchs am PC permanent kontrollieren oder - wenn das nicht praktikabel ist - einen IT-Experten zu Rate ziehen, der den Computer "sicher" macht.

Doch das ist offenbar gar nicht so leicht: "Niemand kann einen Internet-PC bombensicher abschirmen", sagt IT-Experte Sebastian Schreiber, der früher schon bei stern TV zum Thema Datensicherheit zu Gast war. Er meint, die Vorschläge der Richter "taugen in der Praxis nichts".

Mehr zum Thema

Filesharing: Die häufigsten Fragen und Antworten

Illegal getauscht: So vermeidet man hohe Strafen

Live-Chat: Die Tipps von Rechtsanwalt Solmecke

Zum Download: Unterlassungserklärungen

Abmahnungen: Wie Kinder zu Kriminellen werden

Kinder cleverer als Richter denken
So sagt das Hamburger Gericht in einem Fall, es "wäre auch die Einrichtung einer sogenannten 'firewall' möglich und zumutbar gewesen, durch die die Nutzung einer Filesharing-Software verhindert werden kann." Für Sicherheitsexperte Schreiber ein nutzloser Rat: "Heutzutage sind die Tauschprogramme so raffiniert, dass Firewalls sie nicht mehr aufhalten können."

Auch andere Vorschläge von Gerichten und Musikindustrie garantierten keine hundertprozentige Sicherheit, dass Dritte mit dem Computer nicht illegal in Tauschbörsen unterwegs seien, sagt Schreiber. Zwar könne man durch bestimmte Einstellungen die Hürden für Missbrauch erhöhen. Aber das ernüchterne Fazit des Experten lautet: "Es ist nicht möglich, einen Internet-PC bombensicher zu machen - auch nicht wenn man viel Geld für einen IT-Experten ausgibt. Die einzige sichere Lösung ist, den Computer wegzusperren oder das Kind rund um die Uhr zu überwachen, was es am PC anstellt."
"Musikindustrie erschwert legalen Erwerb"
Eines ärgert Sebastian Schreiber bei der Debatte um die Musik-Downloads besonders: Grundsätzlich plädiere er zwar für den Kauf von CDs im Geschäft, damit die Künstler auch ein wenig Geld verdienten. "Aber das Kuriose ist, dass die Plattenbranche den Erwerb von legaler Musik sehr unattraktiv macht." Knackpunkt: die starken Kopierschutzmaßnahmen. Dadurch könnten die Kauf-CDs auf vielen Geräten wie zum Beispiel im Auto nicht mehr abgespielt werden. Auch könne man die Lieder häufig nicht auf die beliebten mp3-player laden.

Schreiber sagt: "Ich kenne viele Leute, die besorgen sich ihre Musik lieber im Internet, anstatt sie zu kaufen, nur aus dem einen Grund: weil gekaufte Musik nicht portabel und nicht überall hörbar ist."

Diesen Artikel bookmarken bei...

Leser-Kommentare (37) zu diesem Artikel

Ein trauriges Zeugnis - wirklich? (19.10.2007, 18:26 Uhr)

Trauriges Zeugnis (19.10.2007, 12:18 Uhr)

@MrKra und Internetnutzer2008 (19.10.2007, 2:53 Uhr)

Ein exzellenter Vorschlag (18.10.2007, 19:47 Uhr)

@Herr Rasch (18.10.2007, 18:25 Uhr)

Auch download könnte bald kritisch werden (18.10.2007, 15:43 Uhr)

Artikel-URL: http://www.stern.de/tv/sterntv/600125.html?q=filesharing

Weitere Themen:

Aktion

Abnehmen mit sternTV

Wir suchen Menschen, die abnehmen wollen - und sich dabei begleiten lassen.

Fotostrecken

Die größten Diät-Erfolge

Wie man innerhalb von wenigen Monaten 60 Kilo abnimmt.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

Siamesische Zwillinge

Lea überlebte die Trennungs-OP - und macht große Fortschritte.

Christiane F.

30 Jahre danach: Was macht das "Kind vom Bahnhof Zoo" heute?

stern TV-Tests

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Absurdes Amtsdeutsch

Wissen Sie, was eine Bestallung ist? Und ein Dreiseitenkipper?

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Ihre Wirkung auf Frauen

Psychotest: Können Sie gut flirten? Haben Sie Sexappeal?

Optische Täuschungen

Faszinierende Beispiele: So werden Auge und Hirn getäuscht.

Psychotest

Sind Sie ein treuer Typ? Können Sie auch gut loslassen? Ein Psychotest der Zeitschrift Brigitte.

Spezial: Verbraucher

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Mieter-Nepp

Geschummelt: In vielen Mietverträgen stehen falsche Flächenangaben. So können Sie Geld zurückverlangen.

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Archiv

stern TV
Sendung vom 07.05.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 13.05.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, BRIGITTE.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Ernährung, Ratgeber Kopfschmerz, Ratgeber Zähne, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
o


Mit einem Klick in die Illegalität

Klicken Sie links in der Navigationsleiste auf ein Dokument, um es anzuzeigen.

Dieses Album wurde erstellt mit Web-Recherche