Zum Download: Vorbeugende Unterlassungserklärungen - stern TV

00 Vorbeugende Unterlassungserklärungen
Quelle: http://www.stern.de/tv/sterntv/599846.html?nv=cp_L2_
Gespeichert am: 02.01.2008 01:02:51
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Zum Download

Vorbeugende Unterlassungserklärungen

Von Christian Solmecke, Kanzlei Wilde & Beuger (Köln)

Haben Sie oder Ihre Kinder möglicherweise illegal Musik im Internet getauscht? Befürchten Sie eine Abmahnung? Eine vorbeugende Unterlassungserklärung an die Musikindustrie schützt Sie zumindest vor saftigen Anwaltsgebühren. Hier finden Sie Schreiben, die der IT-Rechtsexperte Christian Solmecke verfasst hat.

Bevor Sie die Unterlassungserklärungen abschicken, lesen Sie folgenden Text komplett durch!

In der Regel laufen die Filesharingverfahren so ab, dass die IP-Adresse eines Filesharers gespeichert und mittels einer Strafanzeige zurückverfolgt wird. Der jeweilige Anschlussinhaber wird dann von einem Rechtsanwalt abgemahnt. Die dabei entstehenden Abmahnkosten in Höhe von mehreren tausend Euro können immer dann vermieden werden, wenn die Betroffenen schon vor der Abmahnung eine so genannte vorbeugende Unterlassungserklärung abgegeben haben. Das ist also die Flucht nach vorne, für alle Anschlussinhaber, die bislang noch nicht von der Musikindustrie angeschrieben worden sind.

Wenn Sie zu befürchten haben oder nicht ausschließen können, dass in den vergangenen Monaten über Ihren Internetanschluss sei es von Freunden oder von Kindern - illegal Musik getauscht worden ist, dann empfehlen wir die Abgabe der nachfolgenden sechs Unterlassungserklärungen.

Unterlassungserklärungen

Hier können Sie das PDF-Dokument herunterladen, das alle Unterlassungs-erklärungen an die sechs großen deutschen Plattenfirmen enthält. Drucken Sie es aus, füllen Sie die fehlenden Elemente aus und schicken Sie die Schreiben an die jeweiligen Firmen - per Einschreiben-Rückschein:

Unterlassungsverpflichtungen zum Herunterladen
Mit diesen Unterlassungserklärungen verpflichten Sie sich gegenüber den Tonträgerherstellern, künftig dafür Sorge zu tragen, keine Musik im Internet mehr anzubieten. Doch Achtung! Sie müssten dann auch hundertprozentig sicherstellen können, dass Ihr Internetanschluss nicht mehr für illegale Filesharingaktivitäten genutzt wird. Sollte eines der genannten Unternehmen feststellen, dass nach dem Zeitpunkt der Abgabe der vorbeugenden Un-terlassungsverpflichtungserklärung über Ihren Anschluss Musikdateien angeboten werden, kann das betroffene Unternehmen einen Vertragsstrafanspruch gegen Sie geltend machen, der - abhängig von der Anzahl der angebotenen Dateien - die vorgenannten Abmahnkosten um ein Vielfaches übersteigen kann. Darüber hinaus müssen Sie wissen, dass die Wirkung der Unterlassungserklärung 30 Jahre andauert.

Im Übrigen weisen wir auch darauf hin, dass es sich bei den sechs angeschriebenen Firmen lediglich um die wohl größten in Deutschland vertretenen Tonträgerhersteller handelt. Uns ist auch bekannt, dass noch weitere Tonträgerhersteller derzeit abmahnen. Ebenso mahnen aktuell die Spieleindustrie, Rechteinhaber von Hörbuchern und Teile der Filmindustrie ab. Vor solchen Abmahnungen sind Sie durch die Abgabe der unten stehenden Unterlassungserklärungen nicht geschützt.

Rechtsanwalt Solmecke

Christian Solmecke ist Experte auf dem Gebiet Internet-Recht und vertritt viele Betroffene, die von der Musikindustrie abgemahnt worden sind. Kontakt zu seiner Kanzlei Wilde & Beuger in Köln:

info@wbe-law.de
www.wbe-law.de
Auch schützt sie die Erklärung nicht davor, dass die sechs Unternehmen Sie auf Schadensersatz in Anspruch nehmen wollen. Präjudizierende Wirkung für eine tatsächlich begangene Verletzung sollte die Abgabe der Erklärung aber nicht haben. Mit anderen Worten: die Abgabe der Unterlassungserklärung ist kein Schuldeingeständnis. Das bedeutet, wenn ein Schadensersatzanspruch trotz Abgabe der Erklärung an Sie herangetragen wird, ist es an den vorgenannten Tonträgerunternehmen nachzuweisen, dass über Ihren Anschluss und von ihnen persönlich auch tatsächlich eine Rechtsverletzung begangen wurde.

Sollten Sie trotz Abgabe der vorbeugenden Unterlassungserklärung von einer der unten stehenden Firmen in Anspruch genommen werden, können Sie darauf verweisen, dass von Ihnen bereits eine entsprechende Unterlassungserklärung abgegeben worden ist. Zumindest die immensen Rechtsanwaltskosten können dann nicht mehr von ihnen verlangt werden. Wie bereits ausgeführt, wird es jedoch grundsätzlich möglich sein, von Ihnen Ersatz für den entstandenen Schaden zu verlangen, falls sich später herausstellt, dass Sie die Urheberrechtsverletzung persönlich begangen haben. Dieser Schadensersatzanspruch ist grundsätzlich unabhängig von der Abgabe der Unterlassungserklärung zu beurteilen.
Wir geben abschließend zu bedenken, dass die von uns zur Verfügung gestellten Muster die Beratung eines Rechtsanwalts im Einzelfall nicht ersetzen können. Sollten Sie bei der Abgabe einer vorbeugenden Unterlassungserklärung unsicher sein, empfehlen wir Ihnen dringend, sich mit ihrem konkreten Fall an einen fachlich versierten Anwalt zu wenden.

Wichtig: Die Unterlassungserklärung muss immer von demjenigen abgegben werden, auf den der Internetanschluss registriert ist, auch wenn nicht er selbst, sondern eines seiner Familienmitglieder die Urheberrechtsverletzung begangen hat. Senden Sie die Unterlassungserklärungen per Einschreiben-Rückschein (!) an die sechs verschiedenen Tonträgerhersteller. Sobald die Erklärungen bei der Musikindustrie eingetroffen sind, können Sie wegen zuvor begangener Filesharingaktivitäten nicht mehr kostenpflichtig abgemahnt werden.

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599846.html?nv=cp_L2_

Weitere Themen:

Fotostrecken

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

Blick in Mamas Bauch

Es wächst und strampelt: Spektakuläre Bilder von Ungeborenen.

Christine Theiss I

Die junge Kickbox-Weltmeisterin von der sanften Seite.

Christine Theiss II

Hart im Nehmen: Ein blutiger Triumph im Ring.

stern TV-Tests

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Wer ist Ihre Traumfrau?

Schüchternes Mäuschen oder frivoles Partygirl? Unser Psycho-Test verrät, welche Frau zu Ihnen passt.

Psychotest

Halten Sie zu sehr an Beziehungen fest? Das verrät dieser Psychotest.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Städte-Quiz

Wissen Sie, wo Köln oder Lindau liegen? Klicken Sie auf der interaktiven Karte - und Sie erfahren auf den Kilometer genau, wie weit Sie daneben getippt haben.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 02.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 31.12.2007 , 22:40 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
o


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

00 Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=1
Gespeichert am: 02.02.2008 17:59:49
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Filesharing

Die 20 wichtigsten Fragen und Antworten

  • Diesen Artikel:
  • Drucken
  • Weiterempfehlen

© stern TV
Sebastian Schreiber, Experte für IT-Sicherheit

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Der stern TV-Bericht über den Musiktausch im Internet ließ viele unbedarfte Zuschauer aufhorchen. Eine Menge Fragen kamen auf: Was ist alles illegal? Ist die Abgabe einer Unterlassungserklärung wirklich sinnvoll? Gibt es Programme, die den Computer absichern? Hier sind die Antworten.

Musiktausch im Internet, von Kinderzimmer zu Kinderzimmer: ein beliebtes Hobby unter Jugendlichen. Schnell, einfach und kostenlos kann man Dateien aus Tauschbörsen herunterladen. Dafür muss man noch nicht einmal seinen Namen oder eine E-Mail-Adresse angeben. Gravierender Nachteil: Der Tausch verstößt in den meisten Fälllen gegen das Urheberrecht - und die Musikindustrie verfolgt die Vergehen hart. Über 50.000 Nutzer von Tauschbörsen wurden schon erwischt und abgemahnt. Darüber hat stern TV in dieser und der vergangenen Woche berichtet.

Nach den Sendungen erreichten die Redaktion viele Fragen - die häufigsten und wichtigsten beantworten wir links in der Übersicht. Dabei haben uns Rechtsanwalt Christian Solmecke und IT-Sicherheitsexperte Sebastian Schreiber unterstützt.

Weitere Informationen erhalten Sie hier: Die häufigsten Fragen und Antworten: Was tun, wenn man mal illegal getauscht hat?

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=1

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
r


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

01 Wie heißen die beliebtesten Tauschprogramme?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=2&backref=%2Ftv%2Fsterntv%2F600122.html
Gespeichert am: 02.01.2008 00:53:23
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

1. Wie heißen die beliebtesten Tauschprogramme?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Es gibt eine große Vielfalt von Tauschprogrammen, -börsen und -netzwerken mit verschiedensten Funktionsweisen. Die bekanntesten sind:

- LimeWire
- eMule
- xMule
- Kazaa
- BitTorrent
- eDonkey
- Overnet
- Morpheus
- uTorrent
- Shareaza
- Gnucleus
- Audiognome
- Soulseek
- Bearshare

Von Bearshare kursieren im Internet viele Versionen, die neueste ist ein legaler Bezahldienst.

Sollten Sie die Befürchtung haben, dass z.B. Ihre Kinder Ihren Anschluss für illegalen Musiktausch nutzen, suchen Sie nach diesen Programmen. Allerdings sind die Tauschbörsen an sich nicht illegal - sie werden auch genutzt, um legales Material zu tauschen, z.B. Software, die nicht urheberrechtlich geschützt ist. Die Programme auf dem Rechner installiert zu haben, verstößt also gegen kein Recht.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=2&backref=%2Ftv%2Fsterntv%2F600122.html

Weitere Themen:

Fotostrecken

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

Blick in Mamas Bauch

Es wächst und strampelt: Spektakuläre Bilder von Ungeborenen.

Christine Theiss I

Die junge Kickbox-Weltmeisterin von der sanften Seite.

Christine Theiss II

Hart im Nehmen: Ein blutiger Triumph im Ring.

stern TV-Tests

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Wer ist Ihre Traumfrau?

Schüchternes Mäuschen oder frivoles Partygirl? Unser Psycho-Test verrät, welche Frau zu Ihnen passt.

Psychotest

Halten Sie zu sehr an Beziehungen fest? Das verrät dieser Psychotest.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Städte-Quiz

Wissen Sie, wo Köln oder Lindau liegen? Klicken Sie auf der interaktiven Karte - und Sie erfahren auf den Kilometer genau, wie weit Sie daneben getippt haben.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 02.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 31.12.2007 , 22:40 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
er.de

Zurück zum Anfang der Seite


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

02 Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=3&backref=%2Ftv%2Fsterntv%2F600122.html
Gespeichert am: 02.01.2008 00:53:44
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Die meisten deutschen Gerichte vertreten die Auffassung, dass Eltern für ihre Kinder haften. Dabei durchblicken die Erziehungsberechtigten oft nicht, was Jugendliche alles mit dem PC anstellen können. Wer aber wenig Ahnung von Computern und Software habe, müsse notfalls einen IT-Experten bezahlen, meint zum Beispiel das Landgericht Hamburg.

stern TV hat einen renommierten IT-Experten gefragt: Sebastian Schreiber, Chef einer großen Sicherheitsfirma in Tübingen. Sein ernüchterndes Fazi: "Eine bombensichere Lösung gibt es nicht - keine Chance." Im Grunde bleibt Eltern nur übrig, ihre Kinder am Computer permanent zu überwachen oder darauf zu vertrauen, dass sie die Mahnungen der Eltern ernst nehmen.

Gleichwohl kann man die Hürden erhöhen. Und möglicherweise wird schon der Versuch einer Sicherung von einem Gericht positiv anerkannt, sollte es zu einem Prozess kommen. Also: Was hilft - was ist nutzlos?

Firewall
Meistens nutzlos. Schreiber: "Heutzutage sind die Tauschprogramme so raffiniert, dass Firewalls sie nicht mehr aufhalten können."

Schutzprogramme
Nutzlos. Schreiber: "Die schützen vor Angriffen aus dem Internet, vor Trojanern, Viren, Würmern, Spam. Illegales Tauschen unterbinden sie nicht." Auch Kinderschutzprogramme, die z.B. pornographische Seiten sperren, helfen in diesem Fall nicht weiter.

Nutzerrechte beschränken
Zum Teil nützlich. Hintergrund: Man kann am Computer unterschiedliche Benutzerprofile einrichten, die durch Passwörter geschützt sind. Bei Benutzer "Kind" könnte man die Rechte so weit einschränken, dass es z.B. keine Programme mehr installieren kann. Schreiber: "Das professionell einzurichten, ist sehr kompliziert und für den Durchschnittsanwender ausgeschlossen. Dafür muss man einen Computerexperten engagieren. Allerdings sind unterschiedliche Rechtesysteme auch nicht komplett sicher. Es gibt einige Möglichkeiten, diese Schutzmaßnahmen zu umgehen. Clevere Kinder schaffen das." Außerdem lassen sich manche Tauschbörsen auch ohne Installationsrechte nutzen.

Ports sperren
Meistens nutzlos. Hintergrund: Man kann bestimmte Ports sperren, die typischerweise die Kommunikation zwischen Software und Internet herstellen. Schreiber: "Die Tauschprogramme sind heutzutage so clever, dass sie sich dann einfach irgendeinen anderen Port schnappen. Ein PC hat 65.000 Ports."

<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=3&backref=%2Ftv%2Fsterntv%2F600122.html

Weitere Themen:

Fotostrecken

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

Blick in Mamas Bauch

Es wächst und strampelt: Spektakuläre Bilder von Ungeborenen.

Christine Theiss I

Die junge Kickbox-Weltmeisterin von der sanften Seite.

Christine Theiss II

Hart im Nehmen: Ein blutiger Triumph im Ring.

stern TV-Tests

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Wer ist Ihre Traumfrau?

Schüchternes Mäuschen oder frivoles Partygirl? Unser Psycho-Test verrät, welche Frau zu Ihnen passt.

Psychotest

Halten Sie zu sehr an Beziehungen fest? Das verrät dieser Psychotest.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Städte-Quiz

Wissen Sie, wo Köln oder Lindau liegen? Klicken Sie auf der interaktiven Karte - und Sie erfahren auf den Kilometer genau, wie weit Sie daneben getippt haben.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 02.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 31.12.2007 , 22:40 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

03 Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=4&backref=%2Ftv%2Fsterntv%2F600122.html
Gespeichert am: 02.01.2008 00:54:02
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Natürlich gibt es im Internet auch Seiten, auf denen man sich legal Musikstücke herunterladen kann. Die meisten Angebote sind allerdings kostenpflichtig und statten die Dateien mit einem Kopierschutz aus. Beispiele für legale Seiten:

- musicload.de
- mp3.de
- akuma.de
- downloadmusik.de
- one4music
- iTunes
- Napster

Immer beliebter wird das Aufnehmen von Songs, die in Internetradios gespielt werden. Das funktioniert im Grunde wie früher die Aufnahme eines Radioprogramms und ist ebenso vom Recht auf Privatkopie gedeckt. Nur ist heute dank der Technik alles viel einfacher und bequemer. Mehr Infos dazu unter dem nächsten Punkt.

<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=4&backref=%2Ftv%2Fsterntv%2F600122.html

Weitere Themen:

Fotostrecken

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

Blick in Mamas Bauch

Es wächst und strampelt: Spektakuläre Bilder von Ungeborenen.

Christine Theiss I

Die junge Kickbox-Weltmeisterin von der sanften Seite.

Christine Theiss II

Hart im Nehmen: Ein blutiger Triumph im Ring.

stern TV-Tests

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Wer ist Ihre Traumfrau?

Schüchternes Mäuschen oder frivoles Partygirl? Unser Psycho-Test verrät, welche Frau zu Ihnen passt.

Psychotest

Halten Sie zu sehr an Beziehungen fest? Das verrät dieser Psychotest.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Städte-Quiz

Wissen Sie, wo Köln oder Lindau liegen? Klicken Sie auf der interaktiven Karte - und Sie erfahren auf den Kilometer genau, wie weit Sie daneben getippt haben.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 02.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 31.12.2007 , 22:40 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
con_rss.gif" alt="" height="12" width="12">stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

<a accesskey="9" href="http://www.stern.de/sonst


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

04 Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=5&backref=%2Ftv%2Fsterntv%2F600122.html
Gespeichert am: 02.02.2008 18:01:01
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Mit Hilfe bestimmter Software kann man das Programm mehrerer Internetradios gleichzeitig aufnehmen. Ausgewählte Wunschtitel lassen sich eingeben, sie werden automatisch erkannt, herausgeschnitten und zum Beispiel als mp3-Datei gespeichert. Vor allem bei aktuellen Hits hat man schon nach Minuten eine hohe Trefferquote. Wer diese Mitschnitt-Software ein paar Tage hintereinander laufen lässt, kann sich so ein ordentliches Musikarchiv zusammenstellen. Natürlich braucht man dazu nicht am Computer zu sitzen: Die Programme erkennen von allein die gewünschten Lieder.

Die wohl bekanntesten Internetradios sind:
- www.lastfm.de
- www.musicip.com
- www.phonostar.de

Viele weitere Sender finden Sie auf diesen Portalen:
- www.radioweb.de/livesender.html
- www.goldmusic.de
- www.surfmusik.de

Es gibt viele Programme, mit denen Sie Internetradios abhören und Wunschtitel aufnehmen können. Die Grundversionen sind häufig kostenlos, die besseren Vollversionen sind aber auch recht günstig. Beliebte Software:

- Streamweaver
- Streamripper

Weitere Programme und Informationen finden Sie hier: www.pcwelt.de
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=5&backref=%2Ftv%2Fsterntv%2F600122.html

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
="http:/


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

05 Warum sollte man eine präventive Unterlassungserklärung abgeben?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=6
Gespeichert am: 02.02.2008 18:01:32
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Aus aktuellem Anlass: Offenbar nehmen drei der sechs Plattenfirmen die eingeschickten Unterlassungserklärungen zum Teil nicht an. Das hat juristisch keine Bedeutung, sagt Rechtsexperte Solmecke: So lange Sie die Unterlassungserklärungen per Einschreiben verschickt haben, sind Sie auf der sicheren Seite.

In der stern TV-Sendung empfahl Anwalt Christian Solmecke, eine vorbeugende Unterlassungserklärung an die Musikindustrie zu schicken, wenn man befürchten muss, dass mit dem eigenen Computer illegal Musik getauscht worden ist. Viele Zuschauer äußerten daraufhin die Sorge, dass ein solches Schreiben "schlafende Hunde wecken" könnte. Diese Besorgnis ist selbstverständlich nachvollziehbar. Dazu sollten Sie folgendes wissen:

Falls Sie bereits ins Visier der Ermittlungen geraten sind und im Hintergrund aktuell eine Abmahnung gegen Sie vorbereitet wird, verbessern Sie Ihre Position durch die Abgabe einer vorbeugenden Unterlassungserklärung. Die Tauschbörsen werden mittlerweile von der Musikindustrie so engmaschig überwacht, dass derzeit in hohem Maße mit einer Inanspruchnahme durch einen Anwalt zu rechnen ist. Sollten wider Erwarten bislang noch keine Ermittlungen gegen Sie geführt worden sein, so verschlimmert die vorbeugende Unterlassungserklärung Ihre Situation nicht. Darin ist kein Schuldeingeständnis zu sehen, insbesondere ist daraus nicht ersichtlich, ob hier überhaupt, gegebenenfalls wer und welche Musik getauscht worden ist. Zumindest denjenigen, die in hohem Maße Musikstücke zum Upload bereitgestellt haben, ist die Abgabe der vorbeugenden Unterlassungserklärung dringend zu raten.

Allerdings müssen Sie sicherstellen, dass dann in Zukunft von Ihrem Computer aus auch wirklich nicht mehr illegal Musik im Internet angeboten wird. Sonst werden hohe Vertragsstrafen fällig.

Unterlassungserklärung zum Download

<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=6

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-w


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

06 Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=7&backref=%2Ftv%2Fsterntv%2F600122.html
Gespeichert am: 02.01.2008 00:56:03
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Es hat sich gezeigt, dass die Abmahnungen der Musikindustrie mit erheblicher Verzögerung verschickt werden. Teilweise trudeln bei den Betroffenen jetzt noch Abmahnungen ein für Tauschbörsennutzungen aus Dezember 2006. Insofern müssen Sie auch mit einer Inanspruchnahme rechnen, wenn Sie zuletzt vor mehreren Monaten eine Tauschbörse genutzt haben. Ist allerdings die Nutzung bereits mehrere Jahre her, so ist mit einer Inanspruchnahme aller Wahrscheinlichkeit nicht zu rechnen. Jeder, der befürchtet, dass über seinen Internet-Anschluss Dateien zum Upload bereitgestellt worden sind, sollte die von Anwalt Christian Solmecke vorbereitete Unterlassungserklärung abgeben:

Unterlassungserklärung zum Download
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=7&backref=%2Ftv%2Fsterntv%2F600122.html

Weitere Themen:

Fotostrecken

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

Blick in Mamas Bauch

Es wächst und strampelt: Spektakuläre Bilder von Ungeborenen.

Christine Theiss I

Die junge Kickbox-Weltmeisterin von der sanften Seite.

Christine Theiss II

Hart im Nehmen: Ein blutiger Triumph im Ring.

stern TV-Tests

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Wer ist Ihre Traumfrau?

Schüchternes Mäuschen oder frivoles Partygirl? Unser Psycho-Test verrät, welche Frau zu Ihnen passt.

Psychotest

Halten Sie zu sehr an Beziehungen fest? Das verrät dieser Psychotest.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Städte-Quiz

Wissen Sie, wo Köln oder Lindau liegen? Klicken Sie auf der interaktiven Karte - und Sie erfahren auf den Kilometer genau, wie weit Sie daneben getippt haben.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 02.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 31.12.2007 , 22:40 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
.


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

07 Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=8&backref=%2Ftv%2Fsterntv%2F600122.html
Gespeichert am: 02.02.2008 18:02:46
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Wenn Sie in nennenswertem Umfang in den vergangenen Monaten Musik getauscht haben, rät Anwalt Christian Solmecke hier zur Abgabe der vorbeugenden Unterlassungserklärung. Allein die Deinstallation der Software und das Löschen der Musik reicht nicht aus. Vielmehr müssen Sie sich strafbewehrt verpflichten, künftig keine Musik mehr zu tauschen. Geben Sie eine solche Verpflichtung nicht ab, können Sie in Anspruch genommen werden.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=8&backref=%2Ftv%2Fsterntv%2F600122.html

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

08 Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=9
Gespeichert am: 02.02.2008 18:03:10
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Seit 1. Januar 2008: JA, das ist illegal! War früher nur das Anbieten verboten, steht nun durch eine Gesetzesänderung auch das illegale Herunterladen von urheberrechtlich geschütztem Material unter Strafe. Siehe auch NÄCHSTEN PUNKT

Musik herunter zu laden und nicht gleichzeitig anzubieten, ist zumindest in den herkömmlichen Tauschbörsen technisch selten möglich. IT-Experte Sebastian Schreiber sagt: "Wenn Sie ein Musikstück auch nur zum Teil runtergeladen haben, z.B. nur die ersten 15 Sekunden, dann werden schon diese 15 Sekunden anderen zur Verfügung gestellt." Deswegen funktioniert auch nicht der "Trick", heruntergeladene Dateien sofort aus dem offenen Ordner zu verschieben, damit sie nicht mehr angeboten werden.

<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=9

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
br>
Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, <a class="site_preview


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

09 Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=10
Gespeichert am: 02.02.2008 18:03:43
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Das deutsche Urheberrecht ist Anfang 2008 geändert worden: Wenn offensichtlich ist, dass Musikstücke illegal angeboten werden, dann dürfen Sie sich diese Musik nicht mehr herunterladen. Früher stand nur das Anbieten unter Strafe.

Unter Juristen ist derzeit umstritten, wann für den Laien ein Angebot offensichtlich illegal ist. Mit dieser Problematik werden sich die Juristen verstärkt auseinandersetzen, sobald die geplanten Änderungen im deutschen Urheberrechtsgesetz in Kraft getreten sind. Klar ist aber schon jetzt, dass das kostenlose Angebot der TOP 100 bzw. der Charts im Internet wohl auch für den Laien als offensichtlich rechtswidrig erkennbar sein dürfte.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=10

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

10 Ist der Tausch von Konzertmitschnitten legal?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=11
Gespeichert am: 02.02.2008 18:04:08
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

10. Ist der Tausch von Konzertmitschnitten legal?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Nein, für Konzertmitschnitte gilt das gleiche wie für sämtliche andere Musik.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=11

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
pan> Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, <a class="site_previewlink" href="http://www.bym.de/" target="_top"/


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

11 Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=12
Gespeichert am: 02.02.2008 18:04:31
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Die genannten Dienste bieten Ihnen Zugang zum sogenannten Usenet. Die Gewährung dieses Zugriffs ist keineswegs illegal, das Usenet ist in etwa vergleichbar mit dem Internet. Ob Sie sich bei Nutzung dieser Dienste zum Musiktauschen strafbar bzw. zivilrechtlich angreifbar machen, ist derzeit rechtlich umstritten - auch wegen einer aktuellen Gesetzesänderung Anfang 2008. Klar ist: Einige Gerichte haben bereits festgestellt, dass der Betrieb solcher Usenet-Server illegal sein kann, was zunächst einmal nur ein Problem für die Betreiber ist. Doch gerade bezogen auf Usenet-Angebote ist Vorsicht geboten. Hier gibt es sehr viele unseriöse Unternehmen. Genereller Tipp: Finger weg!
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=12

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
ewlink" href="http://www.boerse-online.de/" target="_top">Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, <a class="site_previewlink" href="htt


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

12 Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=13
Gespeichert am: 02.02.2008 18:04:54
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Bislang ist der Schadensersatz von der Musikindustrie noch nicht geltend gemacht worden. Letztlich handelt es sich hier um eine sehr komplexe Rechtsfrage, die noch nicht annähernd geklärt ist. Der angerichtete Schaden hängt sehr davon ab, in welchem Zeitraum getauscht worden ist. Dieser Zeitraum muss Ihnen von der Musikindustrie nachgewiesen werden.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=13

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
} html > body #navSub { width: 731px; } #navTop .pad { padding-top: 5px; } #vertnav li.nav ul { left: 0pt; top: 26px; width: 250px; } #vertnav li.nav a#navFirst, #vertnav li.nav a#navFirst:hover { height: 26px; } .teaserBigSterntv, .teaserBigReportage, .leftTeaser { width: 500px; } #subNavDritte { width: 774px; height: 21px; } .innerSubnav { padding: 3px 0pt 0pt; } #subNavDritte ul { list-style-type: none; list-style-image: none; list-style-position: outside; } #subNavDritte li { float: left; font-weight: normal; font-size: 0.92em; padding-left: 6px; } #subNavDritte li i { border-right: 1px solid rgb(0, 0, 0); font-style: normal; padding-left: 4px; font-size: 9px; } #subNavDritte a, #subNavDritte a:visited { color: rgb(0, 0, 0); } #subNavDritte a:hover { color: rgb(0, 0, 0); } .branding { top: 57px; } .artFeatures { border-top: 1px solid rgb(204, 204, 204); border-bottom: 1px solid rgb(204, 204, 204); padding: 3px 0pt; margin-bottom: 7px; width: 100%; } ul.featureList { list-style-type: none; list-style-image: none; list-style-position: outside; } ul.featureList li { border-right: 1px solid rgb(204, 204, 204); padding: 0pt 5px; float: left; } ul.featureList li.last { border: medium none ; } ul.featureList li.a


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

13 Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=14
Gespeichert am: 02.02.2008 18:05:21
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Sie können dies leider überhaupt nicht herausfinden. Sollten hier Ermittlungen gegen Sie laufen, kann es sein, dass die Staatsanwaltschaft Sie zu einer Stellungnahme auffordert. Dies geschieht dann oft per Post, oder die Polizei nimmt eine Hausdurchsuchung vor. Oft ist es aber sogar so, dass nur im Hintergrund ermittelt wird, Sie vom eigentlichen Strafverfahren (was meist eingestellt wird) nichts mitbekommen und dann erst über den Brief der Kanzlei Rasch von den Ermittlungen erfahren.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=14

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
eues Browserfenster: media.stern.de" target="_top">Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, <a class="site_previewlink" href="http://www.diaet.com/" tC


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

14 Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=15
Gespeichert am: 02.02.2008 18:05:43
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Zu privaten Zwecken dürfen Sie sich von Freunden Musik kopieren. Sie dürfen selbst diese Kopien wieder an Freunde weitergeben. Sollten Sie allerdings ganz genau wissen, dass Ihr Freund diese Musik auf illegale Weise erlangt hat, dürfen Sie davon auch keine Kopien anfertigen.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=15

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

15 Darf man Musikdateien per E-Mail verschicken?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=16
Gespeichert am: 02.02.2008 18:06:11
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

15. Darf man Musikdateien per E-Mail verschicken?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Ja, an Freunde dürfen Sie Musik per E-Mail oder Messenger-Systeme wie ICQ verschicken. Dies ist zwar theoretisch ein Upload, da es sich hier doch um einen Tausch im rein privaten Bereich handelt, ist dieser nicht verboten.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=16

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de
Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, <a


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

16 Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=17
Gespeichert am: 02.02.2008 18:06:32
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Die Musikindustrie weiß in der Regel nicht, wer den Tausch der Musik tatsächlich vollzogen hat. Insofern wird normalerweise nur der Inhaber eines Internetanschlusses in Anspruch genommen. Auch dieser muss zunächst einmal nur die vorbeugende Unterlassungserklärung abgeben. Wenn allerdings die Gefahr besteht, dass auch der tatsächlich Handelnde (gegebenenfalls die Kinder) der Musikindustrie bekannt sein könnten (etwa über Aussagen im Strafverfahren) müssen auch diese zusätzlich noch eine Unterlassungserklärung abgeben.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=17

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

17 Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=18
Gespeichert am: 02.02.2008 18:06:53
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Auch Sendungen, die im Fernsehen gezeigt worden sind (Spielfilme, Serien, TV-Shows) sind urheberechtlich geschützt. Für sie gelten die gleichen Regeln wie beispielsweise für Musik oder Kinofilme.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=18

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
serbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, <a class="site_previewlink" href="http://www.bym.de/" target="_top"


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

18 Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=19
Gespeichert am: 02.02.2008 18:07:14
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Ja, das ist möglich. Sie können sogar diese MP3-Files wieder auf CD brennen und sich so gemixte CDs herstellen. Diese gemixten CDs dürfen Sie sogar legal für Ihre Freunde weiter kopieren.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=19

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
r


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

19 Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=20
Gespeichert am: 02.02.2008 18:07:36
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Dies ist einer der Hauptanwendungsfälle für die Abgabe der vorbeugenden Unterlassungserklärung. Gerade in dieser Situation besteht die sehr große Wahrscheinlichkeit, dass Sie in nächster Zeit abgemahnt werden. Es ist jedoch nicht immer sicher, dass hier die Musikindustrie das Strafverfahren gegen Sie angestrengt hat. Sollten Sie nicht sicher wissen, dass hier seitens der Musikindustrie gegen Sie ermittelt worden ist, nehmen Sie sich einen Anwalt, der Akteneinsicht fordern wird und dann herausfindet, gegenüber wem die vorbeugende Unterlassungserklärung abgegeben werden muss.

Unterlassungserklärung zum Download

<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=20

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
="http://www.augenzeuge.de/" target="_top">augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com</


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

20 Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=21
Gespeichert am: 02.02.2008 18:07:57
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite
weiter >>

20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Sollte eine Urheberrechtsverletzung begangen worden sein, so können Sie - bei einem ungesicherten WLan - dafür auch in Anspruch genommen werden. Ist Ihnen positiv bekannt, dass beispielsweise Nachbarn Ihr WLan-Netzwerk für den Tausch von urheberrechtlich geschütztem Material genutzt haben, so sollten Sie die vorbeugenden Unterlassungserklärungen abgeben.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=21

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
tp://www.tausendreporter.de/" target="_top" class="site_previewlink">tausendreporter.de

Zurück zum Anfang der Seite
="http://www.augenzeuge.de/" target="_top">augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com</ 


Filesharing: Die 20 wichtigsten Fragen und Antworten - stern TV

21 Weitere Informationen und Unterstützung von Anwälten
Quelle: http://www.stern.de/tv/sterntv/600122.html?p=22&backref=%2Ftv%2Fsterntv%2F600122.html
Gespeichert am: 02.01.2008 01:05:52
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Die 20 wichtigsten Fragen und Antworten

<< zurück zur Übersichtsseite

Weitere Informationen und Unterstützung von Anwälten

  • 1. Wie heißen die beliebtesten Tauschprogramme?
  • 2. Wie kann man den Computer so sichern, dass z.B. Kinder nicht illegal Musik tauschen können?
  • 3. Was sind legale Alternativen, um sich im Internet kostenlos Musik zu besorgen?
  • 4. Wie kann man legal und kostenlos Musik aus Internetradios aufnehmen?
  • 5. Warum sollte man eine präventive Unterlassungserklärung abgeben? Macht man damit nicht auf sich aufmerksam?
  • 6. Ich tausche schon seit mehreren Monaten nicht mehr - muss ich jetzt noch eine Abmahnung befürchten?
  • 7. Reicht es, sämtliche Filesharing-Software und Musikdateien auf dem Computer zu löschen?
  • 8. Ich habe mir Musik nur heruntergeladen und nicht zum Upload bereitgestellt. Ist das illegal?
  • 9. Ist demnächst durch ein neues Gesetz auch das Herunterladen illegal?
  • 10. Ist der Tausch von Konzertmitschnitten legal?
  • 11. Ist es legal, kostenpflichtige Usenext-, Alphaload- oder Firstload-Zugänge zu nutzen?
  • 12. Wie hoch kann der Schadensersatzanspruch in einem Zivilverfahren sein?
  • 13. Wie finde ich heraus, ob ein Strafverfahren gegen mich läuft?
  • 14. Ich habe mir große Mengen Musik von einem Freund kopiert. Ist das legal?
  • 15. Darf man Musikdateien per E-Mail verschicken?
  • 16. Müssen meine Kinder, die getauscht haben, die Unterlassungserklärung unterschreiben?
  • 17. Darf ich mir TV-Filme oder -Serien aus dem Internet herunterladen?
  • 18. Darf ich Musik von meinen CDs in das MP3-Format umwandeln und Kopien erstellen?
  • 19. Das Strafverfahren gegen mich ist eingestellt worden, muss ich trotzdem die Unterlassungserklärung abgeben?
  • 20. Mein WLan-Netzwerk ist ungesichert. Kann ich belangt werden, wenn es z.B. von Nachbarn missbraucht wird?
  • Weitere Informationen und Unterstützung von Anwälten
Die Kanzlei Wilde & Beuger in Köln ist unter anderem auf IT-Recht spezialisiert. Auf ihren Internetseiten stehen viele weitere Informationen kostenlos zur Verfügung: FAQ I zum Thema Filesharing oder FAQ II

Rechtsanwalt Christian Solmecke vertritt bereits viele Betroffene, die von der Musikindustrie abgemahnt wurden. Kontakt: 0221 - 95 15 63 0 oder per E-Mail info@wbe-law.de.

Homepage der Kanzlei Wilde & Beuger: www.wbe-law.de

Geeignete Anwälte in Ihrer Nähe finden Sie am besten über die örtlichen Anwaltskammern. Sie sollten nach einem Anwalt suchen, der sich im Urheber- und IT-Recht gut auskennt.
<< zurück zur Übersichtsseite

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/600122.html?p=22&backref=%2Ftv%2Fsterntv%2F600122.html

Weitere Themen:

Fotostrecken

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

Blick in Mamas Bauch

Es wächst und strampelt: Spektakuläre Bilder von Ungeborenen.

Christine Theiss I

Die junge Kickbox-Weltmeisterin von der sanften Seite.

Christine Theiss II

Hart im Nehmen: Ein blutiger Triumph im Ring.

stern TV-Tests

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Wer ist Ihre Traumfrau?

Schüchternes Mäuschen oder frivoles Partygirl? Unser Psycho-Test verrät, welche Frau zu Ihnen passt.

Psychotest

Halten Sie zu sehr an Beziehungen fest? Das verrät dieser Psychotest.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Städte-Quiz

Wissen Sie, wo Köln oder Lindau liegen? Klicken Sie auf der interaktiven Karte - und Sie erfahren auf den Kilometer genau, wie weit Sie daneben getippt haben.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 02.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 31.12.2007 , 22:40 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de


Musiktausch im Internet: Mit einem Klick in die Illegalität - stern TV

22 Mit einem Klick in die Illegalität
Quelle: http://www.stern.de/tv/sterntv/600125.html?
Gespeichert am: 02.02.2008 18:10:16
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 17.10.2007 | 22:15 Uhr

Beginn des Artikels

Musiktausch im Internet

Mit einem Klick in die Illegalität

© Colourbox
Filesharing: Wenige Klicks können 3000 Euro kosten

Von Stephanie McClain und Sönke Wiese

Illegale Musik aus dem Internet: Vergangene Woche berichtete stern TV über die Abmahnwelle der Plattenbranche. Besonders häufig werden Kinder erwischt. Nun fragen sich besorgte Eltern: Was ist alles illegal? stern TV klärt auf.

"Eltern haften für ihre Kinder": Dieser Spruch hat im Internetzeitalter für Erziehungsberechtigte eine neue schmerzhafte Bedeutung bekommen. Denn viele Eltern haben keine Ahnung, dass ihre Sprösslinge schon mit wenigen unbedarften Klicks Abmahnsummen von 10.000 Euro und Schadensersatzforderungen von 100.000 Euro provozieren können - wegen ein paar herunter geladener Lieder.

Internetradios

Gratis und legal: Das Aufnehmen von Songs aus Internetradios. Wie das funktioniert, erklären wir hier: Internetradios und Software
Vergangene Woche hat stern TV über die Offensive der Musikindustrie gegen Raubkopierer berichtet: Über 50.000 Menschen wurden schon erwischt. Und jeden Monat kommen 5000 dazu. "Wir wollen, dass die Botschaft ankommt: 'Es kann auch dich treffen'", sagte Anwalt Clemens Rasch zu stern TV. Im Auftrag der Musikindustrie durchsuchen seine 100 Ermittler jeden Tag die einschlägig bekannten Tauschbörsen nach Urheberrechtsverletzungen. Wer ertappt wird, erhält von Rasch ein Abmahnschreiben - 3000 bis 10.000 Euro sind dann fällig. "Es soll wehtun", sagt der Anwalt.
IT-Experte: Vorschläge der Gerichte "taugen nichts"
Für die Eltern sind die Summen ein Schock. Die meisten verstehen nicht, was ihnen konkret vorgeworfen wird. Und sie wissen nicht, wie sie die Straftaten hätten verhindern können. Mit Rechnern und Internet kennen Eltern sich selten so gut aus wie ihre Kinder. Das sei ein schweres Versäumnis, meinen gemeinhin die Gerichte in Deutschland.

In einem Urteil (Aktenzeichen 308 O 139/06) aus dem April 2006 vertritt zum Beispiel das Landgericht Hamburg den Standpunkt, Eltern müssten sicherstellen, dass ihre Kinder im Netz kein urheberrechtlich geschütztes Material tauschen. Entweder müsste man den Nachwuchs am PC permanent kontrollieren oder - wenn das nicht praktikabel ist - einen IT-Experten zu Rate ziehen, der den Computer "sicher" macht.

Doch das ist offenbar gar nicht so leicht: "Niemand kann einen Internet-PC bombensicher abschirmen", sagt IT-Experte Sebastian Schreiber, der früher schon bei stern TV zum Thema Datensicherheit zu Gast war. Er meint, die Vorschläge der Richter "taugen in der Praxis nichts".

Mehr zum Thema

Filesharing: Die häufigsten Fragen und Antworten

Illegal getauscht: So vermeidet man hohe Strafen

Live-Chat: Die Tipps von Rechtsanwalt Solmecke

Zum Download: Unterlassungserklärungen

Abmahnungen: Wie Kinder zu Kriminellen werden

Kinder cleverer als Richter denken
So sagt das Hamburger Gericht in einem Fall, es "wäre auch die Einrichtung einer sogenannten 'firewall' möglich und zumutbar gewesen, durch die die Nutzung einer Filesharing-Software verhindert werden kann." Für Sicherheitsexperte Schreiber ein nutzloser Rat: "Heutzutage sind die Tauschprogramme so raffiniert, dass Firewalls sie nicht mehr aufhalten können."

Auch andere Vorschläge von Gerichten und Musikindustrie garantierten keine hundertprozentige Sicherheit, dass Dritte mit dem Computer nicht illegal in Tauschbörsen unterwegs seien, sagt Schreiber. Zwar könne man durch bestimmte Einstellungen die Hürden für Missbrauch erhöhen. Aber das ernüchterne Fazit des Experten lautet: "Es ist nicht möglich, einen Internet-PC bombensicher zu machen - auch nicht wenn man viel Geld für einen IT-Experten ausgibt. Die einzige sichere Lösung ist, den Computer wegzusperren oder das Kind rund um die Uhr zu überwachen, was es am PC anstellt."
"Musikindustrie erschwert legalen Erwerb"
Eines ärgert Sebastian Schreiber bei der Debatte um die Musik-Downloads besonders: Grundsätzlich plädiere er zwar für den Kauf von CDs im Geschäft, damit die Künstler auch ein wenig Geld verdienten. "Aber das Kuriose ist, dass die Plattenbranche den Erwerb von legaler Musik sehr unattraktiv macht." Knackpunkt: die starken Kopierschutzmaßnahmen. Dadurch könnten die Kauf-CDs auf vielen Geräten wie zum Beispiel im Auto nicht mehr abgespielt werden. Auch könne man die Lieder häufig nicht auf die beliebten mp3-player laden.

Schreiber sagt: "Ich kenne viele Leute, die besorgen sich ihre Musik lieber im Internet, anstatt sie zu kaufen, nur aus dem einen Grund: weil gekaufte Musik nicht portabel und nicht überall hörbar ist."

Diesen Artikel bookmarken bei...

Leser-Kommentare (37) zu diesem Artikel

Ein trauriges Zeugnis - wirklich? (19.10.2007, 18:26 Uhr)

Trauriges Zeugnis (19.10.2007, 12:18 Uhr)

@MrKra und Internetnutzer2008 (19.10.2007, 2:53 Uhr)

Ein exzellenter Vorschlag (18.10.2007, 19:47 Uhr)

@Herr Rasch (18.10.2007, 18:25 Uhr)

Auch download könnte bald kritisch werden (18.10.2007, 15:43 Uhr)

Artikel-URL: http://www.stern.de/tv/sterntv/600125.html?

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
lte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, <a class="site_previewlink


Filesharing: Illegal Musik getauscht? Wie man Strafen vermeidet - stern TV

23 Filesharing: Illegal Musik getauscht? Wie man Strafen vermeidet - stern TV
Quelle: http://www.stern.de/tv/sterntv/599656.html?nv=ct_mt
Gespeichert am: 02.02.2008 18:10:56
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Filesharing

Illegal Musik getauscht? Wie man Strafen vermeidet

  • Diesen Artikel:
  • Drucken
  • Weiterempfehlen

© privat
Christian Solmecke, Experte für IT-Recht

  • 1. Wann ist Musiktausch illegal?
  • 2. Wie funktionieren Tauschbörsen?
  • 3. Warum werden besonders häufig Kinder erwischt?
  • 4. Braucht man einen eigenen Anwalt?
  • 5. Wie hoch sind die Anwaltskosten?
  • 6. Wie soll man auf eine Abmahnung reagieren?
  • 7. In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?
  • 8. Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?
  • 9. Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?
  • 10. Was droht einem im Strafverfahren?
  • 11. Was droht einem im Zivilverfahren?
  • 12. Haften Eltern für ihre Kinder?
  • 13. Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?
  • 14. Soll man präventiv eine Unterlassungserklärung abgeben?
  • 15. Weitere Informationen von einer spezialisierten Anwaltskanzlei
Haben Sie oder Ihre Kinder schon einmal Tauschprogramme wie Kazaa, E-Mule oder Limewire benutzt? Befürchten Sie, dass Dateien illegal auf Ihrem Rechner gelandet sind? Haben Sie vielleicht sogar schon eine Abmahnung erhalten? Dann sollten Sie juristischen Rat suchen. Hier finden Sie die wichtigsten Punkte.

Allein in Deutschland laden laut GfK knapp 10 Millionen Menschen Musik aus dem Internet herunter, 80 Prozent davon nach Schätzungen illegal. Da erscheint das Risiko, erwischt zu werden, zwar minimal. Doch die Musikindustrie, die Umsatzeinbußen fürchtet, schaut dem illegalen Treiben nicht mehr länger zu. Sie hat eine breit angelegte Abmahnwelle gestartet. So hat zum Beispiel Anwalt Clemens Rasch schon über 50.000 User erwischt. Und die werden mit saftigen Abmahngebühren konfrontiert: Zwischen 3000 und 10.000 Euro sollen sie zahlen.

Auch wenn andere Anwälte wie zum Beispiel Christian Solmecke diese Forderungen für maßlos überzogen halten - klar ist: Urheberrechtlich geschütztes Material im Internet mit Fremden zu tauschen, ist illegal. Deswegen sollte man sich nicht an diesen Tauschaktionen beteiligen und auch Kinder darüber aufklären.

Wenn Sie oder Ihre Kinder illegal Musik via Internet getauscht haben, lesen Sie unsere Informationen links in der Übersicht.

Rechtsanwalt Christian Solmecke von der Kanzlei Wilde & Beuger in Köln hat diese Punkte zusammengetragen. Im Fall der Fälle sollten Sie nicht auf persönlichen juristischen Beistand verzichten. Wer eine Unterlassungserklärung bei der Musikindustrie abgegeben hat, muss sich daran mindestens 30 Jahre lang halten - sonst drohen empfindliche Vertragsstrafen.

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599656.html?nv=ct_mt

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
border: 2px solid rgb(204, 204, 204); margin: 0pt; width: 120px; } #navMenu ul, #navMenu li { margin: 0pt; padding: 0pt; list-style-type: none; background-color: rgb(102, 102, 102); width: 250px; float: left; } #vertnav li { float: left; line-height: 21px; font-weight: normal; color: rgb(255, 255, 255); } #vertnav li { width: 250px; position: relative; display: block; z-index: 10; } #vertnav li a { display: block; width: 250px; text-decoration: none; text-indent: 5px; text-align: left; font-weight: normal; } #vertnav li.nav a, #vertnav li.nav a:hover { color: rgb(255, 255, 255); width: 250px; height: 23px; text-decoration: none; } #vertnav li.nav a#navFirst, #vertnav li.nav a#navFirst:visited { background-image: url('') ! important; background-repeat: no-repeat ! important; background-position: 233px 50% ! important; background-color: rgb(102, 102, 102) ! important; } #vertnav li.nav a#hrz, #vertnav li.nav a#hrz:visited { background-image: url('') ! important; background-repeat: no-repeat ! important; background-position: 5px 50% ! important; text-indent: 25px; } #vertnav li.nav:hover > ul { display: block; } #vertnav li.nav ul { border-top: 1px solid rgb(102, 102, 102); position: absolute; visibility: hidden; z-index: 9999; } #vertnav li.nav > ul { visibility: visible; display: none; } #vertnav li.nav ul li a, #vertnav li.nav ul li a:visited { color: rgb(0, 0, 0); z-index: 9999; } #vertnav li.nav li a 


Filesharing: Illegal Musik getauscht? Wie man Strafen vermeidet - stern TV

24 Wann ist Musiktausch illegal?
Quelle: http://www.stern.de/tv/sterntv/599656.html?p=2&nv=ct_cb&backref=%2Ftv%2Fsterntv%2F599656.html%3Fnv%3Dct_mt
Gespeichert am: 02.02.2008 18:12:21
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Illegal Musik getauscht? Wie man Strafen vermeidet

<< zurück zur Übersichtsseite
weiter >>

1. Wann ist Musiktausch illegal?

  • 1. Wann ist Musiktausch illegal?
  • 2. Wie funktionieren Tauschbörsen?
  • 3. Warum werden besonders häufig Kinder erwischt?
  • 4. Braucht man einen eigenen Anwalt?
  • 5. Wie hoch sind die Anwaltskosten?
  • 6. Wie soll man auf eine Abmahnung reagieren?
  • 7. In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?
  • 8. Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?
  • 9. Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?
  • 10. Was droht einem im Strafverfahren?
  • 11. Was droht einem im Zivilverfahren?
  • 12. Haften Eltern für ihre Kinder?
  • 13. Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?
  • 14. Soll man präventiv eine Unterlassungserklärung abgeben?
  • 15. Weitere Informationen von einer spezialisierten Anwaltskanzlei
In freien Tauschbörsen wie "emule", "limewire", oder "kazaa" werden eine Menge Dateien allerlei Art angeboten. Manches Material kann man legal tauschen und verbreiten, z.B. bestimmte Software. Doch den größten Umfang nehmen Filme und Lieder ein, die urheberrechtlich geschützt sind.

Früher verfolgte die Musikindustrie strenggenommen nicht das Herunterladen von Dateien, sondern das Bereitstellen - beides geht allerdings meist Hand in Hand. Wer nämlich einen Song bekommen will, muss dafür gewöhnlich auch einen Ordner öffnen, aus dem sich andere User bedienen können. Nur selten und sehr umständlich ist es möglich, dies zu unterbinden. Achtung, Gesetzesänderung: Seit Anfang 2008 ist auch das Herunterladen von offensichtlich urheberrechtlich geschütztem Material illegal.

Es gibt auch legale Möglichkeiten, sich im Internet Musik zu besorgen, z.B. auf der Seite von "musicload". Dort fallen jedoch Kosten an, und außerdem bieten die legalen Seiten bei weitem nicht die Vielfalt der unabhängigen Tauschbörsen.

Nebenbei: Kopien von CDs für den privaten Gebrauch sind nach wie vor erlaubt, sofern dafür kein Kopierschutz geknackt werden muss. Diese Privatkopien darf man auch an enge Freunde oder Verwandte weitergeben.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599656.html?p=2&nv=ct_cb&backref=%2Ftv%2Fsterntv%2F599656.html%3Fnv%3Dct_mt

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de


Filesharing: Illegal Musik getauscht? Wie man Strafen vermeidet - stern TV

25 Wie funktionieren Tauschbörsen?
Quelle: http://www.stern.de/tv/sterntv/599656.html?p=3&backref=%2Ftv%2Fsterntv%2F599656.html
Gespeichert am: 02.02.2008 18:12:45
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Illegal Musik getauscht? Wie man Strafen vermeidet

<< zurück zur Übersichtsseite
weiter >>

2. Wie funktionieren Tauschbörsen?

  • 1. Wann ist Musiktausch illegal?
  • 2. Wie funktionieren Tauschbörsen?
  • 3. Warum werden besonders häufig Kinder erwischt?
  • 4. Braucht man einen eigenen Anwalt?
  • 5. Wie hoch sind die Anwaltskosten?
  • 6. Wie soll man auf eine Abmahnung reagieren?
  • 7. In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?
  • 8. Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?
  • 9. Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?
  • 10. Was droht einem im Strafverfahren?
  • 11. Was droht einem im Zivilverfahren?
  • 12. Haften Eltern für ihre Kinder?
  • 13. Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?
  • 14. Soll man präventiv eine Unterlassungserklärung abgeben?
  • 15. Weitere Informationen von einer spezialisierten Anwaltskanzlei
Man muss das Programm einer Tauschbörse auf dem Rechner installieren. Zur Teilnahme muss man einen Ordner angeben, in dem die heruntergeladenen Dateien gespeichert werden. Auf diesen Ordner haben meistens auch alle anderen Nutzer Zugriff - nur so funktioniert das Tauschprinzip.

Man wählt sich sozusagen ins weltweite Netzwerk der Tauscher ein, sucht nach einem Titel oder Interpreten und bekommt eine Trefferliste aller passenden Dateien angezeigt, die gerade zur Verfügung stehen. Welche Personen die Stücke anbieten, erfährt man nicht - nur eine IP-Nummer (Adresse des Rechners) wird angezeigt.

Mit einem Klick kann man das Kopieren starten. Schon während dieses Vorgangs - wenn erst Teile der Datei auf dem eigenen Rechner gespeichert sind - bietet man ebendieses Stück auch für andere User an.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599656.html?p=3&backref=%2Ftv%2Fsterntv%2F599656.html

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de


Filesharing: Illegal Musik getauscht? Wie man Strafen vermeidet - stern TV

26 Warum werden besonders häufig Kinder erwischt?
Quelle: http://www.stern.de/tv/sterntv/599656.html?p=4&backref=%2Ftv%2Fsterntv%2F599656.html
Gespeichert am: 02.02.2008 18:13:08
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Illegal Musik getauscht? Wie man Strafen vermeidet

<< zurück zur Übersichtsseite
weiter >>

3. Warum werden besonders häufig Kinder erwischt?

  • 1. Wann ist Musiktausch illegal?
  • 2. Wie funktionieren Tauschbörsen?
  • 3. Warum werden besonders häufig Kinder erwischt?
  • 4. Braucht man einen eigenen Anwalt?
  • 5. Wie hoch sind die Anwaltskosten?
  • 6. Wie soll man auf eine Abmahnung reagieren?
  • 7. In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?
  • 8. Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?
  • 9. Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?
  • 10. Was droht einem im Strafverfahren?
  • 11. Was droht einem im Zivilverfahren?
  • 12. Haften Eltern für ihre Kinder?
  • 13. Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?
  • 14. Soll man präventiv eine Unterlassungserklärung abgeben?
  • 15. Weitere Informationen von einer spezialisierten Anwaltskanzlei
"95 Prozent der ertappten Täter sind minderjährig", sagt Verbraucheranwalt Christian Solmecke. Zum einen pflegen Kinder einen naiveren Umgang mit dem Internet, zum anderen wissen erwachsene Musiktauscher besser, wie sie sich vor den Fahndern der Musikindustrie schützen können.

Bei vielen Kindern fehlt das Bewusstsein für Urheberrechtsverletzungen im Netz. Fast alle ihre Freunde und Klassenkameraden haben die angesagte Musik auf ihren Rechnern oder mp3-playern. Im Geschäft kostet die Musik Geld - aber im Internet kann man sie sich spielend leicht, innerhalb von Sekunden und vor allem kostenlos besorgen. Dazu muss man noch nicht einmal einen Namen oder eine E-Mail-Adresse angeben.

Dass man aber über die individuelle IP-Adresse eines Rechners identifiziert werden kann, wissen die meisten Erwachsenen. Und viele kennen auch die recht einfachen Möglichkeiten, wie man diese IP-Adresse verschleiert - und es somit Fahndern sehr schwer macht, einen ausfindig zu machen.

Die Musikindustrie allerdings bestreitet, dass vorwiegend Kinder erwischt werden.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599656.html?p=4&backref=%2Ftv%2Fsterntv%2F599656.html

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de


Filesharing: Illegal Musik getauscht? Wie man Strafen vermeidet - stern TV

27 Braucht man einen eigenen Anwalt?
Quelle: http://www.stern.de/tv/sterntv/599656.html?p=5&backref=%2Ftv%2Fsterntv%2F599656.html
Gespeichert am: 02.02.2008 18:13:28
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Illegal Musik getauscht? Wie man Strafen vermeidet

<< zurück zur Übersichtsseite
weiter >>

4. Braucht man einen eigenen Anwalt?

  • 1. Wann ist Musiktausch illegal?
  • 2. Wie funktionieren Tauschbörsen?
  • 3. Warum werden besonders häufig Kinder erwischt?
  • 4. Braucht man einen eigenen Anwalt?
  • 5. Wie hoch sind die Anwaltskosten?
  • 6. Wie soll man auf eine Abmahnung reagieren?
  • 7. In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?
  • 8. Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?
  • 9. Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?
  • 10. Was droht einem im Strafverfahren?
  • 11. Was droht einem im Zivilverfahren?
  • 12. Haften Eltern für ihre Kinder?
  • 13. Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?
  • 14. Soll man präventiv eine Unterlassungserklärung abgeben?
  • 15. Weitere Informationen von einer spezialisierten Anwaltskanzlei
Ein Anwalt ist empfehlenswert, wenn Sie ein Schreiben von der Polizei, der Staatsanwaltschaft oder eine Abmahnung von der Musikindustrie erhalten haben. Im Hinblick auf illegale Aktivitäten in Tauschbörsen gibt es viele Fallstricke, die Rechtslage ist unübersichtlich und kann sich jederzeit ändern. Außerdem gibt es eine unterschiedliche Rechtssprechung von Gericht zu Gericht.

Verlassen Sie sich nicht auf Tipps oder Informationen anderer Betroffener. Gerade in Internet-Foren werden unseren Recherchen zufolge viele Fehlinformationen verbreitet.

Aber aufgepasst bei der Anwaltssuche: Auch hier gibt es unseriöse und nicht qualifizierte Kanzleien, die die Not der Betroffenen ausnutzen. Der Anwalt Ihrer Wahl sollte auf jeden Fall ein Experte in Sachen Urheberrecht sein, außerdem sollten Sie vorab eine Pauschale für seine Arbeit ausmachen.

Mehr zu den Kosten unter dem nächsten Punkt.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599656.html?p=5&backref=%2Ftv%2Fsterntv%2F599656.html

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
Xp


Filesharing: Illegal Musik getauscht? Wie man Strafen vermeidet - stern TV

28 Wie hoch sind die Anwaltskosten?
Quelle: http://www.stern.de/tv/sterntv/599656.html?p=6&backref=%2Ftv%2Fsterntv%2F599656.html
Gespeichert am: 02.02.2008 18:14:19
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Illegal Musik getauscht? Wie man Strafen vermeidet

<< zurück zur Übersichtsseite
weiter >>

5. Wie hoch sind die Anwaltskosten?

  • 1. Wann ist Musiktausch illegal?
  • 2. Wie funktionieren Tauschbörsen?
  • 3. Warum werden besonders häufig Kinder erwischt?
  • 4. Braucht man einen eigenen Anwalt?
  • 5. Wie hoch sind die Anwaltskosten?
  • 6. Wie soll man auf eine Abmahnung reagieren?
  • 7. In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?
  • 8. Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?
  • 9. Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?
  • 10. Was droht einem im Strafverfahren?
  • 11. Was droht einem im Zivilverfahren?
  • 12. Haften Eltern für ihre Kinder?
  • 13. Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?
  • 14. Soll man präventiv eine Unterlassungserklärung abgeben?
  • 15. Weitere Informationen von einer spezialisierten Anwaltskanzlei
Haben Sie einen geeigneten Anwalt gefunden, sollten Sie die Kosten vorher fixieren: Für die ersten wichtigen Schritte wie die Abgabe von Unterlassungserklärungen sind Pauschalen zwischen 300 und 700 Euro weit verbreitet.

Der Anwalt kann natürlich nicht garantieren, dass man komplett ohne Zahlungen an die Musikindustrie davonkommt.

Rechtsschutzversicherungen tragen gewöhnlich nicht die Kosten, wenn es sich um Urheberrechtsverletzungen handelt. Viele übernehmen allerdings die Kosten für eine anwaltliche Erstberatung bis zu einer Höhe von 190 Euro.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599656.html?p=6&backref=%2Ftv%2Fsterntv%2F599656.html

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de


Filesharing: Illegal Musik getauscht? Wie man Strafen vermeidet - stern TV

29 Wie soll man auf eine Abmahnung reagieren?
Quelle: http://www.stern.de/tv/sterntv/599656.html?p=7&backref=%2Ftv%2Fsterntv%2F599656.html
Gespeichert am: 02.02.2008 18:14:40
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Illegal Musik getauscht? Wie man Strafen vermeidet

<< zurück zur Übersichtsseite
weiter >>

6. Wie soll man auf eine Abmahnung reagieren?

  • 1. Wann ist Musiktausch illegal?
  • 2. Wie funktionieren Tauschbörsen?
  • 3. Warum werden besonders häufig Kinder erwischt?
  • 4. Braucht man einen eigenen Anwalt?
  • 5. Wie hoch sind die Anwaltskosten?
  • 6. Wie soll man auf eine Abmahnung reagieren?
  • 7. In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?
  • 8. Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?
  • 9. Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?
  • 10. Was droht einem im Strafverfahren?
  • 11. Was droht einem im Zivilverfahren?
  • 12. Haften Eltern für ihre Kinder?
  • 13. Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?
  • 14. Soll man präventiv eine Unterlassungserklärung abgeben?
  • 15. Weitere Informationen von einer spezialisierten Anwaltskanzlei
Sie haben eine Abmahnung, eine Unterlassungserklärung und ein "Vergleichsangebot" erhalten? Sie sollen alles innerhalb von wenigen Tagen unterschrieben zurückschicken und außerdem ein paar Tausend Euro zahlen?

Haben Sie oder jemand anderes aus Ihrem Haushalt sich tatsächlich der vorgeworfenen Vergehen schuldig gemacht, müssen Sie handeln.

Folgende Tipps gibt Rechtsanwalt Christian Solmecke, Experte für IT-Recht:

- Auf gar keinen Fall das Schreiben ignorieren oder die Frist ablaufen lassen. In diesem Fall könnten massive Mehrkosten auf Sie zukommen.

- Unterschreiben Sie die vorgefertigte Unterlassungserklärung aber auch keinesfalls so, wie sie ist. Die Erklärung ist im Sinne der Musikindustrie (bzw. des abmahnenden Anwalts) verfasst: Sie beinhaltet ein Schuldeingeständnis und verpflichtet Sie meistens unwiderruflich zu Schadensersatz.

- Es ist zulässig, die Unterlassungserklärung zu modifizieren. Allerdings sollten Sie dafür unbedingt die Hilfe eines Anwalts in Anspruch nehmen, denn ...

- ... womöglich akzeptiert der abmahnende Anwalt die Modifikation von Ihnen nicht, wenn sie unprofessionell durchgeführt wurde.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599656.html?p=7&backref=%2Ftv%2Fsterntv%2F599656.html

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
0


Filesharing: Illegal Musik getauscht? Wie man Strafen vermeidet - stern TV

30 In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?
Quelle: http://www.stern.de/tv/sterntv/599656.html?p=8&backref=%2Ftv%2Fsterntv%2F599656.html
Gespeichert am: 02.02.2008 18:15:02
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Illegal Musik getauscht? Wie man Strafen vermeidet

<< zurück zur Übersichtsseite
weiter >>

7. In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?

  • 1. Wann ist Musiktausch illegal?
  • 2. Wie funktionieren Tauschbörsen?
  • 3. Warum werden besonders häufig Kinder erwischt?
  • 4. Braucht man einen eigenen Anwalt?
  • 5. Wie hoch sind die Anwaltskosten?
  • 6. Wie soll man auf eine Abmahnung reagieren?
  • 7. In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?
  • 8. Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?
  • 9. Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?
  • 10. Was droht einem im Strafverfahren?
  • 11. Was droht einem im Zivilverfahren?
  • 12. Haften Eltern für ihre Kinder?
  • 13. Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?
  • 14. Soll man präventiv eine Unterlassungserklärung abgeben?
  • 15. Weitere Informationen von einer spezialisierten Anwaltskanzlei
Zunächst gibt es ein Strafverfahren, dann ein Zivilverfahren. Im Strafverfahren erfolgt gewöhnlich eine Bestrafung durch den Staat, beim Zivilverfahren will der mutmaßlich Geschädigte, also die Musikindustrie, Schadensersatz durchsetzen. Die meisten Strafverfahren werden wegen Geringfügigkeit eingestellt - oft sogar ohne dass die Betroffenen von den Ermittlungen erfahren.

Das Strafverfahren ist jedoch notwendig, damit die Staatsanwaltschaft die Personendaten ermittelt - und so die Anwälte der Musikindustrie die Namen der Täter über Akteneinsicht erfahren. Die können dann im Zivilverfahren die ermittelten Personen auf Schadensersatz verklagen.

Manche Staatsanwaltschaften informieren jedoch die Verdächtigen von den Ermittlungen, bevor die Betroffenen ein Abmahnschreiben von der Musikindustrie erhalten. Stimmt der Verdacht, sollten Sie sich sofort juristische Hilfe suchen und präventiv eine Unterlassungserklärung an die Musikindustrie-Anwälte schicken. Dann zumindest kann von Ihnen keine Abmahngebühr mehr verlangt werden. Die Schadensersatzansprüche allerdings können immer noch geltend gemacht werden.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599656.html?p=8&backref=%2Ftv%2Fsterntv%2F599656.html

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
ody> 0


Filesharing: Illegal Musik getauscht? Wie man Strafen vermeidet - stern TV

31 Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?
Quelle: http://www.stern.de/tv/sterntv/599656.html?p=9&backref=%2Ftv%2Fsterntv%2F599656.html
Gespeichert am: 02.02.2008 18:15:23
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Illegal Musik getauscht? Wie man Strafen vermeidet

<< zurück zur Übersichtsseite
weiter >>

8. Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?

  • 1. Wann ist Musiktausch illegal?
  • 2. Wie funktionieren Tauschbörsen?
  • 3. Warum werden besonders häufig Kinder erwischt?
  • 4. Braucht man einen eigenen Anwalt?
  • 5. Wie hoch sind die Anwaltskosten?
  • 6. Wie soll man auf eine Abmahnung reagieren?
  • 7. In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?
  • 8. Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?
  • 9. Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?
  • 10. Was droht einem im Strafverfahren?
  • 11. Was droht einem im Zivilverfahren?
  • 12. Haften Eltern für ihre Kinder?
  • 13. Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?
  • 14. Soll man präventiv eine Unterlassungserklärung abgeben?
  • 15. Weitere Informationen von einer spezialisierten Anwaltskanzlei
Wider besseres Wissens sollten Sie Ihre Taten nicht leugnen. Auch das Löschen der Computerfestplatte nützt meistens nichts. Denn die Beweise der Musikindustrie sind anerkannt und selten fehlerhaft. So kommt man an Ihre Daten:

Die privaten Ermittler im Auftrag der Musikindustrie suchen in bekannten Tauschbörsen nach bestimmten Titeln, die urheberrechtlich geschützt sind. Sie bekommen in den Tauschprogrammen eine Liste aller User, die diese Titel anbieten und speichern die sichtbaren IP-Nummern (Adressen der Rechner). Zum Beweis laden sie zwei Titel des ausgesuchten Anbieters herunter und dokumentieren mit einem Screenshot auch alle anderen Lieder, die dieser User anbietet.

Die Ermittlungsergebnisse gehen zu einem Anwalt, der Strafanzeige gegen alle dokumentierten IP-Nummern stellt. Die Strafanzeige dient nur dazu, offizielle Ermittlungen anzustoßen, um die Personen hinter der IP-Nummer herauszufinden. Die Staatsanwaltschaft fordert die entsprechenden Provider (z.B. T-Online) dann auf, die Daten zu übermitteln. Zwar stellen die Staatsanwaltenschaften das Strafverfahren meistens wegen Geringfügigkeit ein, doch der Anwalt der Musikindustrie kann nun Akteneinsicht nehmen - und erhält so die Klarnamen.

Dann geht er zivilrechtlich vor: Er verschickt eine Abmahnung, setzt einen Streitwert an (z.B. 10.000 Euro pro Lied), bietet aber alternativ einen "Vergleich" an: Als Schadensersatz soll der Erwischte eine bestimmte Summe zahlen - meistens zwischen 3000 und 10.000 Euro.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599656.html?p=9&backref=%2Ftv%2Fsterntv%2F599656.html

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de


Filesharing: Illegal Musik getauscht? Wie man Strafen vermeidet - stern TV

32 Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?
Quelle: http://www.stern.de/tv/sterntv/599656.html?p=10&backref=%2Ftv%2Fsterntv%2F599656.html
Gespeichert am: 02.02.2008 18:15:42
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Illegal Musik getauscht? Wie man Strafen vermeidet

<< zurück zur Übersichtsseite
weiter >>

9. Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?

  • 1. Wann ist Musiktausch illegal?
  • 2. Wie funktionieren Tauschbörsen?
  • 3. Warum werden besonders häufig Kinder erwischt?
  • 4. Braucht man einen eigenen Anwalt?
  • 5. Wie hoch sind die Anwaltskosten?
  • 6. Wie soll man auf eine Abmahnung reagieren?
  • 7. In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?
  • 8. Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?
  • 9. Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?
  • 10. Was droht einem im Strafverfahren?
  • 11. Was droht einem im Zivilverfahren?
  • 12. Haften Eltern für ihre Kinder?
  • 13. Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?
  • 14. Soll man präventiv eine Unterlassungserklärung abgeben?
  • 15. Weitere Informationen von einer spezialisierten Anwaltskanzlei
Das Wichtigste: Machen Sie - ohne Unterstützung eines Anwalts - keinerlei Aussagen gegenüber der Polizei, und sei es noch so harmloses Geplauder z.B. bei einer Hausdurchsuchung.

Bei Hausdurchsuchungen müssen Sie die Polizei nicht unterstützen. Allerdings ist es ratsam, den Polizisten den Computer zu zeigen, damit nicht die gesamte Wohnung durchwühlt wird. Das "Tatobjekt" kann beschlagnahmt werden, möglicherweise wird der Rechner auch ganz eingezogen. Sie können sich in jedem Fall Kopien von Dateien ziehen, die Sie zwingend brauchen, z.B. für den Beruf, das Studium oder die Schule.

Nach einer Hausdurchsuchung setzt die Polizei in der Regel eine förmliche Vernehmung an. Sie müssen der Vorladung nicht folgen. Trotzdem sollten Sie Stellung nehmen: Lassen Sie das einen Anwalt schriftlich regeln.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599656.html?p=10&backref=%2Ftv%2Fsterntv%2F599656.html

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
ng="en">Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, <a class="site_previewlink" href="http://www.essen-und-tri}


Filesharing: Illegal Musik getauscht? Wie man Strafen vermeidet - stern TV

33 Was droht einem im Strafverfahren?
Quelle: http://www.stern.de/tv/sterntv/599656.html?p=11&backref=%2Ftv%2Fsterntv%2F599656.html
Gespeichert am: 02.02.2008 18:16:00
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Illegal Musik getauscht? Wie man Strafen vermeidet

<< zurück zur Übersichtsseite
weiter >>

10. Was droht einem im Strafverfahren?

  • 1. Wann ist Musiktausch illegal?
  • 2. Wie funktionieren Tauschbörsen?
  • 3. Warum werden besonders häufig Kinder erwischt?
  • 4. Braucht man einen eigenen Anwalt?
  • 5. Wie hoch sind die Anwaltskosten?
  • 6. Wie soll man auf eine Abmahnung reagieren?
  • 7. In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?
  • 8. Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?
  • 9. Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?
  • 10. Was droht einem im Strafverfahren?
  • 11. Was droht einem im Zivilverfahren?
  • 12. Haften Eltern für ihre Kinder?
  • 13. Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?
  • 14. Soll man präventiv eine Unterlassungserklärung abgeben?
  • 15. Weitere Informationen von einer spezialisierten Anwaltskanzlei
Im Gegensatz zum Zivilverfahren erfolgt bei einem Strafverfahren einen Strafe durch den Staat. In der Praxis werden die meisten Strafverfahren eingestellt, entweder weil es sich um Ersttäter handelt oder weil die Staatsanwaltschaften die Fälle für Bagatellen halten. Tatsächlich werden die Strafverfahren von den Anwälten der Musikindustrie nur deswegen in Gang gesetzt, um an die Personendaten zu kommen und ein Zivilverfahren anstrengen zu können.

Manchmal jedoch kommt es auch zu Verurteilungen in Strafverfahren. Dafür gibt es Richtlinien (die sich von Zeit zu Zeit ändern): Eingestellt wird ein Verfahren, wenn sich auf der Festplatte weniger als 500 illegal angebotene Lieder befinden. Eine geringe Spende wird fällig, wenn es zwischen 500 und 1000 Lieder sind. Hat man mehr als 1000 Lieder angeboten, fällt die Strafe womöglich härter aus. In einem Einzelfall mussten insgesamt 4500 Euro gezahlt werden.

Davon unabhängig können in einem Zivilverfahren weitere Strafen verhängt werden.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599656.html?p=11&backref=%2Ftv%2Fsterntv%2F599656.html

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
edia.stern.de" target="_top">Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, <a class="site_previewlink" href="http://www.graumarktinfo.de/" target=


Filesharing: Illegal Musik getauscht? Wie man Strafen vermeidet - stern TV

34 Haften Eltern für ihre Kinder?
Quelle: http://www.stern.de/tv/sterntv/599656.html?p=13&backref=%2Ftv%2Fsterntv%2F599656.html
Gespeichert am: 02.02.2008 18:16:21
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Illegal Musik getauscht? Wie man Strafen vermeidet

<< zurück zur Übersichtsseite
weiter >>

12. Haften Eltern für ihre Kinder?

  • 1. Wann ist Musiktausch illegal?
  • 2. Wie funktionieren Tauschbörsen?
  • 3. Warum werden besonders häufig Kinder erwischt?
  • 4. Braucht man einen eigenen Anwalt?
  • 5. Wie hoch sind die Anwaltskosten?
  • 6. Wie soll man auf eine Abmahnung reagieren?
  • 7. In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?
  • 8. Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?
  • 9. Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?
  • 10. Was droht einem im Strafverfahren?
  • 11. Was droht einem im Zivilverfahren?
  • 12. Haften Eltern für ihre Kinder?
  • 13. Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?
  • 14. Soll man präventiv eine Unterlassungserklärung abgeben?
  • 15. Weitere Informationen von einer spezialisierten Anwaltskanzlei
Grundsätzlich haben Eltern die Aufgabe, illegale Aktivitäten ihrer Kinder im Internet zu verhindern. Die Gerichte jedoch vertreten derzeit unterschiedliche Auffassungen darüber, wie dies in der Praxis zu geschehen hat.

So meint z.B. das Landgericht Hamburg, im Zweifel müssten Eltern ihre Kinder am PC dauerhaft überwachen oder sogar mit Hilfe eines kostenpflichtigen IT-Experten sicherstellen, dass illegaler Musiktausch mit dem heimischen PC nicht möglich ist. Ob das überhaupt möglich ist, darüber streiten IT-Experten.

So vertritt auch das Landgericht Mannheim eine andere Auffassung: Die Richter sagen, Eltern müssten ihre Kinder lediglich ordentlich aufklären und mahnen, nicht an illegalen Tauschaktivitäten teilzunehmen. Damit sei ihre Pflicht erfüllt; kommt es trotzdem zu illegalen Tauschaktionen, so sind die Kinder verantwortlich.

Achtung: Ab dem 14. Lebensjahr sind Jugendliche strafmündig, das heißt, sie können nach dem Jugendstrafgesetz belangt werden.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599656.html?p=13&backref=%2Ftv%2Fsterntv%2F599656.html

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
l">Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, <a class="site_previ


Filesharing: Illegal Musik getauscht? Wie man Strafen vermeidet - stern TV

35 Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?
Quelle: http://www.stern.de/tv/sterntv/599656.html?p=14&backref=%2Ftv%2Fsterntv%2F599656.html
Gespeichert am: 02.02.2008 18:16:44
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Illegal Musik getauscht? Wie man Strafen vermeidet

<< zurück zur Übersichtsseite
weiter >>

13. Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?

  • 1. Wann ist Musiktausch illegal?
  • 2. Wie funktionieren Tauschbörsen?
  • 3. Warum werden besonders häufig Kinder erwischt?
  • 4. Braucht man einen eigenen Anwalt?
  • 5. Wie hoch sind die Anwaltskosten?
  • 6. Wie soll man auf eine Abmahnung reagieren?
  • 7. In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?
  • 8. Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?
  • 9. Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?
  • 10. Was droht einem im Strafverfahren?
  • 11. Was droht einem im Zivilverfahren?
  • 12. Haften Eltern für ihre Kinder?
  • 13. Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?
  • 14. Soll man präventiv eine Unterlassungserklärung abgeben?
  • 15. Weitere Informationen von einer spezialisierten Anwaltskanzlei
Offenbar ist das möglich, wenn man grundsätzlich Zahlungsbereitschaft signalisiert. Manche Betroffene konnten die Abmahnsumme um mehr als 1000 Euro drücken, nachdem sie bei den abmahnenden Kanzleien direkt angerufen hatten. Es heißt, ein Nachlass von 50 Prozent sei oft möglich.

Auch Anwalt Clemens Rasch, der im Auftrag der Musikindustrie handelt, sagt, er sei prinzipiell bereit, auf die wirtschaftlichen Verhältnisse der Abgemahnten einzugehen. Jedoch: Die Summe soll den Betroffenen in jedem Fall wehtun.
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599656.html?p=14&backref=%2Ftv%2Fsterntv%2F599656.html

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino</aq


Filesharing: Illegal Musik getauscht? Wie man Strafen vermeidet - stern TV

36 Soll man präventiv eine Unterlassungserklärung abgeben?
Quelle: http://www.stern.de/tv/sterntv/599656.html?p=15&backref=%2Ftv%2Fsterntv%2F599656.html
Gespeichert am: 02.02.2008 18:17:06
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

Mittwoch 10.10.2007 | 22:15 Uhr

Beginn des Artikels

Illegal Musik getauscht? Wie man Strafen vermeidet

<< zurück zur Übersichtsseite
weiter >>

14. Soll man präventiv eine Unterlassungserklärung abgeben?

  • 1. Wann ist Musiktausch illegal?
  • 2. Wie funktionieren Tauschbörsen?
  • 3. Warum werden besonders häufig Kinder erwischt?
  • 4. Braucht man einen eigenen Anwalt?
  • 5. Wie hoch sind die Anwaltskosten?
  • 6. Wie soll man auf eine Abmahnung reagieren?
  • 7. In welchen Fällen sollte man sofort eine Unterlassungserklärung abgeben?
  • 8. Wie kommt die Musikindustrie überhaupt an die Daten, hat sie unanfechtbare Beweise?
  • 9. Wie soll man sich gegenüber der Polizei verhalten, z.B. bei Hausdurchsuchungen?
  • 10. Was droht einem im Strafverfahren?
  • 11. Was droht einem im Zivilverfahren?
  • 12. Haften Eltern für ihre Kinder?
  • 13. Kann man mit der Musikindustrie über die Abmahngebühren verhandeln?
  • 14. Soll man präventiv eine Unterlassungserklärung abgeben?
  • 15. Weitere Informationen von einer spezialisierten Anwaltskanzlei
Wenn Sie oder Ihre Kinder in jüngster Zeit illegal Musik zum Tausch angeboten haben, müssen Sie abwägen: Wie groß ist das Risiko, erwischt zu werden?

Laut eigenen Aussagen erwischt Anwalt Clemens Rasch monatlich 5000 illegale Tauschbörsen-Nutzer, insgesamt habe er schon über 50.000 abgemahnt. Andere Anwälte, die Betroffene vertreten, schätzen sogar, dass in Deutschland bereits 200.000 Nutzer abgemahnt wurden.

Der Vorteil einer präventiven Unterlassungserklärung liegt darin, dass die aktiven Anwälte keine Abmahngebühr mehr verlagen können. Womöglich verlieren sie dann das Interesse an Ihrem Fall - sicher ist das allerdings nicht.

Rechtsanwalt Solmecke, der viele Abgemahnten vertritt, hat eine mustergültige Unterlassungserklärung verfasst, die Sie präventiv an die Plattenfirmen schicken können - ohne gleich Schuld einzugestehen. Hier können Sie die Schreiben herunterladen: Zum Download
<< zurück zur Übersichtsseite
weiter >>

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599656.html?p=15&backref=%2Ftv%2Fsterntv%2F599656.html

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
p>

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community<img src="file://C:\Dokumente und Einstellungen\Administrator.WSRV2003.000\Anwendungsdaten\Mozilla\Firefox\Profiles\d9bu58ff.default\ScrapBook\data\20080202181639\icon_premium.gif" alt="" height="12" width="12"g


Illegaler Musiktausch: Wie Kinder zu Kriminellen werden - stern TV

37 meine Kinder waren es und ich soll zahlen
Quelle: http://www.stern.de/tv/sterntv/599777.html?id=599777&rendermode=comment
Gespeichert am: 02.01.2008 01:21:34
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

<< zurück zum Artikel

Illegaler Musiktausch

Wie Kinder zu Kriminellen werden

Leser-Kommentare (130) zu diesem Artikel
(Kommentare 1-10 von 130) 1 | 2 | 3 | 4 | 5 | 6 | 7 …

fuchtel (17.10.2007, 14:45 Uhr)

meine Kinder waren es und ich soll zahlen

wir haben es genauso erlebt, wie der Fall, den sie in Ihrer Sendung gezeigt haben. Meine Kinder haben illegal Lieder runtergeladen. Plötzlich kam der Brief, aus dem hervorgeht, dass ich EUR 4.000,-- an Herrn Rasch zahlen soll. Wir haben uns einen Anwalt genommen, eine von ihm geänderte Unterlassungserklärung unterschrieben u. einen Vergleichsvorschlag gemacht. Mein Anwalt hat uns alleine schon EUR 400,-- gekostet. Für eine Familie, mit zwei Kindern, einem Haus, das abbezahlt werden muß usw. verdammt viel Geld. Kampflos wird Herr Rasch von uns keine EUR 4.000,-- bekommen. Er soll versuchen, es sich bei den Kindern zu holen (dürfte nicht ganz einfach sein).
Schade auch, daß keinerlei Schutz bezöglich der IP-Adresse gegeben ist.
Wir haben auch einen Computerfachmann damit beauftrag, dafür zu sorgen, daß das Programm Bearshaer von unserem PC verschwindet. Auch hierfür mußten wir einen Betrag in Höhe von 150,-- EUR zahlen.
Es kann doch nicht sein, daß die Gerichte alle ein anderes Urteil sprechen für ein und dieselbe "Straftat". Kaum zu glauben, daß das Gericht in Hamburg sich ständig auf die Seite des Herrn Rasch schlägt.
Gruß
Fuchtel

Diesen Kommentar der Redaktion melden

Motzerator (17.10.2007, 13:10 Uhr)

Keine Musik tauschen, aber erstrecht keine Kaufen.

Angesichts der Verbraucher und Kinderfeindlichen Rechtslage kann ich nur jedem empfehlen, keine Musik aus dem Internet zu laden oder dort anzubieten. Vor allem sollte man aber, als Dankeschön für diese Verbraucherfeindlichen und Kinderfeindlichen Gesetze KEINERLEI MUSIK KAUFEN.
Ich mache das schon so, seit das neue Urheberrecht eingeführt wurde. Ich lade nichts runter, aber ich kaufe schon dreimal keine Musik. Stille kann was tolles sein und wenn man noch Gedudel braucht, gibt es diverse Radiosender die man hören und sogar legal aufzeichnen kann.
Was den Rechtsanwalt betrifft, der Download ist kein Massenverbrechen, sondern es ist ein Verbrechen, das dies verboten ist. In einer Demokratie sollte die Mehrheit herrschen, das Urheberrecht sollte daher unbedingt dem Mehrheitsbedürfniss angepasst werden.
Wie gesagt, wer heute noch tauscht geht ein hohes Risiko ein, aber zur Strafe dafür das man es nicht darf sollte man alle Musikanbieter boykottieren.
Kein Geld für Gedudel!

Diesen Kommentar der Redaktion melden

DJArcoMaik (17.10.2007, 11:12 Uhr)

Der Werte Herr Rasch

Ich glaube, alle die beim Filesharing erwischt wurden sind, haben so Art Post vom der Kanzlei Rasch erhalten. Icj selber wurde im Vorjahr beim Filesharing erwischt. Da ich koorperativ war, veranlasste die zuständige Staatsanwaltschaft mir eine Geldbuße von 200 Euro. Diese habe ich natürlich auch ausgeglichen. Kurz darauf bekam ich Post von der Kanzlei Rasch. 3.500 Euro soll ich nun bezahlen. Da aber heute ein normaler kaum noch irgendwo so viel Geld in der Ecke rumzuliegen hat hab ich mich nun mit dieser Sache an einen Schuldnerberater gewendet. Mein Berater schrieb die Kanzlei Rasch an und versuchte denen klar zu machen, dass ich nicht in der Lage bin diesen Betrag zu bezahlen und wollte einen Zahlungsvertrag aushandeln. Die Kanzlei Rasch hielt es allerdings nicht für nötig auf mehrmalige Schreiben von meinem Berater zu antworten. Die Kanzlei schickte mir aber dennoch einen Mahn- und Vollstreckungsbescheid und am Ende den Gerichtsvollzieher ins Haus. Diese Art und Weise von Anwaltskanzlei ist ja wohl das allerletzte. Nach dem ich in der letzten Woche schon die Sendung bei SternTV verfolgt habe und die Kommentare hier auf der Webseite von SternTV gelesen habe, werde ich nun gegen diesen Herrn Rasch vorgehen. Habe mittleweile die Staatsanwaltschaft über das Verfahren informiert. Ich werde nun erstmal auf Antwort warten. Werde natürlich auch heute Abend wieder die Sendung verfolgen. Meiner Meinung nach muss gegen Herrn Rasch und seine Kollegen vorgegangen werden.
Gruß Maik

Diesen Kommentar der Redaktion melden

predator256 (16.10.2007, 20:26 Uhr)

Alles nur Abzocke und völliger Schwachsinn

Hallo erstmal.
Ich muss ganz einfach sagen, dass alles was dieser Rasch macht Kinderkake ist.
1. Herr Rasch ist Geschäftsführer der Promedia, der ja angeblich nix daran hat wenn einer von denen erwischt wird.
2. Die Promedia arbeitet im Dienste der Plattenindustrie. Die so wie man sich denken kann auch Herrn Rasch und seine Firma bezahlt.
3. D.h. DICKE ABZOCKE!!!
4. Kaum fragt ihn der Jauch ob das nicht abzocke wäre da kommt er schon ins Stottern.
5. D.h. wiederholt ABZOCKE!!!
So nun mal einen kleinen Gruss an den Günther. Also ich hoffe das du diesen Text hier vorliest. Die Plattenindustrie sagt:(Zitat Rasch:)Wir wollen keinen in den Ruin stürzen sondern nur einen Denkzettel verpassen! Ok alles klar. Am sonntag bei SpiegelTV wird eine Mutter mit Tochter gezeigt die 3000€ zahlen soll aber selber nix hat. Die Mutter sagt; "Das ist unser Ruin"! Also mal ganz erhlich 3000€ sind ne harte Nuss für jemanden der kaum Geld hat. Da lässt sich bestimmt über anderes Reden. Denn mein Motto ist an die Plattenindustrie: "Der Beste Kopierschutz und Filesharingschutz ist ein färer Preis ihrerseits". Und noch eins: Raupkopierer bekommen bis zu 5 Jahre haft und Geldstrafe (auch von HERRN RASCH) und Kinderficker kommen 2 Jahre in Haft und machen WEITER!!!!!!!!
Das sollte mal zu denken geben.
ICH HOFFE DAS RTL DAS MAL VORTRÄGT!
Gruss der .... aus ....
(Bevor ich noch Post bekomme)

Diesen Kommentar der Redaktion melden

333111222 (15.10.2007, 16:44 Uhr)

was soll das ganze

auch ich habe den Beitrag verfolgt. Kann nur sagen, das die Musikindustrie sich nun einmal Gedanken machen sollte, ob es nicht an der Zeit ist CDs rauszubringen, die die Menschen auch höhren wollen. Vorallen müssen die Preise gesenkt werden, dann werden viele diese auch wieder kaufen und nicht illegal downloaden.
Vergleich: 1995 waren es überwiegend 18 Titel auf einer CD - 2007 sind es fast überall nur noch 10 bis 12.
Und das alles zu höheren Preisen als in den 90zigern. Dort sollte man zuerst ansetzen und nicht die Leute die sowieso kein Geld haben auch noch abzockken.

Diesen Kommentar der Redaktion melden

Known (15.10.2007, 12:20 Uhr)

Daneel

Es ist etwas entschieden anderes!
ein Packen Butter muss man für jeden Menschen der die Butter haben will produzieren. Ein Musikstück wird in massen von Leuten geschrieben und einmal aufgenommen und dann zu hauf verkauft.
Wenn man du sagst das is das gleiche dann müsste man sich ja auf die CD beziehen. Also so ne CD kostet die im Maximalfall 10Cent (Wenn es eine kleine Auflage ist). Also ist es eine CD für 19.90 ca 19900% dieses Preises. Natürlich könnte man noch sagen en Teil davon geht ja an die Künster ... aber das is bei diesem Beispiel nich so wichtig da es ja um Lebensmittel im Supermarkt und dem "Raupkopien" geht.
Das Argument man braucht keine Musik zum Leben ist definitiv nicht richtig.
Ach ja ich tausche Musik natürlich nicht auf legalem Wege.

Diesen Kommentar der Redaktion melden

Daneel (15.10.2007, 11:54 Uhr)

Warum nicht so?

Ich bin der Meinung, dass viele
Sachen im Supermarkt überteuert sind.
Ich habe noch Platz in meinem
Kühlschrank und habe nicht genug
Geld, ihn voll zu kriegen. Außerdem
verdient der Besitzer vom Supermarkt
mehr als ich. Ich werde also Sachen
aus dem Supermarkt klauen. Ich
erwarte, dass die ganzen
Musiktauscher mich solidarisch
unterstützen.
Mit solchen Schwachsinnsargumente
meinen manche Musiktauscher bzw.
-Diebe, man sollte "Verständnis"
für sie haben. Für eine Straftat.
Leute, wenn ihr meint, das Angebot
ist nicht in Ordnung, dann
KAUFT ES NICHT. Aber ihr habt nicht
das Recht, zu klauen. Keiner braucht
Musik; es ist nicht so, als ob man
von überteuertem Krankenhaus oder
so spricht.
Ich wünsche jedem, der illegal
Musik bezieht, eine Gefängnisstrafe,
genau so wie ich dies jedem Dieb
wünsch. Punkt. Fertig. Aus. Und
ich zeige Leute an, von denen ich
weiß, dass sie Diebe sind.

Diesen Kommentar der Redaktion melden

Amiga4000-060 (14.10.2007, 2:57 Uhr)

Verluste der Medienindustrie

Ich will gerne glauben, daß die Umsätze der Medienindustrie in den letzten Jahren zurückgegangen sind - aber lag das wirklich am Kopieren via Tauschbörsen? Oder stellen nicht die Tauschbörsen die letzte, wirksame Werbeplattform dieser Branche dar, seit im Musikfernsehen keine Musik mehr gespielt wird und alle Radiosender nur noch Einheitsbrei dudeln?
Die Medienindustrie wiederholt gebetsmühlenartig die Behauptung, daß sie durch die Internet-Tauschbörsen Milliardenverluste erlitten hätte und weiter erleidet. Zum "Beweis" werden dann oft die aktuellen Umsatzzahlen mit denen aus der Mitte der 90er Jahre verglichen. Das ist aber aus mehreren Gründen unzulässig:
- Damals haben die Menschen aus der ehemaligen "DDR" und dem ganzen ehemaligen Ostblock mit ihrem Nachholbedarf an "Westmusik" der Industrie einen ungeheuren Boom beschert. Jetzt ist eben auch dort eine Sättigung eingetreten.
- Inzwischen haben die meisten Jugendlichen, die die Haupt-Zielgruppe der Plattenindustrie bilden, ein "Handy" und die Rechnungen dafür müssen auch bezahlt werden. Infolgedessen bleibt weniger Geld für CDs übrig.
- Spätestens im Zuge der Rentendiskussion haben wir erfahren, daß es immer weniger Kinder und Jugendliche gibt, d.h., die Zielgruppe ist kleiner geworden.
- Der Einzelhandel und die Automobilindustrie haben heute ebenfalls Absatzprobleme - liegt das daran, daß die Leute mit raubkopierten Golfs durch die Gegend fahren?
- Es gibt inzwischen ein weiteres Unterhaltungsmedium auf dem Markt: Die Video-DVD. Teilweise feiern dieselben Konzerne, die über die Umsatzrückgänge bei Musik-CDs jammern, Umsatzzuwächse von 70% und mehr bei DVDs. Zusammenhänge will man aber nicht erkennen.

Diesen Kommentar der Redaktion melden

sweetlife (12.10.2007, 21:03 Uhr)

UE

habe eine UE an die besagten firmen geschickt,obwohl ich keine abmahnung oder dergleichen bekommen habe.nun die frage,die haben ja jetzt meine adresse,-werden die sich nicht fragen und anchforschen ob ich in der vergangenheit filesharing gemacht habe??oder was kommt jetzt von denen als antwort??ich grübel schon die ganze zeit....

Diesen Kommentar der Redaktion melden

willgatt (12.10.2007, 18:02 Uhr)

Bescheuertes Forum

Wie bescheuert ist den das, ein Forum "rückwärts" laufen zu lassen, damit mann die Seiten von unten her lesen muss. Wäre auch eine Idee für die Printausgabe, aber vielleicht etwas zu anspruchsvoll für die Zielgruppe

Diesen Kommentar der Redaktion melden

(Kommentare 1-10 von 130)
1 | 2 | 3 | 4 | 5 | 6 | 7 …

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599777.html?id=599777&rendermode=comment

Weitere Themen:

Fotostrecken

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

Blick in Mamas Bauch

Es wächst und strampelt: Spektakuläre Bilder von Ungeborenen.

Christine Theiss I

Die junge Kickbox-Weltmeisterin von der sanften Seite.

Christine Theiss II

Hart im Nehmen: Ein blutiger Triumph im Ring.

stern TV-Tests

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Wer ist Ihre Traumfrau?

Schüchternes Mäuschen oder frivoles Partygirl? Unser Psycho-Test verrät, welche Frau zu Ihnen passt.

Psychotest

Halten Sie zu sehr an Beziehungen fest? Das verrät dieser Psychotest.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Städte-Quiz

Wissen Sie, wo Köln oder Lindau liegen? Klicken Sie auf der interaktiven Karte - und Sie erfahren auf den Kilometer genau, wie weit Sie daneben getippt haben.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 02.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 31.12.2007 , 22:40 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de


Illegaler Musiktausch: Wie Kinder zu Kriminellen werden - stern TV

38 Forum-Meinungen 1
Quelle: http://www.stern.de/tv/sterntv/599777.html?id=599777&ks=2&rendermode=comment#comments
Gespeichert am: 02.01.2008 01:27:30
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

<< zurück zum Artikel

Illegaler Musiktausch

Wie Kinder zu Kriminellen werden

Leser-Kommentare (130) zu diesem Artikel
(Kommentare 11-20 von 130) 1 | 2 | 3 | 4 | 5 | 6 | 7 …

derpaule (12.10.2007, 17:05 Uhr)

@ra_tp

Ich Stimme Dir in Deiner Auffassung, was das Urteil des AG Charlottenburg angeht, voll zu.
Natürlich sollte das Internet nicht für Straftaten mißbraucht werden.
...irgendwie scheint es ja wie im normalen Leben: wenn beide Seiten aufeinander zugehen, Plattenindustrie und "potentielle" Kunden ist wohl jeder glücklich...
...müßig die Diskussion wer warf zuerst den Stein (Kopierer oder Kopierschutzfanatiker)... Schallplatten konnte man auch auf Kassette kopieren und alle waren glücklich... also was soll diese Gier???

Diesen Kommentar der Redaktion melden

katawski (12.10.2007, 15:30 Uhr)

@ ALL

So habe gerade mal mit einen Rechtsanwalt gesprochen! So wie es aussieht meinte er auch das es grosse abzocke ist! Ausserdem diese Abmahnungen die der Rasch führt sind sittenwietrich und können sogae als nötigung zählen! auf jeden Fall dürfen die Provider nicht die IP speichern! Also alle die erwischt worden sind, lasst uns ne Sammelklage machen!

Diesen Kommentar der Redaktion melden

ra_tp (12.10.2007, 15:10 Uhr)

@derpaule

was die gerichte angeht, ist eines fakt: der unberechtigte download / upload urheberrechtlich geschützer werke stellt eine rechtsverletzung dar. da kommt kein gericht dran vorbei. spannender ist die frage, in welcher höhe für eine solche rechtsverletzung schadensersatz zu leisten ist. und da ist es so, dass die geltend gemachten rechtsanwaltsgebühren für eine vorherige abmahnung eine teil (häufig einen großteil) des geltend gemachten schadens ausmachen. im rahmen einer anderen abmahnwelle (hatte nichts mit musik und /oder RA rasch zu tun) hat hierzu 2005 das amtsgericht berlin- charlottenburg entschieden, dass für massenabmahnungen lediglich eine kostenpauschale in höhe von EUR 100 als abmahnkosten erstattungsfähig ist. begründung: bei der vielzahl gleichlautender und vorgefertigter schreiben muß man keinen rechtsanwalt einschalten um diese dann massenhaft zu verschicken. einen solchen "sereienbrief" könne jeder verschicken, der einen computer bedienen kann, so sinngemäß das ag charlottenburg. da war dann nichts mehr mit anwaltskosten in höhe von mehreren tausend euro für die abmahnung. leider ist ein solches urteil eines amtsgerichts für andere gerichte in keiner weise bindend, die argumentation des ag charlottenburg war allerdings absolut schlüssig und von sehr viel gesundem menschenverstand geprägt, wie ich finde.

Diesen Kommentar der Redaktion melden

derpaule (12.10.2007, 13:32 Uhr)

@b_69

...na dann wäre es doch "im Namen des Volkes", die Abmahnungsmafia stillzulegen! Also warum handeln Gerichte nicht einfach mal nach GMV?
(Gesundem MenschenVerstand?)
und: sicher liegt ein Grund des Filesharings darin, daß man käuflich erworbene Musiktitel nicht einfach mal auf jedem CD- Player, mp3 Player etc. abspielen kann ALSO: Eigentor der Plattenindustrie...

Diesen Kommentar der Redaktion melden

Herrlichman (12.10.2007, 11:37 Uhr)

Es gibt andere Wege !!

Es würden vielmehr legal runterladen.Wenn ein Lied bei den Legalen Seiten nicht 1 Euro sondern 20 Cent kosten würde.Sein wir mal erhrlich.Wenn ich mir eine Bravohits Cd kaufe.Sind von ca. 38 Tracks drauf.10 bis 15 dabei die einen gefallen.Warum soll ich die Künstler unterstützen.Die mir sowieso nicht gefallen und die ich nicht höre.Da weiß man aber warum manche in der Top 100 ganz oben stehen.Eine Bravohists oder The Dome kostet 18-20 Euro für 38 Lieder.Bei den legalen anbietern 1 Euro.Also wehre ich bei 38 Liedern mit 38 Euro dabei.Irgentetwas stimmt da wohl nicht.Ich fordere.Die Preise für legales runterladen zu senken.Und das man wenigstens mal in die Lieder reinhören kann.Keiner möchte die katze im sack laden.

Diesen Kommentar der Redaktion melden

pusch (12.10.2007, 5:06 Uhr)

einfach mal lesen

leute, lest einfach mal die Überschriften der Schlagzeilen der letzten Wochen/Jahren :
-Razzia gegen eDonkey-Nutzer - Für 130 deutsche eDonkey-Benutzer begann der gestrige Dienstag im Rahmen des nach Angaben der Ermittler größten Verfahrens...
-GVU: Erfolgreiches Jahr gegen Raubkopierer - Die GVU bezeichnet das vergangene Jahr als erfolgreich. 2549 Verfahren wurden auf die Tätigkeit der Organisation hin...
-GVU: Schlag gegen Release-Gruppen-Szene
-Durchsuchungen nach Massenstrafanzeigen gegen Filesharing-Nutzer
-Bundesweite Razzia gegen Raubkopierer - Die Staatsanwaltschaften in Frankfurt/Main und Düsseldorf führten parallel ebenfalls Durchsuchungen durch, so dass insgesamt rund 200 Objekte im gesamten Bundesgebiet durchsucht wurden.
...
und nun ersetzt mal die Wörter edonkey/filesharer/release-gruppen/Raubkopierer gegen Wörter wie Juden/Zigeuner und ersetzt die Wörter GVU gegen SA/SS ... willkommen im 4. Reich, wo solch derartige Massenvolksverhetzung auch noch als Propaganda in den Medien erscheint !!
Mensch, wacht auf, euer Kind ist kein Krimineller, weil er ein p2p Programm auf dem PC hat, euer Nachbar kein Verbrecher, und nur, weil ihr ein solches Programm auch bei ihm entdeckt habt. Was hier gemacht wird, ist das Volk aufzuhetzen gegen eine Minderheit (von 8 Mio Deutschen). Worüber ich mich am meisten aufrege, dass die Regierung aufgrund von Drängen der Unterhaltungsindustrie auch noch ein Gesetz (Urheberrechtsgesetz) rausgebracht hat, welches diese Hetzjagd gegen Mio von Menschen auch noch legalisiert !!
Raubkopierer sind keine Verbrecher, keine Kriminellen, es ist kein Verbrechen, sondern lediglich ein Vergehen, genauso wenig, wie Juden damals Menschen 2. Klasse waren und die Regierung bzw. die Bundesverfassungsbehörde sollte schnellstmöglich eingreifen, dass solche Propaganda und Volksaufhetzung endlich ein Ende finden, denn auch das ist laut Paragraph 130 Absatz 1 verboten :
Wer in einer Weise, die geeignet ist, den öffentlichen Frieden zu stören,
1. zum Hass gegen Teile der Bevölkerung aufstachelt oder zu Gewalt- oder Willkürmaßnahmen gegen sie auffordert oder
2. die Menschenwürde anderer dadurch angreift, dass er Teile der Bevölkerung beschimpft, böswillig verächtlich macht oder verleumdet ...
und genau dieser Willkür sind gerade Millionen Deutsche ausgeliefert

Diesen Kommentar der Redaktion melden

pusch (12.10.2007, 1:10 Uhr)

Zustände wie vor 60 Jahren

ein einzelner Mann gemeinsam mit Organisationen und Gesellschaften und in Zusammenarbeit mit Leuten, die Wohnungen und Häuser zwecks Durchsuchung stürmen, und das im Kampf gegen 8 Mio Menschen in Deutschland, Leute, kommt Euch das nicht irgendwie bekannt vor ? Nun fehlen nur noch Lager, wo man die bösen Filesharer und Erst-Releaser zusammentreibt und über sie richtet ...

Diesen Kommentar der Redaktion melden

Flanky (11.10.2007, 23:52 Uhr)

Ja Ja

Also ich möchte gerne mal was sagen 80% der Deutschen können im prinzip bezahlen. Ich kenne keinen der keine mp`3 , Album , Raubkopie (Kinofilm)
Ausser Leute über 50 und von 0-10 Jahre alt sind
und Bearshar eMule usw sind doch echt schon alte Programme Das weiß soger ein 10 Jähriger, dass das Strafbar ist und das diese Programme besonderst gefilzt werden JaJa "Ich weiß von nichts" [Sag ich auch immer]

Diesen Kommentar der Redaktion melden

Internetnutzer2008 (11.10.2007, 23:29 Uhr)

Die Notwendigkeit eines Grundsatzurteils

Als ich gestern den Bericht bei Stern-TV sah, überkam mich die glatte Wut:
Die Musikindustrie kriminalisiert Kinder, Jugendliche, die sich ohne Wissen der Eltern Musik über Tauschbörsen aus dem Internet laden und jene dabei gleichzeitig im Netz anbieten, ohne dass diese sich dessen bewusst sind, damit eine Straftat zu begehen.
Dabei werden Forderungen erhoben, die absolut überzogen sind und in keiner Relation zum jeweils entstandenen Schaden stehen.
In welche Nöte dies die betreffenden Familien bringt, scheint den verantwortlichen Mitarbeitern von ProMedia vielleicht gar nicht bewusst zu sein.
Das in ethischer Hinsicht problematische dabei ist, dass hier fast ausschließlich Unwissende bestraft werden, während all jene, die sich dessen bewusst sind, dass die Nutzung von Tauschbörsen mit Gefahren verbunden ist, auf Foren ausweichen, auf denen dieselben Werke ebenfalls kostenlos über zentrale Server angeboten werden, was nicht nur sicherer ist, da hier kein Upload erfolgt, sondern zugleich auch schneller, als das Herunterladen direkt von einem anderen Internetnutzer.
Ich weiß nicht, wie ich mich in einer ähnlichen Situation verhalten würde, wenn ich mich an der Stelle der betroffenen Eltern befände.
Ob eine Unterlassungserklärung der richtige Weg ist, vermag ich nicht zu sagen, ich meine jedoch, dass die Beweislast eindeutig auf Seiten der Musikindustrie liegt, d.h., solange es zu keiner Hausdurchsuchung gekommen ist, bleibt es fraglich, ob der bloße Verweis auf eine IP-Adresse, über die angeblich in Tauschbörsen Musik angeboten worden sein soll, ausreicht, um eine Straftat festzustellen.
Erst wenn tatsächlich zweifelsfrei feststeht, dass sich auf einem Rechner des einer IP-Adresse zugeordneten Haushalts dieselben Audiodateien befinden, die auch in der Tauschbörse angeboten wurden, kann von einem rechtswidrigen Handeln gesprochen werden.
Da die meisten Internetnutzer in Deutschland über variable IP-Adressen verfügen, besteht immer die Gefahr, dass bei einer Rückverfolgung, plötzlich die falschen Personen ins Visier der Ermittler der Musikindustrie geraten.
Ich glaube es braucht einfach den Mut, dass Haushalte, die ein entsprechendes Schreiben mit einer Strafandrohung erhalten, es einfach mal drauf ankommen lassen und sich nicht auf einen Vergleich oder eine Unterlassungserklärung einlassen, was ja nichts anderes bedeutet, als das Eingeständnis, tatsächlich Musik über Tauschbörsen angeboten zu haben.
Es muss grundsätzlich geklärt werden, ob der bloße Verweis auf IP-Adressen als Kriterium für eine Straftat ausreicht.
Wenn ja, wäre dies hochproblematisch, denn dann könnten quasi alle möglichen Internetnutzer durch Privatermittler beschuldigt werden, Urheberrechtsverletzungen begangen zu haben, unabhängig davon, ob dies auch tatsächlich geschehen ist.
Zwar bin ich kein Jurist, meine aber, dass hier ein Grundsatzurteil vonnöten ist.

Diesen Kommentar der Redaktion melden

dan_men (11.10.2007, 21:58 Uhr)

oh SternTv

Hallo,
nun ja der Bericht ist ja mal wieder Müll. Die bösen "gelegenheits Downloader" bekommen ne saftige Strafanzeige und die Musikindustrie macht alles richtig. Falsch ! Also das die alles Richtig manchen ist mal zu bezweifeln als Beispiel Jay-Z Gesamtvermögen mit ca. 200$ MILLIONEN durch Musik, so jetzt kann jeder mal denken was die Musikindustrie eingenommen hat. Nächstes Beispiel Sony, auf den CDs Maleware versteckt dies kann dem User neue Sicherheitslöcher öffnen und schwer zu entfernen ist es auch noch und Illegal.
Mal kurz zu der GVU die Gerechtigkeitsritter *lach*, mh da war doch mal ne bundesweite Hausdurchsuchungsaktion und bei der GVU fand die auch statt. Vorwurf: URHEBERRECHTSVERLETZUNG ! RICHTIG !
Pirate Bay will zahlreiche Unternehmen aus der Musik- und Filmindustrie wegen Computersabotage verklagen. Ich könnt jetzt Grad so weitermachen.
Ich will nur drauf Hinweisen das keine von beiden Parteien mit reinem Wasser wäscht.
Das Urheberrecht ist eine sehr harte Nuss. Hab mich mal damit beschäftigt und es ist sehr schwer da durch zu Blicken. Die ganzen Gerichtsurteile.
PS: Mann kann seine Verbindungsdaten bei seinem Provider sofort nach der Internetnutzung löschen lassen, also besteht die Verbindung von IP bzw. Inhaber des Anschluss max. 24 Std. Nachteil man verzichtet auf sein Widerrufsrecht.

Diesen Kommentar der Redaktion melden

(Kommentare 11-20 von 130)
1 | 2 | 3 | 4 | 5 | 6 | 7 …

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599777.html?id=599777&ks=2&rendermode=comment

Weitere Themen:

Fotostrecken

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

Blick in Mamas Bauch

Es wächst und strampelt: Spektakuläre Bilder von Ungeborenen.

Christine Theiss I

Die junge Kickbox-Weltmeisterin von der sanften Seite.

Christine Theiss II

Hart im Nehmen: Ein blutiger Triumph im Ring.

stern TV-Tests

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Wer ist Ihre Traumfrau?

Schüchternes Mäuschen oder frivoles Partygirl? Unser Psycho-Test verrät, welche Frau zu Ihnen passt.

Psychotest

Halten Sie zu sehr an Beziehungen fest? Das verrät dieser Psychotest.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Städte-Quiz

Wissen Sie, wo Köln oder Lindau liegen? Klicken Sie auf der interaktiven Karte - und Sie erfahren auf den Kilometer genau, wie weit Sie daneben getippt haben.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 02.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 31.12.2007 , 22:40 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
.


Illegaler Musiktausch: Wie Kinder zu Kriminellen werden - stern TV

39 Forum-Meinungen 2
Quelle: http://www.stern.de/tv/sterntv/599777.html?id=599777&ks=3&rendermode=comment#comments
Gespeichert am: 02.02.2008 18:17:58
Rubriken-Hauptnavigation: Navigation überspringen
  • Rubriken stern.de
    • Home
    • Politik & Panorama
    • Wirtschaft & Karriere
    • Wissenschaft & Gesundheit
    • Sport & Auto
    • Kultur & Unterhaltung
    • Computer & Technik
    • Lifestyle & Reise
    • WEITERE ANGEBOTE:
    • Ratgeber Allergie
    • Ratgeber Erkältung & Grippe
    • Ratgeber Kopfschmerz
    • stern Abo
    • stern Shop
    • Parship
    • stern TV
    • sternblogs
    • VIEW-Fotocommunity
    • stern.de TOOLS:
    • stern.de-Newsletter
    • stern.de-RSS-Feeds
    • stern.de-Bildschirmschoner
-Unternavigation
  • stern TV Home
  • stern TV-Reportage
  • Über stern TV

<< zurück zum Artikel

Illegaler Musiktausch

Wie Kinder zu Kriminellen werden

Leser-Kommentare (130) zu diesem Artikel
(Kommentare 21-30 von 130) 1 | 2 | 3 | 4 | 5 | 6 | 7 …

b_69 (11.10.2007, 21:43 Uhr)

@katawski

das abmahnschreiben samt knebel-UE kann hier runtergeladen werden:
http://www.megaupload.com/?d=R0PCY5A0
meine persönlichen daten sind natürlich ausradiert worden, deshalb .jpg anstatt .pdf...;)
irgendwie ironisch solch ein schreiben auf einem filehost hochzuladen...aber da kann selbst der ehrenwerte herr rasch nix gegen sagen...^^
wünsche viel "spass" beim lesen...;)

Diesen Kommentar der Redaktion melden

WilliDau (11.10.2007, 21:35 Uhr)

Wie kank ist das denn?

In was für einen Land leben wir eigentlich, wo Pädophilie milder bestraft werden, als jemand der sich illegal Musikdateien aus dem Internet holt? Vielleicht liegt es daran das man mit Pädophilien kein Geld verdienen kann.

Diesen Kommentar der Redaktion melden

sweetlife (11.10.2007, 21:18 Uhr)

UE

die schlafenden hunde will ich ja gar nicht wecken,weil ich ja nix zu befürchten habe,weil ich die programme seid monaten schon vom rechner habe,und ich weiss ja nicht ob die ja so lange in der vergangenheit rumforschen,oder vor allem jetzt wenn sie meine adresse haben...

Diesen Kommentar der Redaktion melden

ra_tp (11.10.2007, 21:11 Uhr)

UE

@sweetlife: na ja, schaden kann eine vorbeugende UE eigentlich nicht - es sei denn, man muß befürchten "schlafende hunde zu wecken", aber ob sie tatsächlich vor einer abmahnung schützt,das wage ich mal zu bezweifeln.

Diesen Kommentar der Redaktion melden

sweetlife (11.10.2007, 20:58 Uhr)

UE

dann ist meine UE eigentlich mist oder??
hab sie heute rausgeschickt...

Diesen Kommentar der Redaktion melden

ichbinsnichtgewesen (11.10.2007, 20:54 Uhr)

b_69

iss nicht ganz wahr....ich wurde verklagt nur weil ich ein lied im upload hatte (es war wirklich nur eins)und durch hohes datenaufkommen meiner leitung haben die mal ins blaue geschossen....das aber eine firma wie ich sie betreibe ( 71 mitarbeiter) auch auf einer leitung "etwas mehr" verkehr hat hatten die nicht bedacht......wie gesagt...die "schießen" ins blaue und versuchen (egal wen) jemanden dafür ranzukriegen

Diesen Kommentar der Redaktion melden

ra_tp (11.10.2007, 20:53 Uhr)

vorbeugende UE

Leider ist es nicht so, dass durch Abgabe einer vorbeugenden UE eine kostenpflichtige Abmahnung verhindert werden kann. Bestandteil einer Abmahnung ist regelmäßig auch die Anerkennung einer Schadensersatzpflicht hinsichtlich der bereits begangenen Rechtsverletzungen, incl. Kosten für die Abmahnung (so auch bei den von RA Rasch versandten Abmahnungen). Gibt man eine vorbeugende UE ab, so besteht zwar kein Anlass mehr im Rahmen einer Abmahnung hinsichtlich, weiterer ZUKÜNFTIGER Rechtsverletzungen die Abgabe einer Unterlassungserklärung zu verlangen (die hat man ja schon vorher, vorbeugend abgegeben), wegen der (vermeintlichen) bereits IN DER VERGANGENHEIT begangenen Rechtsverletzungen kann jedoch trotzdem abgemahnt werden.

Diesen Kommentar der Redaktion melden

katawski (11.10.2007, 20:46 Uhr)

@ b-69

Möchte mal gerne die Pdf lesen! Schicke Sie mir mal per Mail! Info@dcw-bookings.de

Diesen Kommentar der Redaktion melden

ichbinsnichtgewesen (11.10.2007, 20:44 Uhr)

konter einer klage

servus...möchte hier von einer klage gegen mich berichten die aus mangel an beweisen abgewiesen wurde.....mir konnte zwar nachgewiesen werden das ich was down und up geloaded habe aber die up´s des clienten utorrent konnten nicht aufgeschlüsselt werden da ich diesen auch benutze um auf meinen privaten server zuzugreifen und ich dort nen datenverkehr von mindestens 100 bis 150 GB´s habe.ein bestes beispiel dafür das sogar klagen in höhe von übertriebenen 125.000 euro mal paroli geboten werden kann.im übrigen finde ich es eine unverschämtheit so fette summen zu verlangen

Diesen Kommentar der Redaktion melden

sweetlife (11.10.2007, 20:38 Uhr)

@mrkra

vorab vielen dank:-)
eben,die UEs da bei sterntv solen ja nicht als geständnis bei der industrie auf den tisch landen... ich bezwecke durch die UE das ich in zukunft auf keinen fall filesharing machen werde.

Diesen Kommentar der Redaktion melden

(Kommentare 21-30 von 130)
1 | 2 | 3 | 4 | 5 | 6 | 7 …

Diesen Artikel bookmarken bei...

Artikel-URL: http://www.stern.de/tv/sterntv/599777.html?id=599777&ks=3&rendermode=comment

Weitere Themen:

Fotostrecken

"Unsere Erde"

Der Kinofilm mit atemberaubenden Bildern aus der Tierwelt

In der Todeszone

Rekordversuch im Himalaya: Ski-Abfahrt aus 8000 Meter Höhe.

Kickboxen

Weltmeisterin Christine Theiss: Ein blutiger Triumph im Ring.

Rekonstruierte Fotos

Auf Speicherchips gefunden: Nackedeis, BH-Tester, Hochzeitsnächte.

stern TV-Tests

Amtsdeutsch

Absurde Stilblüten - wissen Sie, was eine Beelterung ist? Oder eine Bestallung?

Ihre Wirkung auf Frauen

Können Sie flirten? Kommen Sie gut an? Wie wirken Sie auf Frauen? Das verrät dieser Psycho-Test.

Schulwissen

Kämen Sie in der vierten Klasse heute noch mit? Testen Sie Ihr Schulwissen!

Flaggenkunde

Wissen Sie, wie die Flaggen von Dänemark und Brasilien aussehen?

Wer ist Ihr Traummann?

Starker Mann oder sensibler Frauenversteher? Welcher Männertyp passt zu Ihnen?

Optische Täuschungen

Wie Auge und Hirn sich austricksen lassen - faszinierende Beispiele.

Spezial: Verbraucher

Filesharing

Musik-Downloads: Was ist erlaubt? Wie wehrt man sich gegen Abmahnungen?

DSL-Test

Langsame Leitungen: Wie schnell surfen Sie? Hier geht's zum Test.

Markenfahnder

Entlarvt: Welche Marken hinter günstigen No-Names stecken.

Newsletter

stern TV per E-Mail

Jeden Dienstag in Ihrem Postfach: die Themen der Woche, die Studiogäste bei Günther Jauch.

VIEW-Fotocommunity

Zeigen Sie uns Ihre Bilder

Einmal pro Monat werden die besten Fotos in der Zeitschrift VIEW veröffentlicht.

stern TV Forum

Ihre Meinung

Haben Sie Kritik oder Lob? Diskutieren Sie im Forum mit anderen Zuschauern die Themen der Sendung.

Spezial: "Tokio Hotel"

Fotos: Tour 2007 (I)

Mailand, Nancy, Köln: "Tokio Hotel" rocken Europa.

Fotos: Tour 2007 (II)

Frankreich im "Tokio Hotel"-Fieber: Exklusive Bilder von der Europa-Tour.

Der stern TV-Film

Bill und Tom bei den Französinnen: Hier ist der komplette stern TV-Film.

Tokio Hotel privat

Cornflakes am Mittag, Chips vor dem Konzert: Hinter den Kulissen der Tour 2006.

Archiv

stern TV
Sendung vom 30.01.2008 , 22:15 Uhr

stern TV-Reportage
Sendung vom 05.02.2008 , 22:15 Uhr

Service

Themenvorschläge

Haben Sie etwas Ungewöhnliches erlebt? Dann schreiben Sie an stern TV. Hier finden Sie Tipps, wie Sie am schnellsten durchkommen.

Wiederholungen

Sie haben stern TV mit Günther Jauch verpasst? Oder die stern TV-Reportage? Hier finden Sie die Wiederholungstermine.

Kontakt

E-Mail an stern TV

Fragen, Anregungen oder Kritik zu stern TV? Hier können Sie uns eine E-Mail schicken.

stern.de als Startseite [image] stern.de-Feeds [image] Newsletter [image] Community [image] Premium Inhalte

Online Impressum Print Impressum stern.de Jobs Gästebuch Sitemap Kontakt/Leserbrief
Presse AGB Datenschutz Disclaimer Online-Werbung Print-Werbung

© stern.de 1995-2008

Weitere Online-Angebote des Verlagshauses G+J AG & Co KG:
art, augenzeuge.de, Börse-Online, Brigitte.de, bym.de, Capital, chefkoch.de, Diät.com, dogs, eBay-Magazin, Eltern.de, Elternfamily.de, Emotion.de, essen & trinken, Frau-im-Spiegel.de, FTD, Gala, GEO, GEOlino, GEO-Reisecommunity, GraumarktInfo.de, G+J, G+J Electronic Media Sales, G+J Media Sales, healthyliving.de, Immobilien-Kompass, Impulse, Impulse Gründerzeit, kino.de, Living at Home, meinABO.de, NATIONAL GEOGRAPHIC, NEON, Park Avenue, PM Online, Sächsische Zeitung, stern.de, VIEW, xx-well.com
G+J Glossar

Weitere Online-Angebote vom stern und Partnern:
Ratgeber Allergie, Ratgeber Erkältung & Grippe, Ratgeber Kopfschmerz, Henri-Nannen-Preis, Jugend Forscht,
Deutscher Gründerpreis, Mut Gegen rechte Gewalt, tausendreporter.de

Zurück zum Anfang der Seite
/div>
<div id="navFoot


Filesharing 20 wichtige Fragen und Antworten-17-10-2007

Klicken Sie links in der Navigationsleiste auf ein Dokument, um es anzuzeigen.

Dieses Album wurde erstellt mit Web-Recherche