CHIP Report: Jagd auf Raubkopierer und Musikpiraten - Korrekte Beweissicherung für 10.000 Euro - CHIP Online

05 Korrekte Beweissicherung für 10.000 Euro
Quelle: http://www.chip.de/artikel/CHIP-Report-Jagd-auf-Raubkopierer-und-Musikpiraten-5_30219337.html
Gespeichert am: 02.02.2008 17:37:09
  • TEST & KAUFBERATUNG
    • CHIP-Bestenlisten (NEU)
    • Hardware
    • Software
    • Spiele
    • Digitalkamera
    • Notebook
    • Handy
    • Business
    • TFT-Display
    • Sponsored Specials
  • NEWS
    • Übersicht
    • Hardware
    • Software
    • Business
    • DSL & Tarife
    • Panorama
    • Schnäppchen
    • Newsletter
    • IT-Jobs
  • DOWNLOADS
    • Top 100
    • Neuzugänge
    • Download-Specials
    • Brennen & DVD
    • Foto & Video
    • Hardware-Tuning
    • MP3 & Sound
    • Sicherheit & Viren
    • Spiele
    • Windows & Tools
    • Download-Newsletter
  • PREISVERGLEICH
    • Beliebteste Produkte
    • Beliebteste Marken
    • Schnäppchen-Alarm
    • Bestenlisten
    • Testsieger
    • Top Spielkonsolen
    • Die besten Beamer
    • Preistipps
    • Full HD für alle!
  • COMMUNITY
    • Download CHIP.eu
    • CHIP-Forum Übersicht
    • Blogs Übersicht
    • Forum: Top-Themen
    • Forum: Neue Themen
    • NEU! IT-Rezensionen
    • IT-Scouts - News der User
    • Schnäppchen-Blog
    • PC-Sicherheit-Blog

Zurück zur chip.de Startseite

  • LCD-TV
  • Digitalkamera
  • Notebook
  • DSL
  • Handy
  • Software
  • Tipps-Tools
  • MP3-Player
  • Sicherheit
  • PC

CHIP Web
  • Archiv
  • RSS Überblick CHIP Online Aktuell|
  • Video|
  • Newsletter|
  • Überblick|

Sie sind hier:

Home

CHIP Report: Jagd auf Raubkopierer und Musikpiraten

28. Januar 2008

Korrekte Beweissicherung für 10.000 Euro

  • Diskutieren
  • Bookmark
  • Empfehlen
  • Drucken

Diskutieren Sie mit!

Zum Forum
Bisherige Diskussionen

Was bedeutet social bookmark?

Artikel speichern

Artikel ihren Favoriten hinzufügen

Was bedeutet social bookmark?

Die Ermittler arbeiten Listen mit Interpreten ab, die bei den großen deutschen Plattenfirmen unter Vertrag sind, und suchen nach Tauschbörsennutzern, die Titel dieser Künstler anbieten. Ein paar Hundert Titel müssen es dabei schon sein, die genaue Grenze will aber niemand aus Lüngens Team verraten.

Fotostrecke: Die neue CHIP im Überblick

Die neue CHIP: Jetzt am Kiosk.
Überschreitet ein Nutzer diese Grenze, protokollieren die Ermittler haarklein, in welchem Peer-to-Peer-Netzwerk wann welche Musik in welchem Umfang angeboten wurde. Sie machen Screenshots der gesamten Musikliste – und wenn es 10.000 Lieder sind.

Die IP-Adresse selbst wird festgehalten, denn nur mit ihr lässt sich der Nutzer identifizieren. Die Ermittler protokollieren User-Hashs – dies sind aus P2P-Client und MAC-Adresse des PCs errechnete, digitale Fingerabdrücke –, die Nutzer als alte Bekannte identifizieren, auch wenn sie mit einer anderen IP-Adresse ihre Musik feilbieten.

Die Mitarbeiter laden zwei Titel zur Probe herunter, die sie komplett anhören müssen, egal ob Teenie-Pop von „Tokio Hotel“ oder Schlager von Andrea Berg. Ein Capture-Tool protokolliert dabei Sender und Empfänger jedes einzelnen Datenpaketes. Dieser Aufwand ist nötig: Es muss sich ganz sicher um die Originalversion des Songs handeln und der Download muss ganz sicher vom jeweiligen Verdächtigen stammen. Sonst könnte proMedia vor Gericht mit seinen Beweisen nichts anfangen.
Kopierstation: 10.000 Euro kostet dieses forensische System. Es kopiert die Festplatten der Verdächtigen so, dass darauf gespeicherte Daten auch gerichtlich
verwertbar bleiben.
Auf Netz und doppelten Boden legt Lüngen auch als Gutachter Wert: Wenn er im Auftrag der Staatsanwaltschaft Rechner untersucht, benutzt er eine Kopie der Festplatte. Die erstellt Lüngen mit einem 10.000 Euro teuren forensischen System, das kein einziges Bit verändert. „Sonst heißt es dann, ich würde jemandem noch Raubkopien unterjubeln.“ Trotz des Aufwandes erwischen die Fahnder täglich 120 bis 150 Tauschbörsennutzer, die sie noch nicht in ihrer Datenbank haben. Ihre Daten werden zweimal täglich auf eine Festplatte gespielt und in die Kanzlei von Clemens Rasch gebracht. Der setzt dann die Mühlen der Justiz in Bewegung.
Piraten-ID: Mittels User-Hash-Werte sind P2P-Nutzer über
Monate eindeutig identifizierbar. Der Fingerabdruck errechnet
sich aus dem verwendeten Client und der MAC-Adresse des PCs.
Der Aufwand scheint sich zu lohnen. Lüngen glaubt, einen Rückgang der Tauschbörsen-Aktivitäten zu beobachten: „Vor einem Jahr hatte BearShare 1,2 Millionen aktive Nutzer. Heute sind es noch 400.000. Und ich bin davon überzeugt, das ist unser Verdienst.“ Dass viele zu anderen Systemen abwandern und Direct-Downloader wie RapidShare nutzen, ist Lüngen egal: „Im Moment sind die da sicher. Aber die kriegen wir auch noch.“ proMedia hat eine Schnittstelle zu RapidShare und löscht Verzeichnisse mit Musik manuell – ohne Konsequenzen für die Uploader. In Zukunft wollen Rasch und Lüngen vom RapidShare-Betreiber die Log-Dateien der Uploader einfordern. Dank Vorratsdatenspeicherung, so Lüngen, bleibe mehr Zeit zum Ermitteln des Anschlussinhabers. Auch der Anwalt Clemens Rasch freut sich über diese Tendenz: „Es ist gar nicht so schlimm, wenn die Fälle wieder kniffliger werden“, sagt er. „Der Aufwand pro Treffer steigt zwar, doch wenn man dann einen hochnimmt, ist es garantiert ein dicker Fisch. Auch wenn das komisch klingt: Aber ich hätte es gerne mal wieder mit so richtigen Piraten zu tun.“
Fotostrecke: Die neue CHIP im Überblick
1 2 3 4 5
vorherige Seite
Sponsored Links
  • Mit FONIC günstig telefonieren - 9,9ct/Min&SMS*
  • Suchtreffer zu Heft-Inhalt
  • Heft-Inhalt bei eBay

Diskutieren Sie mit!

Letzte Aktualisierung der Themen-Anzeige: 02.02.08 - 17:06:30 Uhr
Zum Forum
Bisherige Diskussionen
Thema: Alles alte Geschichten Antworten: 0
von: Gravenreuth | am: 02.02.08 16:25
Der BGH hat schon 1991 entschieden, dass ein einziges Angebot von Raubkopien an einen einzigen Interessenten ein öffentlichen verbreiten ist. (BGH CR 1991,406 = GRUR 1991,316). Diese Entscheidung kenne ich aus eigener Sachbearbeitung. Damals hatte ein AMIGA-warez-Tauscher auch behauptet, das einzige (nachweisbare) Angebot von ihm wäre nur "privat". Vor dem LG Nürnberg kam er damit noch durch, aber dann ging es letzlich für ihn nur noch schief und wurde richtig teuer (einmal vom LG Nürnberg bis rauf zum BGH und zurück). Auch ich war schon vor 20 Jahren als "sachverständiger Zeuge" bei div. Hausdurchsuchungen dabei. Was soll da noch neu sein? Mit freundlichen Grüßen Günter Frhr. v. Gravenreuth
 | Gesamtes Thema anzeigen
Thema: Toller Artikel?! Antworten: 22
von: matroxfan | am: 01.02.08 15:02
Nur wird da nicht etwas hart in die Trickkiste gegriffen? Z.b. Vorratsdatenspeicherung.

Spätestens wenn die Vorratsdatenspeicherung für solche Zwecke missbraucht werden sollte, was sie AUSDRÜCKLICH nicht darf, wäre Sie rechtlich mit den bisher vorgebrachten Gründen nichtmehr zu halten.

So ganz was da steht stimmt also nich ;), aber Panik machen solls ja bringen.
von: freshrain | am: 01.02.08 15:41
Wozu überhaupt noch eine Tauschbörse benutzen?
9,90 im Monat zahlen für eine Napster-Flatrate und soviel Musik so oft man will anhören. Man darf sie sich sogar herunterladen um sie offline zu hören. Nur brennen darf man sie nicht dafür ist sie mit DRM geschützt. Aber viele der Tauschbörsennutzer hören die Musik doch sowieso auf dem PC.
von: reik | am: 01.02.08 17:45
laut artikel ist man ja zwischen halb 12 uhr nachts und 8 uhr morgens sicher^^.
verlassen würde ich mich darauf aber nicht.
ohne promedia gäbe es auch viel weniger web-radiosender.
das spart platz auf der platte ;)

mfg
von: metlet2 | am: 01.02.08 17:57
wenn Jemand denunziert wird JA, aber was ist mit dem Datenschutz ,wie kommt der Herr an seine Daten ?

setzt er Programme ein die einen fremden PC Ausspionieren ? darf er diese Daten verwenden ?

Gruss Franz der Internetradio hört
von: Odins_Son | am: 01.02.08 18:50
bei allen Filesharingprogrammen die ich kenne ist die IP, teilweise auch der user-hash, für jeden Sichtbar, dazu brauch man keine Spionageprogramme. Ebenso so leicht einzusehen ist der shared ordner.

Mir ist allerdings neu, dass die **** auf dem PC direkt vor Ort nach Beweismaterial suchen. Ich hab bis jetzt nur davon gehört das die den Rechner erstmal komplett beschlagnahmen und die daten auswerten und man ihn irgendwann mal wiederbekommt. So geschehen bei nem bekannten von mir.

Aber mal ehrlich, wer files hosted hat selber schuld.
von: MyName07 | am: 01.02.08 21:30
Ist es denn erlaubt Songs z.B. bei YouTube runterzuladen und diese nur auf dem PC oder MP3 Player zu hören, bei CHIP wurde ja sogar verraten wie das geht oder sind Webradios erlaubt, wo man einen Titel eingibt und dieser aufgenommen wird sobald er gespielt wird? Dann ist er irgendwann auf der Festplatte. Bei einer fertigen CD hat man z.B. den Nachteil, dass da so viele andere Lieder drauf sind. Bin als Hobby DJ und mache auf einigen Partys Musik, natürlich mit legal gekauften CDs, aber mir geht es oft so, ich finde zwei Lieder cool auf einer CD und die anderen 18 kacke, dann kauf ich eine teure CD und habe nur 2 anständige Lieder.
von: Gottfried_Stotz | am: 01.02.08 21:32
@Odins_Son,

bitte keine Beleidigungen.

Gruß Rüdiger
von: MyName07 | am: 01.02.08 21:35
Warum gibt es eigentlich Programme wie Bear Share, Emule, Kazza und wie sie alle heißen, warum werden die denn noch zum download angeboten, ich denke es würde eine Menge Raubkopierer weniger geben, in weiter Zukunft, vielleicht so die nächsten 5-10 Jahre, wenn keine Filesharing Programme mehr angeboten werden würden. Es äregert mich nämlich selber, bin als Beruf Musikproduzent und da machen wir auch einige Verluste. Am besten finde ich eigentlich sowas wie iTunes Store oder Musicload, da kann man sich seine Lieblingssongs runterladen und bezahlt aber auch dafür oder ist das jetzt auch illegal.
von: MyName07 | am: 01.02.08 21:38
Was machen die Leute eigentlich, bei denen der PC beschlagnahmt wird? Einige haben da ihre ganzen Privaten Dokumente drauf, außerdem kostet ein PC Geld. Wird dann alles auf dem PC gelöscht, oder kann man beruhigt sein, das zumindest die eigenen Daten noch alle an Ort und Stelle sind. Wann bekommt man den PC dann eigentlich zurück?
von: Gottfried_Stotz | am: 01.02.08 21:49
Warum gibt es eigentlich Programme wie Bear Share, Emule, Kazza und wie sie alle heißen, warum werden die denn noch zum download angeboten,

Die Programme an sich, sind ja nicht illegal, es können durchaus völlig legal Daten getauscht werden.
Kostenlose Linux-Distributionen, Freeware usw.

s würde eine Menge Raubkopierer weniger geben, in weiter Zukunft, vielleicht so die nächsten 5-10 Jahre, wenn keine Filesharing Programme mehr angeboten werden würden.

Es wurde schon immer illegal heruntergeladen und das wird auch weiterhin so sein, das verbieten solcher Programme ändert daran nichts.
Wo ein Wille ist, da gibt es immer Mittel und Wege.

Am besten finde ich eigentlich sowas wie iTunes Store oder Musicload, da kann man sich seine Lieblingssongs runterladen und bezahlt aber auch dafür oder ist das jetzt auch illegal.

Natürlich sind diese Portale nicht illegal, da kannst du bedenkenlos und völlig legal deine Musik herunterladen.

Wann bekommt man den PC dann eigentlich zurück?
In den meisten Fällen bekommst du den Rechner nie wieder und wenn du Pech hast, dann sind Drucker und Co auch weg.

Gruß Rüdiger
von: MyName07 | am: 01.02.08 22:03
In den meisten Fällen bekommst du den Rechner nie wieder und wenn du Pech hast, dann sind Drucker und Co auch weg.

Gruß Rüdiger

Aber was kann man dagegen tun, ich habe für meinen momentan besten PC auch 3000 Euro ausgegeben, das können die doch nicht macehn, außerdem sind da vielleicht wichtige Sachen drauf, die vielleicht auch was mit der Arbeit zu tun haben könnten.
von: Gottfried_Stotz | am: 01.02.08 22:06
Aber was kann man dagegen tun, ich habe für meinen momentan besten PC auch 3000 Euro ausgegeben, das können die doch nicht macehn, außerdem sind da vielleicht wichtige Sachen drauf, die vielleicht auch was mit der Arbeit zu tun haben könnten.

Was soll diese Frage??

Nichts illegales herunterladen und niemand beschlagnahmt dir deinen Rechner.

Gruß Rüdiger
von: MyName07 | am: 01.02.08 23:00
Was soll diese Frage??

Nichts illegales herunterladen und niemand beschlagnahmt dir deinen Rechner.

Gruß Rüdiger

Danke, es geht aber ja nicht um mich sondern um andere Leute, bei manchen ist das der Untergang, wenn der Computer mitgenommen wird, da sie ihn auch Dienstlich nutzen müssen.

Aber was ist z.B. mit YouTube? Da wird ja bei CHIP.de beschrieben wie es geht ist das denn legal da zu downloaden (kostenlos), wenn es bei CHIP.de steht müsste es doch eigentlich legal sein.

Gruß
MyName07
von: bmedia | am: 01.02.08 23:03
ein PC ist hierbei strafrechtlich gesehen ein Tatmittel und darf natürlich beschlagnahmt werden - selbst wenn da Firmendaten druaf wären etc. - sollte sich dort iü noch anderes illegales Material, gleich welcher Art finden wird auch das strafrechtlich verfolgt

die Adressen bekommen diese privaten Ermittler nicht selbst heraus - diese bekommen sie über den Umweg Staatsanwaltschaft -> Richter -> Provider

sicher sollte geistiges Eigentum geschützt werden, aber wer sich etwas auskennt, wird wissen was proMedia für ein dubioser Verein ist

wenn es bei CHIP.de steht müsste es doch eigentlich legal sein.:D der war köstlich - glaubst du die Chip Beiträge werden von einem Juristen dahingehend abgesegnet? no

MfG
von: MyName07 | am: 01.02.08 23:53
:D der war köstlich - glaubst du die Chip Beiträge werden von einem Juristen dahingehend abgesegnet? no

MfG

Ja aber würde CHIP Online sich dann nicht strafbar machen, wenn das illegal wäre und sie beschreiben wie's geht? Bisher habe ich CHIP immr vertraut.
von: ollobollo11 | am: 02.02.08 00:31
Natürlich wird Promedia hier als superseriös dargestellt - aber mir würde kein "Gutachter" bei einer Hausdurchsuchung meine Wohnung betreten!
Und die "Fahnder" in 3 Schichten sind Studenten, die wohl auch in der Nacht arbeiten, denn das web kennt doch keine Arbeitsgesetze....
Und welcher Nutzer hat noch einzelne Files auf seinem Rechner?? Also ehrlich, als ich mir damals...vor dem letzten Kartoffelkrieg noch Musik runtergeladen habe, dann doch bitte schön ganze Alben als *.rar mit Passwort.
Die kann man dann auch schön "sharen", denn kein noch so "cleverer Fahnder" oder Sachverständige oder wie auch immer sich die Leute nennen (im Bild zu sehen, das spricht für sich selbst) kann etwas mit den Datenbruchstücken einer Verschlüsselten Emule-Datei anfangen.
Ich hatte immer die Top 10 USA oder UK gesucht und runtergeladen. War ja bis zum 31.12.2007 legal! Und während des Uploads war auch der Download logisch. Aber niemand wurde oder wird wegen so was angeklagt. Soll die Musikindustrie (ohnehin am ende) etwa ganz Deutschland verklagen??? mit EINER Anwaltskanzlei und einem "Sachverständigen" für ganz Deutschland??? Das erinnert mich doch an Don Quichotte im Kampft gegen Windmühlen oder an Erich Honecker und den Spruch von der 100 jährigen Mauer!
Wenn die Musikindustrie schon Artikel in der Chip wie auch immer sponsort, der Kampf ist doch schon lange verloren, warum beteiligen Sie, liebe Chip Red., sich noch an so was. Da verlieren sie mehr Leser als Sie gewinnen.
Immerhin werden ALLE IHRER Nochleser in irgend einer Art und Weise MP3s haben, für die diese nicht bezahlt haben!
In einem Jahr wird die (dann nochmals geschrumpfte) Musikindustrie wohl hoffentlich kein Geld mehr für deratigen Blödsinn ausgeben KÖNNEN und sich endlich der Realität stellen.
Mich hatte die Musikindustrie schon im Jahre 2000 verloren - damals noch mit Modem und Napster, WinMX und Kazaa lite - das war lustig.
Warum sollte ich mich jetzt mit den Bossen der MI einlassen?
Image ist doch alles, deshalb ist ein Mac auch cooler als MS. Der Underdog hat doch immer mehr Sympathie als der Tyrann!
Steht schon in der Bibel (Samson, David gegen Goliath, Herkules etc.).
Also, liebe Lesen und liebe Chip Red. : keine PaniK, ist alles bald vorbei und dann können sich die "Fahnder" wieder richtigen Studentenjobs zuwenden.
von: MyName07 | am: 02.02.08 01:31
Natürlich wird Promedia hier als superseriös dargestellt - aber mir würde kein "Gutachter" bei einer Hausdurchsuchung meine Wohnung betreten!
Und die "Fahnder" in 3 Schichten sind Studenten, die wohl auch in der Nacht arbeiten, denn das web kennt doch keine Arbeitsgesetze....
Und welcher Nutzer hat noch einzelne Files auf seinem Rechner?? Also ehrlich, als ich mir damals...vor dem letzten Kartoffelkrieg noch Musik runtergeladen habe, dann doch bitte schön ganze Alben als *.rar mit Passwort.
Die kann man dann auch schön "sharen", denn kein noch so "cleverer Fahnder" oder Sachverständige oder wie auch immer sich die Leute nennen (im Bild zu sehen, das spricht für sich selbst) kann etwas mit den Datenbruchstücken einer Verschlüsselten Emule-Datei anfangen.
Ich hatte immer die Top 10 USA oder UK gesucht und runtergeladen. War ja bis zum 31.12.2007 legal! Und während des Uploads war auch der Download logisch. Aber niemand wurde oder wird wegen so was angeklagt. Soll die Musikindustrie (ohnehin am ende) etwa ganz Deutschland verklagen??? mit EINER Anwaltskanzlei und einem "Sachverständigen" für ganz Deutschland??? Das erinnert mich doch an Don Quichotte im Kampft gegen Windmühlen oder an Erich Honecker und den Spruch von der 100 jährigen Mauer!
Wenn die Musikindustrie schon Artikel in der Chip wie auch immer sponsort, der Kampf ist doch schon lange verloren, warum beteiligen Sie, liebe Chip Red., sich noch an so was. Da verlieren sie mehr Leser als Sie gewinnen.
Immerhin werden ALLE IHRER Nochleser in irgend einer Art und Weise MP3s haben, für die diese nicht bezahlt haben!
In einem Jahr wird die (dann nochmals geschrumpfte) Musikindustrie wohl hoffentlich kein Geld mehr für deratigen Blödsinn ausgeben KÖNNEN und sich endlich der Realität stellen.
Mich hatte die Musikindustrie schon im Jahre 2000 verloren - damals noch mit Modem und Napster, WinMX und Kazaa lite - das war lustig.
Warum sollte ich mich jetzt mit den Bossen der MI einlassen?
Image ist doch alles, deshalb ist ein Mac auch cooler als MS. Der Underdog hat doch immer mehr Sympathie als der Tyrann!
Steht schon in der Bibel (Samson, David gegen Goliath, Herkules etc.).
Also, liebe Lesen und liebe Chip Red. : keine PaniK, ist alles bald vorbei und dann können sich die "Fahnder" wieder richtigen Studentenjobs zuwenden.

Aua!
Hast du die Forenrichtlinien nicht gelesen? Damit handelst du dir ganz leicht eine Verwarnung ein, z.B. das beschreiben, das man die Anwälte durch irgendeine .rar Datei austricksen könnte. Die sind doch nicht blöd, die kennen den trick bestimmt auch und Leuten zu helfen illegal Musik runterzuladen ist hier im Forum verboten. Du kannst wirklich froh sein, wenn du noch an einer Verwarnung vorbei kommst. Klar, ist die Musikindustrie immer mehr am Ende (und ich muss es als Musikproduzent alles miterleben), das liegt aber nur daran, dass es soviele Raubkopierer gibt, wäre die Musikinsdustrie nicht würde es warscheinlich Musik in der Form wie jetzt gar nicht mehr geben, man sollte sie nicht nieder machen, man sollte ihr helfen und ehrlich und legal die Musik kaufen, wie in dem Artikel bereits erwähnt, die Summe kann bei mehreren tausend Euro liegen, sie soll abschrecken, das die Leute endlich aufwachen, wenn ich mir etwas illegal kostenllos runterlade ist das wie wenn ich in einen Laden gehe etwas mitnehme und nicht bezahle, das ist wie Diebstahl und es kostet nicht nur die Musikinsdustrie sondern auch Softwarehersteller und Filmindustrie Millionen. Das was du gerade erzählt hast ist ein offenes Geständnis, es würde mich nicht wundern, wenn du auch eine große Festplatte voller illegaler Musik bei dir rumstehen hast, aber ich will niemanden verdächtigen, aber man würde es bei deinem oben verfassten Text schon zutrauen.

Gruß
MyName07
von: bmedia | am: 02.02.08 02:00
aber mir würde kein "Gutachter" bei einer Hausdurchsuchung meine Wohnung betreten!
Und die "Fahnder" in 3 Schichten sind Studenten, beides zutreffend

Damit handelst du dir ganz leicht eine Verwarnung ein, z.B. das beschreiben, das man die Anwälte durch irgendeine .rar Datei austricksen könnte. quatsch, erstens ist das Allgemeinwissen ... na ja, sollte es zumindest sein und zweitens wird damit nichts umgangen oder irgendjemand "ausgetrickst" :rolleyes:

ich gebe denjenigen die von Börsen nicht die Finger lassen können den Rat, es nur auf sehr wenige Titel gleichzeitig zu beschränken ... aua, krieg ich jetzt eine Verwarnung?
MfG
von: dErzOnk2003 | am: 02.02.08 03:10
Ich finde es gemein das Studenten statt zu studieren Nachtarbeit verrichten müssen^^

Will Chip eigentlich Panik machen oder den Trend zu Hostern wie Rapishare anpreisen...

Und wieso hauen die Fahnder ab wenn kein Filesharing programm installiert ist? Schon mal von BootCds gehört...

Sagt mal kommt noch irgendwer auf die Idee das das Internet nicht wegen internetblog oder OnlineZeitungen großgeworden ist sondern immer diejenigen die am meisten "rausholen" wollten auch am meisten riskiert haben und ihr wissen und Ihre Zeit reingesteckt haben?

Der Erfolg von MP3, P2P, Videocodec und Packprogramme sind nicht von Sony oder Mircosoft gesponsert worden....

Dabei wurde immer eine "ethik" hochgehalten das alles for free sein soll...

Die Pornoanbieter und Dialerverteiler waren/sind unangenehme Randerscheinungen die verachtet werden sollten - die Geldmacherrei von diesen "Fahndern" aber auch...

Ich frag mich wirklich ob die nicht was gescheiteres mit Ihrem Leben anfangen wollen als gegen dise Hydra zu kämpfen...

Die Musikindustrie ist einfach so dumm das geht auf keine Kuhaut mehr - man verschließt sich vor der Realität - pocht auf sein Recht und stellt fest das keiner Sie mehr mag.

Nur leider kan man die Verbraucher nicht dazu zwingen die MI zu mögen, sonst würde das Rasch auch noch gesetzlich durchdrücken.

Ach und diese allzuschönen Musikportale, da dürfen die Musikproduzenten ihr rechte alle als Paket abtreten und bekommen nen scheiss dafür - außerdem geht es immer noch um die Musik die vielleicht 16 jährige hören wollen... gerade ausgefallendes und seltene Sachen gibts immer noch nicht als legale downloads...

Klar die Kids als Käufergruppe so wichtig sind dann sollte man nur noch für die Musik machen - am besten weiter auf diesen blöden CDs in der billig Platikhülle - das ganze noch mit Millionen gehyped und produziert - singen muss da keiner mehr können....
Und dann kann man wirklich das Jugendstrafrecht verschärfen - für je 10 Files POP-mist einen Tag soziale Arbeit...

Die ersten 68 Fälle protokollierten sie auf 25.000 Blatt Papier, die sie eigenhändig zum Staatsanwalt schleppten.

Wie können diese "Fahner" nur so unfähig sein... Gerade diese Weiterleitung an die Staatsanwaltschaft macht die sache total lächerlich und zeigt wie asozial diese Menaschen sind.

(und ja das ist beleidigend aber trifft es, tut mir leid aber ich will das auch begründen)

Jedem Fall muss die Statsanwaltschaft nachgehen, mit dem massenhaften aufspüren von solchen "kleine" Fischen ist die Staatsanwaltschaft total überfordert - da freuen sich die "Internetschwerverbrecher" wie toll. Denn deren schlimme sachen dafür hat die Staatsanwalt gerade keine Zeit mehr.... Und was sowas ist: Kinderpornografie, Rassenhass, Gewaltverherrlichung....

Natürlich ist das Urheberrecht verletzt aber ich bin hoffentlich nicht der einzige der sagt das es wichtiger Gesetzte gibt die es zu wahren gilt, vor allem das Grundgesetz!

Sowit so gut - Chip schafft es mal wieder total nichts ausszusagen mit einem 5 Seiten Artikel - unkritisch langweilig und platt.

Was war das mal früher für eine tolle Zeitung :(

grüße dErz
von: jouba | am: 02.02.08 07:46
#von: bmedia
#"Was war das mal früher für eine tolle Zeitung"

Die P2P-Diskussionen sind fast überall gut,d.h. für 'ne Menge Lacher sorgend.
Und da es denen, die den 'Usern' hauptberuflich gerne auf die Nerven gehen,
offensichtlich zu langweilig ist, müssten Entwicklungen wie das .secure-Protokoll(oder
so ähnlich),Stealthnet und ähnliche Werkzeuge vorangetrieben und kräftig
'promoted' werden.
von: Age | am: 02.02.08 12:33
Wenn ma erwischt wird und man hat einen guten Staatsanwalt hat kann man sich leicht aus der affaire ziehen bzw. mit nicht ein pa tausend € sonder nur ein par 100 € wegkommen.

Und die sollten sich mal um wichtigere dinge kümmern wie kinderpornos, kindesmisbrauch, körperveletzungen, tötung von menschen, um die hungernden menschen in afrika... als um illegale Filesharer! Is ja wohl ein Witz wenn man bedenkt das in Afrika und sonst wo auf der Welt Millionen Menschen leiden müssen und an aids sterben müssen, das geld sollte lieber in die medizin gesteckt werden!

Und warum wird nich solch ein aufwand für firmen betrieben die i-welchen leuten ein haus bauen, das aber vollkommen verschimmelt ist und eine schlechte bausubstanz hat wie man doch oft im Tv hört ich finde das sind die schlimmeren denn die Leute die sich ein haus bauen lassen haben lange dafür gespart...

Sind wir doch mal erlich: Es gibt wichtigeres!

Gruss Age
von: kallekanns | am: 02.02.08 13:21
hallo,
ob das was die Kanzlei Rasch so treibt alles koscher ist, ist wohl auch unter Juristen umstritten.
Das kann man hier sehen
www.dr-wachs.de
Offenbar ist das alles mehr Panikmache.

Gruss
Kalle
von: Age | am: 02.02.08 14:36
Klar ist das Panikmache was den sonst!?

Warum wird den veröffentlicht wenn jemand eine straftat angehängt bekommt und dafür z.B. 15 Jahre in den Knast muss? Natürlich zur abschrekung das andere leute soetwas nicht machen! Genauso ist das mit den Artikeln vom tauschen von Lieder und des gleichen in tauschbörsen - alles nur abschrekung
Gesamtes Thema anzeigen
Zum Forum
  • CHIP.de-News
  • Neue Tests

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Produkte, Trends, Schnäppchen... RSS-Feed

  • 15,4-Zoll-Notebook für 500 Euro: Schnäppchen
  • Umfrage: Windows 7 - Top oder Flop?
  • Make3D: Fliegen Sie durch Ihre Fotos
  • Günstig: 22-Zoll-Display für 190 Euro
  • KeyMate MK-51: Mini-GPS-Empfänger
  • Foto-Frühjahr: 93 neue Digitalkameras
  • U6S: Luxus-Subnotebook von Asus
  • Schrill, schräg, cool: Handys von NTT DoCoMo & Co.
  • Sony: Vollformat-Sensor mit 24 Megapixeln
  • Microsoft will Yahoo kaufen

...mehr

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Hardware, Software und Spiele im Test RSS-Feed

  • Die beliebtesten Downloads von A-Z (Februar 2008)
  • Test: Canon Pixma MP210 (Multifunktionsgerät)
  • Neue Digitalkameras 2008
  • Test: Becker Traffic Assist 7927 (Komplett-Navigationssystem)
  • Kauftipps: Multimedia-Festplatten in drei Preisklassen
  • Test: Canon PowerShot SX100 IS (Digitalkamera)
  • Test: LG L246WH (TFT-Display 24 Zoll)
  • Spartipp: Rauchen aufgeben, Handy kaufen
  • Die coolsten Gadgets für daheim und das Büro
  • Test: Avanquest Virtual DJ (Musiksoftware)

...mehr

Download-Ticker RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Free- und Shareware

  • Die beliebtesten Downloads von A-Z (Februar 2008)
  • R4 Visualizer 1.25
  • REAPER 2.100
  • Jing 1.4.8
  • DVD slideshow GUI 0.81
  • CryptLoad 1.0.4
  • Nakido Flag 1.85
  • iTunes Folder Watch 1.0.26
  • eBoostr 1.1
  • WINner Tweak Pro 3.9

...mehr

So geht's: Der CHIP-PC im Eigenbau

Mehr Videos

Top-Beiträge

Die beliebtesten Tests und Beiträge

  • 1Windows 7: Details zum Vista-Nachfolger
  • 2Ratgeber: Privatkopie, Filesharing, Web-Mitschnitte
  • 3Test: Windows XP, Vista, Mac OS und Linux
  • 4Asus EeePC aufrüsten: So geht's
  • 5Vergleichstest: Ultrakompakt-Kameras
  • 6Die coolsten Gadgets für daheim und das Büro
  • 750 Prozent sparen mit gebrauchter Hardware

CHIP-Magazin

  • Inhaltsverzeichnis
  • Heft-CD
  • Feedback
  • Redaktion Magazin
  • Mediadaten-Print
  • CHIP-Shop
  • Abo-Center

anzeige Sponsored Links

  • Sony Ericsson W910i für nur 1 € bei o2!1
  • Arcor All-Inclusive-Paket für 29,95€ /mtl!
  • Mit FONIC günstig telefonieren - 9,9ct/Min&SMS*
  • ARAG Rechtsschutz - Individuell wie Sie!
  • PokerStars.de: Kostenlos pokern lernen
  • BLU-RAY + HD DVD. Gewinnen Sie den Testsieger!
  • Hochwertige Beamer ab 359,- Euro
  • LCD Fernseher bei eBay
  • Jetzt SKAT spielen + echtes Geld gewinnen

anzeige 3..2..1.. meins! ebay

Direkt bei eBay suchen und finden!

CHIP-Preisvergleich RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Die beliebtesten Produkte

  • Notebook: Asus EeePC 4G
  • Notebook: Fujitsu Siemens ESPRIMO Mobile V5535
  • Büro-Software: Microsoft Office Home and Student 2007
  • Digitalkamera: Panasonic Lumix DMC-TZ3
  • Notebook: Lenovo 3000 N200 mit Grafik
  • Betriebssystem: Microsoft Windows XP Professional
  • Festplatte: Iomega ScreenPlay Basic 500GB (33907)
  • TFT Bildschirm: LG Electronics L227WT-PF

...mehr

CHIP Forum RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Meistgelesene Themen

  • Windows 7 - top oder flop?
  • Wie sieht's auf eurem Desktop aus 2
  • Vista-Skin für XP
  • Externe Festplatte als "Movie-Player" - mit scart-Kabel zum TV
  • usenext vertrauen?
  • NavGear gp-35 bei pearl für 99 Euro
  • FAQ- Programme die bei Vista laufen bzw nicht laufen
  • microsoft word download...

...mehr

Quick-Suche

Digitalkamera Apple iPhone Downloads LCD Firefox Festplatten Test Prozessor-Guide Handy HDTV iPod MP3-Player Notebook PC DivX Preisvergleich Schnäppchen Software Spiele Bestenlisten Tipps & Tricks Vista Navigation

Die beliebtesten CHIP-News

Top 10 der Woche

  • 1Die besten Flach-Fernseher in drei Größen
  • 2Windows 8: Erstes Video aufgetaucht
  • 3Enthüllt: Erste Bilder von Windows 7?
  • 4Video: Google Maps - der blanke Horror
  • 5So leicht lässt sich Premiere knacken
  • 6Windows XP: Service Pack 3 RC1 hier zum Download
  • 7Qtrax: Musik legal und gratis aus der Tauschbörse
  • 8Plus: Festplatte direkt an TV anschließen
  • 926 Handy-Geheimtipps: Hits aus dem Untergrund
  • 10Die heißesten Girls bei studiVZ

Kooperations-Partner

  • GameDuell – Deutschlands größte Spiele-Seite
  • DSL & Festnetz von Arcor

Mehr Kategorien

  • TFT-Display |
  • Digitalkamera |
  • Notebook |
  • DSL |
  • Handy |
  • Software |
  • Video |
  • MP3-Player |
  • Sicherheit |
  • PC
Newsletter | Login | Feedback | Abo-Service CHIP | Redaktion-Online | Werbung-Online | Shop-Partner | Presse | Impressum | Kontakt | Jobs bei CHIP Online | Nutzungshinweis | Produktindex | RSS
Powered by InterRed
(c) CHIP Xonio Online GmbH 2008
$(LA4728823:Linktext)$


CHIP Report: Jagd auf Raubkopierer und Musikpiraten - Tauschbörsen-Screening: Jagd in drei Schichten - CHIP Online

04 Tauschbörsen-Screening: Jagd in drei Schichten
Quelle: http://www.chip.de/artikel/CHIP-Report-Jagd-auf-Raubkopierer-und-Musikpiraten-4_30219289.html
Gespeichert am: 03.03.2008 23:05:15
  • TEST & KAUFBERATUNG
    • CHIP-Bestenlisten (NEU)
    • Hardware
    • Software
    • Spiele
    • Digitalkamera
    • Notebook
    • Handy
    • Business
    • TFT-Monitor
    • CeBIT-Special
    • MP3-Player
    • Sponsored Specials
  • NEWS
    • CeBIT
    • Hardware
    • Software
    • Business
    • DSL & Tarife
    • Panorama
    • Schnäppchen
    • Newsletter
    • IT-Jobs
  • DOWNLOADS
    • Top 100
    • Neuzugänge
    • Download-Specials
    • Brennen & DVD
    • Foto & Video
    • Hardware-Tuning
    • MP3 & Sound
    • Sicherheit & Viren
    • Spiele
    • Windows & Tools
    • Download-Newsletter
  • PREISVERGLEICH
    • Beliebteste Produkte
    • Beliebteste Marken
    • Schnäppchen-Alarm
    • Bestenlisten
    • Testsieger
    • Preistipps
    • Quelle Topseller!
    • Die besten Beamer
    • Best of EURONICS
    • Design & Technik
  • COMMUNITY
    • Download CHIP.eu
    • CHIP-Forum Übersicht
    • Blogs Übersicht
    • Forum: Top-Themen
    • Forum: Neue Themen
    • NEU! IT-Rezensionen
    • IT-Scouts - News der User
    • Schnäppchen-Blog
    • PC-Sicherheit-Blog

Zurück zur chip.de Startseite

  • LCD-TV
  • Digicams
  • Notebook
  • DSL
  • Handy
  • Software
  • Tipps-Tools
  • MP3-Player
  • Sicherheit
  • PC

CHIP Web
  • Archiv
  • RSS Überblick CHIP Online Aktuell|
  • Video|
  • Newsletter|
  • Überblick|

Sie sind hier:

Home

CHIP Report: Jagd auf Raubkopierer und Musikpiraten

01. Februar 2008

Tauschbörsen-Screening: Jagd in drei Schichten

  • Bookmark
  • Empfehlen
  • Drucken

Diskutieren Sie mit!

Was bedeutet social bookmark?

Artikel speichern

Artikel ihren Favoriten hinzufügen

Was bedeutet social bookmark?

Unsichtbar sind die Filesharer natürlich nicht. Allein im Jahr 2007 protokollierten Lüngen und Rasch das Filesharing von 25.000 Nutzern. In jedem einzelnen dieser Fälle stellten sie einen Strafantrag. Staatsanwaltschaften in ganz Deutschland hatten und haben damit zu tun.
Fotostrecke: Die neue CHIP im Überblick

Die neue CHIP: Jetzt am Kiosk.
In etwa 12.000 Fällen kam es bis jetzt entweder zu einer Verurteilung, oder die Beschuldigten haben sich außergerichtlich mit Rasch geeinigt, also einem Vergleich zugestimmt. Egal ob mit Gericht oder ohne: Wer Post von Rasch bekommt, muss bezahlen. Mindestens ein paar Hundert Euro, möglicherweise sogar ein paar Tausend, je nachdem, wie viele MP3s angeboten wurden und wie hoch das Einkommen des Beschuldigten ist.
Strafbarer Musiktausch: Wer über Filesharing-Clients
urheberrechtlich geschützte Lieder anbietet, muss jederzeit
mit einem Besuch der Polizei rechnen.
Die Wahrscheinlichkeit, dass es einen regelmäßigen Musik-Sauger erwischt, ist hoch. Zumindest dann, wenn er die sogenannten „Shared“-Verzeichnisse freigegeben hat, sprich: Wenn er anderen Nutzern erlaubt, die bei ihm auf der Festplatte liegende Musik zu laden. Von morgens um acht bis abends halb zwölf scannen die Mitarbeiter von proMedia alle populären Tauschbörsen nach diesen Files. Sie arbeiten in drei Schichten, Lüngen hat Platz für bis zu 34 Ermittler. Zurzeit kommen pro Schicht etwa zehn Personen.

Fotostrecke: Die neue CHIP im Überblick

Lesen Sie auf der nächsten Seite:

Korrekte Beweissicherung für 10.000 Euro

1 2 3 4 5
vorherige Seite
nächste Seite

  • CHIP.de-News
  • Neue Tests

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Produkte, Trends, Schnäppchen... RSS-Feed

  • Sid Meier verrät seine Lieblingsspiele
  • 22-Zoll-TFT: Kein Schnäppchen bei Aldi
  • Asus Eee PC 900: Größeres Display, mehr Speicher
  • Handy-Hitliste: Die Top 50 der Leser
  • Klingeltöne sollen Lust auf Sex machen
  • Intel präsentiert sparsamen Atom-Prozessor
  • Asus: 40 Euro Entschädigung für Windows Vista
  • Krämer-Navis ab 180 Euro erhältlich
  • Facebook lernt Deutsch
  • Neuer News-Channel bei CHIP Online

...mehr

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Hardware, Software und Spiele im Test RSS-Feed

  • CeBIT 2008: Trends bei Navigationssystemen
  • Notebook-Empfehlungen für Business-Anwender
  • Test: ACDSee Pro 2 (Bildverwaltung)
  • Notebook-Angebote von Mediamarkt und Saturn: Top oder Flop?
  • Digitalkamera-Schnäppchen: Kauf-Tipps
  • Praxis-Test: Nokia 1650 (Handy)
  • Praxis-Test: Nokia N78 (Smartphone)
  • Die Highlights der CeBIT 2008
  • Test: Digitale Spiegelreflexkameras (DSLR) bis 1.000 Euro
  • Die besten Mono-Laserdrucker in drei Preisklassen

...mehr

Download-Ticker RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Free- und Shareware

  • Eusing Free Registry Cleaner 1.8
  • GnuCash 2.2.4
  • Hit-Recorder 3.0
  • SelfPHP 5.1
  • Ultimate Boot CD für Windows 3.12
  • RivaTuner 2.07
  • ScummVM für Series60 v0.11.1
  • ScummVM für Pocket-PCs 0.11.1
  • ScummVM 0.11.1
  • FlashGot 0.8.3

...mehr

Top 5: Die besten Gratis-Sicherheitstools

Mehr Videos

Top-Beiträge

Die beliebtesten Tests und Beiträge

  • 1Gratis Web-TV: Härtetest für Joost, Joox, Sopcast & Co.
  • 2Notebook-Angebote von Mediamarkt und Saturn: Top oder Flop?
  • 3Die Highlights der CeBIT 2008
  • 4PDF, Termine & Co: Die beste Freeware fürs Büro
  • 5Handy-Vorschau 2008: 100 neue Modelle
  • 6CHIP-Bestenlisten: Alle Testsieger im Überblick
  • 7Vergleichstest: WLAN-Router nach dem n-Draft

CHIP-Magazin

  • Inhaltsverzeichnis
  • Heft-CD
  • Feedback
  • Redaktion Magazin
  • Mediadaten-Print
  • CHIP-Shop
  • Abo-Center

anzeige Sponsored Links

  • Sofortkredit - Jetzt berechnen und abschließen!
  • ASSTEL – günstigste Risikolebensversicherung!*
  • Karriere durch SGD-Weiterbildung. Gratis Infos!
  • Save.TV - Nie wieder Tv-Highlights verpassen
  • Jobs in der IT-Branche
  • ARAG Rechtsschutz - Individuell wie Sie!
  • Bei Online-Abschluss 15 % Rabatt mtl.!1
  • Limitierte Aktion bei OKI: Gutschein bis 250 €
  • Neuen FONIC-Tiefpreis sichern! 9 Ct//Min&SMS*
  • Jetzt SKAT spielen + echtes Geld gewinnen

anzeige 3..2..1.. meins! ebay

Direkt bei eBay suchen und finden!

CHIP-Preisvergleich RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Die beliebtesten Produkte

  • Digitalkamera: Panasonic Lumix DMC-TZ3
  • Büro-Software: Microsoft Office Home and Student 2007
  • Notebook: MSI Megabook EX610-T6036VHP
  • Betriebssystem: Microsoft Windows XP Professional
  • Notebook: Fujitsu Siemens ESPRIMO Mobile V5535
  • Notebook: Lenovo 3000 N200 mit Grafik
  • Notebook: Fujitsu Siemens AMILO Pi 2515
  • Notebook: Fujitsu Siemens AMILO Pa 2510

...mehr

CHIP Forum RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Meistgelesene Themen

  • Wie sieht's auf eurem Desktop aus 2
  • Externe Festplatte als "Movie-Player" - mit scart-Kabel zum TV
  • Vista-Skin für XP
  • microsoft word download...
  • Schüler VZ
  • Apple MacBook Air - Top oder Flop
  • Pixelkneipe - Part 6
  • FAQ: Vista downgraden und durch XP ersetzen (Mini-HowTo)

...mehr

Quick-Suche

Digitalkamera Apple iPhone Downloads LCD Firefox Festplatten Test Prozessor-Guide Handy HDTV iPod MP3-Player Notebook PC DivX Preisvergleich Schnäppchen Software Spiele Bestenlisten Tipps & Tricks Vista Navigation

Die beliebtesten CHIP-News

Top 10 der Woche

  • 1Windows 7: Sieht so das neue Startmenü aus?
  • 2YouTube-Clip: Mutter vergewaltigt
  • 3Die besten Flach-Fernseher in drei Größen
  • 4Intel-Prozessoren bald 50 Prozent günstiger?
  • 5Die dreistesten Abzocker im Internet
  • 6Die heißesten Girls bei studiVZ
  • 7Wallpaper 2.0: Hintergründiges für alle
  • 8Google, Microsoft & Co. im Wandel der Zeit
  • 9Miss Playboy Mobile 2008 - die schärfsten Bilder
  • 10Adobe AIR: Das Web stürmt den Desktop

Kooperations-Partner

  • GameDuell – Deutschlands größte Spiele-Seite
  • DSL & Festnetz von Arcor

Mehr Kategorien

  • TFT-Monitor |
  • Digitalkamera |
  • Notebook |
  • DSL |
  • Handy |
  • Software |
  • Video |
  • MP3-Player |
  • Sicherheit |
  • PC
Newsletter | Login | Feedback | Abo-Service CHIP | Redaktion-Online | Werbung-Online | Shop-Partner | Presse | Impressum | Kontakt | Jobs bei CHIP Online | Nutzungshinweis | Produktindex | RSS
Powered by InterRed
(c) CHIP Xonio Online GmbH 2008
$(LA4728818:Linktext)$


CHIP Report: Jagd auf Raubkopierer und Musikpiraten - Der Jäger: Im Auftrag der Musikindustrie - CHIP Online

03 Der Jäger: Im Auftrag der Musikindustrie
Quelle: http://www.chip.de/artikel/CHIP-Report-Jagd-auf-Raubkopierer-und-Musikpiraten-3_30219234.html
Gespeichert am: 03.03.2008 23:04:33
  • TEST & KAUFBERATUNG
    • CHIP-Bestenlisten (NEU)
    • Hardware
    • Software
    • Spiele
    • Digitalkamera
    • Notebook
    • Handy
    • Business
    • TFT-Monitor
    • CeBIT-Special
    • MP3-Player
    • Sponsored Specials
  • NEWS
    • CeBIT
    • Hardware
    • Software
    • Business
    • DSL & Tarife
    • Panorama
    • Schnäppchen
    • Newsletter
    • IT-Jobs
  • DOWNLOADS
    • Top 100
    • Neuzugänge
    • Download-Specials
    • Brennen & DVD
    • Foto & Video
    • Hardware-Tuning
    • MP3 & Sound
    • Sicherheit & Viren
    • Spiele
    • Windows & Tools
    • Download-Newsletter
  • PREISVERGLEICH
    • Beliebteste Produkte
    • Beliebteste Marken
    • Schnäppchen-Alarm
    • Bestenlisten
    • Testsieger
    • Preistipps
    • Quelle Topseller!
    • Die besten Beamer
    • Best of EURONICS
    • Design & Technik
  • COMMUNITY
    • Download CHIP.eu
    • CHIP-Forum Übersicht
    • Blogs Übersicht
    • Forum: Top-Themen
    • Forum: Neue Themen
    • NEU! IT-Rezensionen
    • IT-Scouts - News der User
    • Schnäppchen-Blog
    • PC-Sicherheit-Blog

Zurück zur chip.de Startseite

  • LCD-TV
  • Digicams
  • Notebook
  • DSL
  • Handy
  • Software
  • Tipps-Tools
  • MP3-Player
  • Sicherheit
  • PC

CHIP Web
  • Archiv
  • RSS Überblick CHIP Online Aktuell|
  • Video|
  • Newsletter|
  • Überblick|

Sie sind hier:

Home

CHIP Report: Jagd auf Raubkopierer und Musikpiraten

01. Februar 2008

Der Jäger: Im Auftrag der Musikindustrie

  • Bookmark
  • Empfehlen
  • Drucken

Diskutieren Sie mit!

Was bedeutet social bookmark?

Artikel speichern

Artikel ihren Favoriten hinzufügen

Was bedeutet social bookmark?

Lüngen ist Ermittlungsleiter bei proMedia, einer Agentur, die vor vier Jahren aus der Antipiraterie-Abteilung des Deutschen Phonoverbandes hervorgegangen ist. Im Auftrag vieler deutscher Musikfirmen spürt proMedia Tauschbörsennutzer auf.
Fotostrecke: Die neue CHIP im Überblick

Die neue CHIP: Jetzt am Kiosk.
Kein Job, mit dem man sich Freunde macht. Wenn Lüngen morgens den Anrufbeantworter der Firma abhört, haben Nachtaktive häufig Drohungen hinterlassen: „Lüngen, ich fick’ dich. Und den Rasch fick’ ich auch.“
Clemens Rasch ist Rechtsanwalt und der Kompagnon von Lüngen. Die beiden sind vielleicht Deutschlands erfolgreichste Piratenjäger, auf jeden Fall die aktivsten. Schon vor zehn Jahren kämpften sie gegen die Ur-Tauschbörse Napster und deren deutsche Nachahmer. Sie nahmen Server vom Netz – doch für jeden abgeschalteten kamen zwei neue dazu. Seit drei Jahren klagen Rasch und Lüngen gegen Tauschbörsennutzer selbst. Die ersten 68 Fälle protokollierten sie auf 25.000 Blatt Papier, die sie eigenhändig zum Staatsanwalt schleppten. Als Erstes erwischte es einen Azubi aus Cottbus. Der zweite war ein Lehrer aus Baden-Württemberg, der die MP3s nicht nur aus Tauschbörsen zog, sondern gleich massenhaft CDs brannte. Für seine Schüler.
Nonstop-Überwachung: Die Ermittler bei proMedia beobachten P2P-Netze im Dreischichtsystem.
„Jeder soll jemanden kennen, der jemanden kennt, den es erwischt hat“, betet Lüngen immer wieder herunter. Auch in Gesprächen mit Rasch fällt dieser Satz oft. Der Anwalt, der neben Jura Musik studierte und Orgel spielt, beklagt die fehlende Wertschätzung für geistiges Eigentum, wundert sich aber auch über die Naivität der meisten Tauschbörsennutzer: „Im Kaufhaus klauen so wenige Leute, weil sie Angst haben, von einem Detektiv erwischt zu werden. Im Internet aber meinen die Meisten, sie wären unsichtbar.“

Fotostrecke: Die neue CHIP im Überblick

Lesen Sie auf der nächsten Seite:

Tauschbörsen-Screening: Jagd in drei Schichten

1 2 3 4 5
vorherige Seite
nächste Seite

  • CHIP.de-News
  • Neue Tests

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Produkte, Trends, Schnäppchen... RSS-Feed

  • Sid Meier verrät seine Lieblingsspiele
  • 22-Zoll-TFT: Kein Schnäppchen bei Aldi
  • Asus Eee PC 900: Größeres Display, mehr Speicher
  • Handy-Hitliste: Die Top 50 der Leser
  • Klingeltöne sollen Lust auf Sex machen
  • Intel präsentiert sparsamen Atom-Prozessor
  • Asus: 40 Euro Entschädigung für Windows Vista
  • Krämer-Navis ab 180 Euro erhältlich
  • Facebook lernt Deutsch
  • Neuer News-Channel bei CHIP Online

...mehr

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Hardware, Software und Spiele im Test RSS-Feed

  • CeBIT 2008: Trends bei Navigationssystemen
  • Notebook-Empfehlungen für Business-Anwender
  • Test: ACDSee Pro 2 (Bildverwaltung)
  • Notebook-Angebote von Mediamarkt und Saturn: Top oder Flop?
  • Digitalkamera-Schnäppchen: Kauf-Tipps
  • Praxis-Test: Nokia 1650 (Handy)
  • Praxis-Test: Nokia N78 (Smartphone)
  • Die Highlights der CeBIT 2008
  • Test: Digitale Spiegelreflexkameras (DSLR) bis 1.000 Euro
  • Die besten Mono-Laserdrucker in drei Preisklassen

...mehr

Download-Ticker RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Free- und Shareware

  • Eusing Free Registry Cleaner 1.8
  • GnuCash 2.2.4
  • Hit-Recorder 3.0
  • SelfPHP 5.1
  • Ultimate Boot CD für Windows 3.12
  • RivaTuner 2.07
  • ScummVM für Series60 v0.11.1
  • ScummVM für Pocket-PCs 0.11.1
  • ScummVM 0.11.1
  • FlashGot 0.8.3

...mehr

Top 5: Die besten Gratis-Sicherheitstools

Mehr Videos

Top-Beiträge

Die beliebtesten Tests und Beiträge

  • 1Gratis Web-TV: Härtetest für Joost, Joox, Sopcast & Co.
  • 2Notebook-Angebote von Mediamarkt und Saturn: Top oder Flop?
  • 3Die Highlights der CeBIT 2008
  • 4PDF, Termine & Co: Die beste Freeware fürs Büro
  • 5Handy-Vorschau 2008: 100 neue Modelle
  • 6CHIP-Bestenlisten: Alle Testsieger im Überblick
  • 7Vergleichstest: WLAN-Router nach dem n-Draft

CHIP-Magazin

  • Inhaltsverzeichnis
  • Heft-CD
  • Feedback
  • Redaktion Magazin
  • Mediadaten-Print
  • CHIP-Shop
  • Abo-Center

anzeige Sponsored Links

  • Sofortkredit - Jetzt berechnen und abschließen!
  • ASSTEL – günstigste Risikolebensversicherung!*
  • Karriere durch SGD-Weiterbildung. Gratis Infos!
  • Save.TV - Nie wieder Tv-Highlights verpassen
  • Jobs in der IT-Branche
  • ARAG Rechtsschutz - Individuell wie Sie!
  • Bei Online-Abschluss 15 % Rabatt mtl.!1
  • Limitierte Aktion bei OKI: Gutschein bis 250 €
  • Neuen FONIC-Tiefpreis sichern! 9 Ct//Min&SMS*
  • Jetzt SKAT spielen + echtes Geld gewinnen

anzeige 3..2..1.. meins! ebay

Direkt bei eBay suchen und finden!

CHIP-Preisvergleich RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Die beliebtesten Produkte

  • Digitalkamera: Panasonic Lumix DMC-TZ3
  • Büro-Software: Microsoft Office Home and Student 2007
  • Notebook: MSI Megabook EX610-T6036VHP
  • Betriebssystem: Microsoft Windows XP Professional
  • Notebook: Fujitsu Siemens ESPRIMO Mobile V5535
  • Notebook: Lenovo 3000 N200 mit Grafik
  • Notebook: Fujitsu Siemens AMILO Pi 2515
  • Notebook: Fujitsu Siemens AMILO Pa 2510

...mehr

CHIP Forum RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Meistgelesene Themen

  • Wie sieht's auf eurem Desktop aus 2
  • Externe Festplatte als "Movie-Player" - mit scart-Kabel zum TV
  • Vista-Skin für XP
  • microsoft word download...
  • Schüler VZ
  • Apple MacBook Air - Top oder Flop
  • Pixelkneipe - Part 6
  • FAQ: Vista downgraden und durch XP ersetzen (Mini-HowTo)

...mehr

Quick-Suche

Digitalkamera Apple iPhone Downloads LCD Firefox Festplatten Test Prozessor-Guide Handy HDTV iPod MP3-Player Notebook PC DivX Preisvergleich Schnäppchen Software Spiele Bestenlisten Tipps & Tricks Vista Navigation

Die beliebtesten CHIP-News

Top 10 der Woche

  • 1Windows 7: Sieht so das neue Startmenü aus?
  • 2YouTube-Clip: Mutter vergewaltigt
  • 3Die besten Flach-Fernseher in drei Größen
  • 4Intel-Prozessoren bald 50 Prozent günstiger?
  • 5Die dreistesten Abzocker im Internet
  • 6Die heißesten Girls bei studiVZ
  • 7Wallpaper 2.0: Hintergründiges für alle
  • 8Google, Microsoft & Co. im Wandel der Zeit
  • 9Miss Playboy Mobile 2008 - die schärfsten Bilder
  • 10Adobe AIR: Das Web stürmt den Desktop

Kooperations-Partner

  • GameDuell – Deutschlands größte Spiele-Seite
  • DSL & Festnetz von Arcor

Mehr Kategorien

  • TFT-Monitor |
  • Digitalkamera |
  • Notebook |
  • DSL |
  • Handy |
  • Software |
  • Video |
  • MP3-Player |
  • Sicherheit |
  • PC
Newsletter | Login | Feedback | Abo-Service CHIP | Redaktion-Online | Werbung-Online | Shop-Partner | Presse | Impressum | Kontakt | Jobs bei CHIP Online | Nutzungshinweis | Produktindex | RSS
Powered by InterRed
(c) CHIP Xonio Online GmbH 2008
$(LA4728809:Linktext)$


CHIP Report: Jagd auf Raubkopierer und Musikpiraten - Die Jagd: Ordnerweise Top-100-Titel - CHIP Online

02 Die Jagd: Ordnerweise Top-100-Titel
Quelle: http://www.chip.de/artikel/CHIP-Report-Jagd-auf-Raubkopierer-und-Musikpiraten-2_30217333.html
Gespeichert am: 03.03.2008 23:03:53
  • TEST & KAUFBERATUNG
    • CHIP-Bestenlisten (NEU)
    • Hardware
    • Software
    • Spiele
    • Digitalkamera
    • Notebook
    • Handy
    • Business
    • TFT-Monitor
    • CeBIT-Special
    • MP3-Player
    • Sponsored Specials
  • NEWS
    • CeBIT
    • Hardware
    • Software
    • Business
    • DSL & Tarife
    • Panorama
    • Schnäppchen
    • Newsletter
    • IT-Jobs
  • DOWNLOADS
    • Top 100
    • Neuzugänge
    • Download-Specials
    • Brennen & DVD
    • Foto & Video
    • Hardware-Tuning
    • MP3 & Sound
    • Sicherheit & Viren
    • Spiele
    • Windows & Tools
    • Download-Newsletter
  • PREISVERGLEICH
    • Beliebteste Produkte
    • Beliebteste Marken
    • Schnäppchen-Alarm
    • Bestenlisten
    • Testsieger
    • Preistipps
    • Quelle Topseller!
    • Die besten Beamer
    • Best of EURONICS
    • Design & Technik
  • COMMUNITY
    • Download CHIP.eu
    • CHIP-Forum Übersicht
    • Blogs Übersicht
    • Forum: Top-Themen
    • Forum: Neue Themen
    • NEU! IT-Rezensionen
    • IT-Scouts - News der User
    • Schnäppchen-Blog
    • PC-Sicherheit-Blog

Zurück zur chip.de Startseite

  • LCD-TV
  • Digicams
  • Notebook
  • DSL
  • Handy
  • Software
  • Tipps-Tools
  • MP3-Player
  • Sicherheit
  • PC

CHIP Web
  • Archiv
  • RSS Überblick CHIP Online Aktuell|
  • Video|
  • Newsletter|
  • Überblick|

Sie sind hier:

Home

CHIP Report: Jagd auf Raubkopierer und Musikpiraten

01. Februar 2008

Die Jagd: Ordnerweise Top-100-Titel

  • Bookmark
  • Empfehlen
  • Drucken

Diskutieren Sie mit!

Was bedeutet social bookmark?

Artikel speichern

Artikel ihren Favoriten hinzufügen

Was bedeutet social bookmark?

Und dann klingelt sie eben, die Polizei. So wie bei dem Haus mit dem Weihnachtselch. Ein Mann, Mitte 50, öffnet. Freundliches Hallo. Er kennt einen der Kripo-Beamten aus dem Angelverein. So ist das eben auf dem Land. Sein Sohn müsse das wohl ausgeheckt haben, vermutet der zweifache Vater, nachdem er im Bilde ist. Er telefoniert mit seiner Frau, sie ist Rechtsanwältin.
Fotostrecke: Die neue CHIP im Überblick

Die neue CHIP: Jetzt am Kiosk.
Der 16-jährige Junge ist in der Schule, der Vater lässt den Sohn ausrufen, nach zwei Minuten ist er am Handy. Er erlaubt dem Sachverständigen, seinen PC kurz zu durchsuchen, verrät ihm das Passwort. Sonst sagt der Junge nichts. Muss er auch nicht. Die Mutter wird das später für ihn erledigen, sie ist ja vom Fach.

Lüngen findet auf dem PC tatsächlich ein paar Musikdateien, zu seiner eigenen Überraschung aber legal gekaufte. Kein Tool zum Tauschen. „Absolut sauber.“ Ob es noch einen Rechner gäbe? Das Notebook der Schwester. Es ist voller Musik, ordnerweise Top-100-Titel. Typische Tauschobjekte. Verdächtig. Doch Tools zum Tauschen sind auch hier Fehlanzeige. Kein BearShare, kein LimeWire, kein eMule, kein BitTorrent-Client. Nichts. Hin und wieder veranstaltet sein Sohn LAN-Partys, sagt der Vater. Vielleicht hatte einer der Kumpels eine Tauschbörse laufen? Vielleicht. Vermutungen helfen Lüngen nicht, er braucht Beweise. Die PCs bleiben bei ihren Eigentümern, Lüngen fährt unverrichteter Dinge wieder ab. „Macht nichts“, meint er. „Man muss auch mal verlieren können.“

Piraten-PC: Rechner mit geklauter Musik werden von der
Polizei beschlagnahmt. Sie landen dann zwecks Untersuchung
bei Gutachtern wie Frank Lüngen.
Lüngen verliert ohnehin nicht oft. Gestern hat er drei Rechner beschlagnahmen lassen, erst heute Morgen wieder einen. Über 1.000 MP3s hatte ein Mann bei LimeWire freigegeben. Als die Polizei in seinem Wohnzimmer stand, bekam er weiche Knie. Ja, er wusste wohl, dass er etwas Verbotenes getan hatte, doch vor allem beschäftigte ihn die Frage: „Woher wissen Sie das?“ Lüngen und sein Team haben das herausgefunden.
Fotostrecke: Die neue CHIP im Überblick

Lesen Sie auf der nächsten Seite:

Der Jäger: Im Auftrag der Musikindustrie

1 2 3 4 5
vorherige Seite
nächste Seite

  • CHIP.de-News
  • Neue Tests

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Produkte, Trends, Schnäppchen... RSS-Feed

  • Sid Meier verrät seine Lieblingsspiele
  • 22-Zoll-TFT: Kein Schnäppchen bei Aldi
  • Asus Eee PC 900: Größeres Display, mehr Speicher
  • Handy-Hitliste: Die Top 50 der Leser
  • Klingeltöne sollen Lust auf Sex machen
  • Intel präsentiert sparsamen Atom-Prozessor
  • Asus: 40 Euro Entschädigung für Windows Vista
  • Krämer-Navis ab 180 Euro erhältlich
  • Facebook lernt Deutsch
  • Neuer News-Channel bei CHIP Online

...mehr

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Hardware, Software und Spiele im Test RSS-Feed

  • CeBIT 2008: Trends bei Navigationssystemen
  • Notebook-Empfehlungen für Business-Anwender
  • Test: ACDSee Pro 2 (Bildverwaltung)
  • Notebook-Angebote von Mediamarkt und Saturn: Top oder Flop?
  • Digitalkamera-Schnäppchen: Kauf-Tipps
  • Praxis-Test: Nokia 1650 (Handy)
  • Praxis-Test: Nokia N78 (Smartphone)
  • Die Highlights der CeBIT 2008
  • Test: Digitale Spiegelreflexkameras (DSLR) bis 1.000 Euro
  • Die besten Mono-Laserdrucker in drei Preisklassen

...mehr

Download-Ticker RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Free- und Shareware

  • Eusing Free Registry Cleaner 1.8
  • GnuCash 2.2.4
  • Hit-Recorder 3.0
  • SelfPHP 5.1
  • Ultimate Boot CD für Windows 3.12
  • RivaTuner 2.07
  • ScummVM für Series60 v0.11.1
  • ScummVM für Pocket-PCs 0.11.1
  • ScummVM 0.11.1
  • FlashGot 0.8.3

...mehr

Top 5: Die besten Gratis-Sicherheitstools

Mehr Videos

Top-Beiträge

Die beliebtesten Tests und Beiträge

  • 1Gratis Web-TV: Härtetest für Joost, Joox, Sopcast & Co.
  • 2Notebook-Angebote von Mediamarkt und Saturn: Top oder Flop?
  • 3Die Highlights der CeBIT 2008
  • 4PDF, Termine & Co: Die beste Freeware fürs Büro
  • 5Handy-Vorschau 2008: 100 neue Modelle
  • 6CHIP-Bestenlisten: Alle Testsieger im Überblick
  • 7Vergleichstest: WLAN-Router nach dem n-Draft

CHIP-Magazin

  • Inhaltsverzeichnis
  • Heft-CD
  • Feedback
  • Redaktion Magazin
  • Mediadaten-Print
  • CHIP-Shop
  • Abo-Center

anzeige Sponsored Links

  • Sofortkredit - Jetzt berechnen und abschließen!
  • ASSTEL – günstigste Risikolebensversicherung!*
  • Karriere durch SGD-Weiterbildung. Gratis Infos!
  • Save.TV - Nie wieder Tv-Highlights verpassen
  • Jobs in der IT-Branche
  • ARAG Rechtsschutz - Individuell wie Sie!
  • Bei Online-Abschluss 15 % Rabatt mtl.!1
  • Limitierte Aktion bei OKI: Gutschein bis 250 €
  • Neuen FONIC-Tiefpreis sichern! 9 Ct//Min&SMS*
  • Jetzt SKAT spielen + echtes Geld gewinnen

anzeige 3..2..1.. meins! ebay

Direkt bei eBay suchen und finden!

CHIP-Preisvergleich RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Die beliebtesten Produkte

  • Digitalkamera: Panasonic Lumix DMC-TZ3
  • Büro-Software: Microsoft Office Home and Student 2007
  • Notebook: MSI Megabook EX610-T6036VHP
  • Betriebssystem: Microsoft Windows XP Professional
  • Notebook: Fujitsu Siemens ESPRIMO Mobile V5535
  • Notebook: Lenovo 3000 N200 mit Grafik
  • Notebook: Fujitsu Siemens AMILO Pi 2515
  • Notebook: Fujitsu Siemens AMILO Pa 2510

...mehr

CHIP Forum RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Meistgelesene Themen

  • Wie sieht's auf eurem Desktop aus 2
  • Externe Festplatte als "Movie-Player" - mit scart-Kabel zum TV
  • Vista-Skin für XP
  • microsoft word download...
  • Apple MacBook Air - Top oder Flop
  • Schüler VZ
  • Pixelkneipe - Part 6
  • FAQ: Vista downgraden und durch XP ersetzen (Mini-HowTo)

...mehr

Quick-Suche

Digitalkamera Apple iPhone Downloads LCD Firefox Festplatten Test Prozessor-Guide Handy HDTV iPod MP3-Player Notebook PC DivX Preisvergleich Schnäppchen Software Spiele Bestenlisten Tipps & Tricks Vista Navigation

Die beliebtesten CHIP-News

Top 10 der Woche

  • 1Windows 7: Sieht so das neue Startmenü aus?
  • 2YouTube-Clip: Mutter vergewaltigt
  • 3Die besten Flach-Fernseher in drei Größen
  • 4Intel-Prozessoren bald 50 Prozent günstiger?
  • 5Die dreistesten Abzocker im Internet
  • 6Die heißesten Girls bei studiVZ
  • 7Wallpaper 2.0: Hintergründiges für alle
  • 8Google, Microsoft & Co. im Wandel der Zeit
  • 9Miss Playboy Mobile 2008 - die schärfsten Bilder
  • 10Adobe AIR: Das Web stürmt den Desktop

Kooperations-Partner

  • GameDuell – Deutschlands größte Spiele-Seite
  • DSL & Festnetz von Arcor

Mehr Kategorien

  • TFT-Monitor |
  • Digitalkamera |
  • Notebook |
  • DSL |
  • Handy |
  • Software |
  • Video |
  • MP3-Player |
  • Sicherheit |
  • PC
Newsletter | Login | Feedback | Abo-Service CHIP | Redaktion-Online | Werbung-Online | Shop-Partner | Presse | Impressum | Kontakt | Jobs bei CHIP Online | Nutzungshinweis | Produktindex | RSS
Powered by InterRed
(c) CHIP Xonio Online GmbH 2008
$(LA4728676:Linktext)$


CHIP Report: Jagd auf Raubkopierer und Musikpiraten - CHIP Online

01 CHIP Report Die Piratenjäger
Quelle: http://www.chip.de/artikel/CHIP-Report-Jagd-auf-Raubkopierer-und-Musikpiraten_30215269.html
Gespeichert am: 03.03.2008 23:01:22
  • TEST & KAUFBERATUNG
    • CHIP-Bestenlisten (NEU)
    • Hardware
    • Software
    • Spiele
    • Digitalkamera
    • Notebook
    • Handy
    • Business
    • TFT-Monitor
    • CeBIT-Special
    • MP3-Player
    • Sponsored Specials
  • NEWS
    • CeBIT
    • Hardware
    • Software
    • Business
    • DSL & Tarife
    • Panorama
    • Schnäppchen
    • Newsletter
    • IT-Jobs
  • DOWNLOADS
    • Top 100
    • Neuzugänge
    • Download-Specials
    • Brennen & DVD
    • Foto & Video
    • Hardware-Tuning
    • MP3 & Sound
    • Sicherheit & Viren
    • Spiele
    • Windows & Tools
    • Download-Newsletter
  • PREISVERGLEICH
    • Beliebteste Produkte
    • Beliebteste Marken
    • Schnäppchen-Alarm
    • Bestenlisten
    • Testsieger
    • Preistipps
    • Quelle Topseller!
    • Die besten Beamer
    • Best of EURONICS
    • Design & Technik
  • COMMUNITY
    • Download CHIP.eu
    • CHIP-Forum Übersicht
    • Blogs Übersicht
    • Forum: Top-Themen
    • Forum: Neue Themen
    • NEU! IT-Rezensionen
    • IT-Scouts - News der User
    • Schnäppchen-Blog
    • PC-Sicherheit-Blog

Zurück zur chip.de Startseite

  • LCD-TV
  • Digicams
  • Notebook
  • DSL
  • Handy
  • Software
  • Tipps-Tools
  • MP3-Player
  • Sicherheit
  • PC

CHIP Web
  • Archiv
  • RSS Überblick CHIP Online Aktuell|
  • Video|
  • Newsletter|
  • Überblick|

Sie sind hier:

Home

CHIP Report: Jagd auf Raubkopierer und Musikpiraten

01. Februar 2008

Die Piratenjäger

Von Andreas Hentschel
  • Diskutieren
  • Bookmark
  • Empfehlen
  • Drucken

Diskutieren Sie mit!

Zum Forum
Bisherige Diskussionen

Was bedeutet social bookmark?

Artikel speichern

Artikel ihren Favoriten hinzufügen

Was bedeutet social bookmark?

Wer regelmäßig Musik aus Tauschbörsen zieht, sollte sich vor den folgenden Männern in Acht nehmen. Im Auftrag der Musikindustrie verklagen sie Filesharer – und ihr System ist äußerst effektiv. CHIP begleitet die zwei Fahnder bei ihrer Jagd nach Raubkopierern und Musikpiraten.

Fotostrecke: Die neue CHIP im Überblick
<b>Die neue CHIP:</b> Jetzt am Kiosk.
Die neue CHIP: Jetzt am Kiosk.

Lesen Sie in diesem Beitrag:

  • 1 Die Piratenjäger
  • 2Die Jagd: Ordnerweise Top-100-Titel
  • 3Der Jäger: Im Auftrag der Musikindustrie
  • 4Tauschbörsen-Screening: Jagd in drei Schichten
  • 5Korrekte Beweissicherung für 10.000 Euro

Vor der Haustür eines Einfamilienhauses in der Nähe von Osnabrück grüßt eine kleine Elchfigur im Weihnachtsmannkostüm. Die hat offenbar jemand vergessen wegzuräumen, denn die Feiertage sind schon ein paar Wochen her. Hinter der Haustür wohnt wahrscheinlich ein Musikpirat.

Einer, der über die Peer-to-Peer-Börse BearShare 980 MP3s zum Download für andere Nutzer freigegeben hat. „Verstoß gegen das Urheberrechtsgesetz in 980 Fällen“ steht im Strafantrag, den die zwei Kripo-Beamten dabeihaben, die gerade vorgefahren sind. Sie sollen den PC mit dem Piratengut sicherstellen, das „Tatwerkzeug“. Sie klingeln.

Netz-Fahnder: Der Ermittler Frank Lüngen (rechts) stellt die Beweise sicher, der Anwalt Clemens Rasch schaltet die Justiz ein.
Im Schlepptau haben die Polizisten den Sachverständigen Frank Lüngen. Der kennt alle Tauschbörsen in- und auswendig. Nicht weil er sie nutzt, sondern weil er sie bekämpft. Das tut er mit einer schon beinahe obsessiven Leidenschaft. Im letzten Jahr hat er 138 Hausdurchsuchungen mitgemacht, ist mit dem Auto 80.000 Kilometer durch Deutschland gefahren, hat jede vierte Nacht im Hotel geschlafen. Der Mann weiß, wie es auf einem Rechner aussieht, der zum Tauschen genutzt wird. Die Polizei weiß das meistens nicht. „Oft machen Streifenpolizisten die Durchsuchungen“, sagt Lüngen. „Die haben mit Computern nix am Hut und sind überfordert. Dann rufen die mich an. Das geht schneller.“

Fotostrecke: Die neue CHIP im Überblick

Lesen Sie auf der nächsten Seite:

Die Jagd: Ordnerweise Top-100-Titel

1 2 3 4 5
nächste Seite
Sponsored Links
  • ASSTEL – günstigste Risikolebensversicherung!*
  • Suchtreffer zu Heft-Inhalt
  • Heft-Inhalt bei eBay

Diskutieren Sie mit!

Letzte Aktualisierung der Themen-Anzeige: 03.03.08 - 22:14:29 Uhr
Zum Forum
Bisherige Diskussionen
Thema: Die Piraten*jäger Antworten: 27
von: Spliw | am: 01.02.08 11:46
Au man, ich verstehe ja dass das ganze illegal ist und durchaus mit Diebstahl zu vergleichen ist. Aber muss das denn so ablaufen?
Vielen ist es nunmal nicht bewusst dass es illegal ist, gerade Kindern. Warum möchte man nicht versuchen ein bisschen besser aufzuklären anstatt den Leuten einfach die Hose auszuziehen?
Und dieser Lüngen, ja der ist ein Held. Treibt eine Familie nach der anderen in den Ruin für die Musikindustrie? Jaaa die Künstler sind wirklich arme Schweine, hach seitdem es das Internet gibt können sie alle kaum noch ihre Miete zahlen...
Und was noch interessant ist, dass in dem Artiker kein Wort über Serienbriefe enthält die proMedia verschickt hat, mit der außergerichtlichen einigung im Wert von min. 400€, obwohl das gesetzteswiedrig ist. Und damit massig an Kohle gemacht wurde.
Anstatt mit den Anbietern solcher Software zusammen zu arbeiten und für ein sauberes Netzwerk zu sorgen, arbeitet man gegen den Deutschen Bürger, na klar, der lässt ja einen auch in die Tasche schauen...

Das ist nicht fair, oder gerecht, das ist der reine Kapitalismus.
von: goldhart | am: 01.02.08 12:12
Was mich eher beunruhigt: Da wird tatsächlich ein Vertreter der Klägerseite mit zu den Hausdurchsuchungen geschleppt? Das ist doch Irrsinn.

JEDER weiß, das File-sharing von copyright geschützter Musik und Filmen strafbar ist - auch die Kinder, deren "unschuldige Familien" ruiniert werden. Natürlich ist klar, das die Musikindustrie ihr Geschäftsmodell komplett überdenken muss - die 99.- Cent pro Song bei iTunes sind da durchaus ein Ansatz. Aber es muss ebenso klar sein, dass wir es hier mit einer Straftat zu tun haben - wenn auch nicht in einer Dimension wie es die Musikindustrie sieht bzw. durch erfolgreiche Lobby-Arbeit gesetzlich verankert.
von: itsnotme | am: 01.02.08 12:53
Die Arbeitslosenquote steigt,ebenso wie die Kriminalität aber die Politiker haben nichts besseres zu tun als einem Kartell wie der Musik/Filmindustrie zucker in den Arsch zu blasen.

"JEDER weiß, das File-sharing von copyright geschützter Musik und Filmen strafbar ist - auch die Kinder, deren "unschuldige Familien" ruiniert werden."

Na klar wissen die Bescheid,genauso wie über die Relativitätstheorie.
von: L*E*O | am: 01.02.08 16:14
Also für mich sind das einfach schwach singe die Spaß haben an hier arbeit . und bekommen sowie nichts hin und wen mal 1 oder 2 und lol kleiner fisch
von: taekwondo44 | am: 01.02.08 17:22
Spliw

kompliment ich finde das genau so wie du

aufklären sollte man
von: ladwein | am: 01.02.08 17:59
Judith Holofernes von der Band "Wir sind Helden" hat sich mal zu der Thematik geäußert. Nicht die Künstler sind die leidtragenden, sondern der kleine Angestellte. Die Musikkonzerne gehen aus Kostengründen immer mehr dazu über, wo es geht, Praktikanten und Zeitarbeiter einzusetzen.

Wirtschaft funktioniert nur mit vernünftigen Regen: Man entscheidet, ob das was angeboten wird, das wert ist, was dafür verlangt wird. Wenn nicht genug Leute die CD kaufen, wird sie eben vom Markt genommen. Ich kaufe relativ wenige CDs oder DVDs und mit dem Kauf, zeige ich, dass sie mir den Betrag wert ist.

Ich habe manchmal das Gefühl, illegales Filesharing wird mit Drogensucht gleichgesetzt: Niemand muss den neuesten Kinofilm, das neueste PC Spiel oder die neueste CD haben. Mit seinen begrenzten Mitteln auskommen, ist etwas, das gerade Kinder und Jugendliche lernen sollen.

Wer heute im strafmündigen Alter ist (14 Jahre) weiß auch, was er tut. Alles andere sind Schutzbehauptungen.

Die Forderungen, die gestellt werden, sollen den wirtschaftlichen Schaden, den ein Unternehmen durch die illegale Verbreitung hatte, kompensieren. Hier kennt man zunächst nur den Anschlussinhaber und der ist keine 15.

Wie teuer es tatsächlich wird, wird verhandelt - entweder vor Gericht oder außergerichtlich.

Ob ich einen Fernseher aus dem Kaufhaus klaue oder Photoshop illegal aus dem Netz sauge, macht keinen Unterschied. Beides führt zu Umsatzeinbußen und gefährdet Arbeitsplätze.

Gottseidank ist das Beamen noch nicht erfunden ;)
von: henning78 | am: 01.02.08 18:15
Also das ist ja mal wieder ein Chip-Artikel.... der wirft ja wieder mehr Fragen als alles andere auf...
Und erst das Beispiel.... Der "Jäger" veranlasst den Provider irgendwie zur Herausgabe der User-Daten, geht dann zum Staatsanwalt (nur der darf Durchsuchungen anordnen) oder andersrum... Besucht dann mit 2 Polizisten den Verdächtigen... findet kein Share-Tool und geht dann wieder????? Und dann fragt er noch ob es noch einen PC im Haus gibt....

Ich dachte da wäre bei ihm immer alles hieb und stichfest.... vonwegen Mac-Adresse und so.... spielt doch keine Rolle ob da e-mule drauf war bei der durchsuchung oder nicht.... MAC-Adresse überprüfen und wenn es der richtige PC ist... dann ist doch alles klar.... Kann doch nicht sein dass das ganze Verfahren eingestellt wird bloß weil das Programm fehlt....
So ein Quatsch!!!!!! Ich dachte wenn von meiner IP aus getauscht wird, muss ich haften...
und hier ist einfach alles vergessen, bloss weil die den PC nicht rausrücken??

Toller Artikel... messerscharf recherchiert....
von: Pablo Diablo | am: 01.02.08 18:31
Währenddessen in der nächsten Straße: Finsterer Geselle schlägt alte Frau wegen 20 Euro in der Handtasche nieder. Polizei kommt leider später, die müssen ja die Computer von 14-Jährigen durchsuchen. Verurteilung: Im Schnellverfahren, weil ja 25.000 Strafanträge für brutale Filesharer warten.

Was für Helden, diese Musikindustrie und ihre willigen Handlanger. Vielleicht sollte man mal nachfragen, was die beiden Herren so verdienen mit der Kinderhatz.
von: Gottfried_Stotz | am: 01.02.08 21:30
Vielleicht sollte man mal nachfragen, was die beiden Herren so verdienen mit der Kinderhatz.

Das entbehrt doch jeglicher Grundlage. Nicht nur Jugendliche laden herunter, dass geht durch alle Schichten der Gesellschaft.

Die Musikindustrie ist größtenteils selbst schuld an ihren Verlusten, fehlt es einfach an günstigen und legalen Alternativen.
99 Cent für einen Titel als Download, dieser Titel auch noch in minderwertiger Qualität sind nicht wirklich eine Alternative.

Doch ist dies ganz sicher keine Rechtfertigung für illegale Downloads über Tauschbörsen, es ist und bleibt illegal.
Diese illegalen Downloads müssen verfolgt und bestraft werden, daran führt kein Weg vorbei.

Denn diese illegalen Downloads und auch der damit verbundene Verlust für die Musikindustrie, trifft nicht Madonna und Co, sondern die kleinen Musiker, die vergeblich versuchen einen Plattenvertrag zu bekommen und es trifft vor allem den kleinen Sachbearbeiter der seine Familie ernähren möchte.

Gruß Rüdiger
von: Meinungsbefreier | am: 01.02.08 22:49
Hallo! Es ist natürlich legitim, dass geistiges Eigentum geschützt wird. Dennoch ist festzustellen, dass die Gesetzgebungsorgane zunehmend unter dem Druck der Lobbyisten stehen. Es entstehen immer mehr Verbotstatbestände und jeder Scheiß wird heute zu Geld gemacht. Die Vorratsdatenspeicherung soll eigentlich der Terrorabwehr dienen und sie wird für die Interessensicherung der Medienkonzerne mißbraucht. Ich zweifle die Rechtmäßigkeit der Verwendung solcher Daten zur Überführung von Tauschbörsennutzern an. Gleichzeitig wird mit solchen Gesetzen die Bevölkerung unter Generalverdacht gestellt und kriminalisiert.
Man muss auch die technische Faszination sehen, mit ein paar Klicks Zugriff auf alle möglichen Medien zu kriegen. Tauschprogramme haben, wie andere im Forum schon sagten, außerdem durchaus ihre Berechtigung und sind nicht verboten. Beispiel: Ich habe ein HD-Video bei einer Party gedreht und will es anderen Freunden zur Verfügung stellen. Ich könnte eine CD brennen und per Brief verschicken, oder aber ich stelle es über das P2P-Progi im Shared-Ordner zur Verfügung, wo sie einfach den mitgeteilten Dateinamen/Suchbegriff eingeben und mein Partyvideo runterladen können. Die Qualität bei Youtube ist für HD zu gering. Nur ein Beispiel sinnvoller Anwendung. Andererseits sollte jedem klar sein, dass Saugen nun mal kein Sport ist. Wiederum ist erschreckend, wie naiv Tauschbörsenbesucher sind, viele Leute gehen mit dem PC so ins Web, wie er gekauft wurde, ohne elementare Sicherheitsvorkehrungen. Da sind Tür und Tor offen. Man kann mit wenigen Vorkehrungen dafür sorgen, dass der eigene PC und man selber nicht "gläsern" wird. Diese Vorkehrungen helfen auch, die Datenschnüffler wirksam abzuwehren, aber hundertprozentige Sicherheit gibt es nicht. Zumindest kann man dem Staat zeigen, dass er nicht alles regulieren kann. Wenn man das Augenmaß behält und nicht in seiner Gier 24 Stunden an 7 Tagen die Woche online ist, kann man den Schnüfflern gut durch die Lappen gehen. Wenn das nicht mehr geht, sind wir endgültig im Überwachungsstaat angekommen. Die Gesellschaft driftet immer mehr in die Abzocke ab, das zeigt sich schon jetzt, aber der Staat jagt lieber Musikliebhaber als Gangster.
von: Pelykanos | am: 01.02.08 23:27
Eines verstehe ich an der ganzen Sache immer nicht. Die Musik - und Medienindustrie hat doch erfolgreich eine Kopieabgabe auf alle Drucker, Scanner, Brenner, Rohlinge etc. pp. , die auf den Kaufpreis aufgeschlagen wird, durchgesetzt - damit sollte die Nutzung durch Filesharing usw. doch eigentlich abgegolten sein. Zudem gehören die Musklabels zum größten Teil doch ohnehin den großen Medienkonzernen, die auch die Datenträger und Kopiergeräre herstellen (z. B. Sony). Was soll das ganze also? Doppelte und dreifache Abkassiererei? Meines Erachtesn fehlt für das Gejammer der Musikindustrie jegliche Legitimation. Es muss nicht sein, dass Manager und Superstars Milliardengehälter scheffeln...
von: pc_fan_1848 | am: 02.02.08 12:54
hab ich das jetzt falsch verstanden oder ist das legal wenn man sich dort musik zieht aber keine zum tauschen freigibt? das klingt sehr banal aber man könnte das so aus dem artikel verstehen.
von: Tschanny | am: 02.02.08 13:13
Nein, legal ist das sicher nicht. Nur wenn man selbst nichts freigibt muss man erstmal nachgewiesen bekommen, dass man selbst etwas runterlädt. Festzustellen, dass jemand etwas anbietet ist einfacher. Außerdem geht ja aus dem Artikel hervor, dass es eine gewisse "Bagatellgrenze" gibt, unter der sich eine Anzeige nicht lohnt.

Interessant fand ich aber die Aussage mit den Hashes in Verbindung mit der MAC-Adresse - die (softwareseitig) zu ändern stellt ja kein Problem dar. Haben also in Zukunft die ganzen Tauschbörsenprogramme auch einen MAC-Changer dabei?

[edit]: Wird da eigentlich die MAC-Adresse des PCs oder die des Routers erfasst?
von: ollobollo11 | am: 02.02.08 13:13
das stimmt, so.
bis zum 31.12.2007 konnte man bedenkenlos musik und programme runterladen. Nur der Upload war illegal.
Also ich finde es bedenklich, wie die Musiklobby die Politiker instrumentalisiert. Die Bürger sollen doch über die Politik bestimmen und nicht einige wenige Menschen mit viel geld und einfluss (idealtypische Demokratie...).
Deswegen ist es wohl auch auch in Schweden eher möglich als in Deutschland, dass Pirate Bay funktioniert.
Also, liebe Chip Red., nicht liebe Musiklobby und liebe Politiker:

GEGEN DIE MEHRHEIT DER BEVÖLKERUNG KANN MAN NICHTS MACHEN!!!!

Funktioniert nur in Diktaturen - bis die Bevölkerung den Diktator "beseitigt".

Beispiele der Geschichte: Französische Revolution, Russische Revolution, DDR...
Auch wenn huete alle sagen, dass das gaaanz schlimm ist, das Filesharing, in Amerika sagen die Firmen schon, das Musik in Zukunft KOSTENLOS sein wird, und man eher mit "Content" oder Werbung geld verdienen wird.
Hier in Deutschland dauert es halt alles ein bischen länger (siehe Franz. Rev.).
von: amonleusi | am: 02.02.08 14:00
hier ein sehr gutes statement von steffen heintsch:

Verein
zur Hilfe und Unterstützung
gegen den Abmahnwahn e.V.
Industriestraße 10
96349 Steinwiesen

Betreiber der Homepage: http://abmahnwahn.dreipage.de
Industriestraße 10
96349 Steinwiesen
Steffen Heintsch

Tel.: 09262 217910
E-Mail: steffen.steinwiesen@t-online.de

CHIP
Chefredakteur Thomas Pyczak

Poccistraße 11
80336 München
Telefax: (089) 746 42 274

Bericht: Die Piratenjäger, CHIP, 03/2008 , S. 236 ff,

Sehr geehrter Herr Thomas Pyczak,

mit Erstaunen musste ich feststellen, dass durch CHIP in dem Bericht über
die Abmahner der Musikindustrie, sehr halbherzig recherchiert wurde.
Es sind sehr viele Probleme angesprochen worden, die aber durch den oben genannten
Artikel des Herrn Andreas Hentschel, einfach falsch dargestellt sowie verharmlost
werden.
Ich möchte es an einzelnen Punkten des Berichtes darlegen.
Der Einsatz der Person, der die Beweise für die horrend hohen Schadensersatzforderungen
der Musikindustrie sammelt, darf aktiv an Hausdurchsuchungen der Polizei teilnehmen
und seine eigenen Beweise sammeln, da die Polizei anscheinend unfähig ist.

Wer sagt denn, dass hier nicht Beweise manipuliert werden, wenn außer Herr Lüngen,
niemand Ahnung hat? Für mich eine sehr fragwürdige Beschaffung der Beweismittel.
Weiterhin legt Herr Rasch pro Musiktitel 10.000 Euro als Gegenstandswert fest.
Im leer ausgegangenen Beispiel an Osnabrück wären bei 980 Titel,
ein Gegenstandswert von 9.8 Millionen Euro zu Grunde gelegt, worden was
Anwaltsgebühren von 30.896 Euro zur Folge gehabt hätte.

Hier werden Menschen verhöhnt und mit deren Existenzangst gespielt, durch – Zitat:
„Wer Post von Rasch bekommt muss bezahlen. Mindestens ein paar Hundert
Euro, vielleicht sogar ein paar Tausend....“
Auch bei CHIP müsste es doch letztendlich angekommen sein,
dass die IP-Adresse, die durch die proMedia – Studenten geloggt wird,
ohne Strafanzeige, ein rechtliches und technisches Nullum ist
und ohne den Staatsanwalt, nur der Provider bewiesen ist.
Meines Erachtens, ist dieser Bericht: Piratenjäger, ein schlecht recherchierter
Musikindustrie-freundlicher Artikel – nichts weiter und sehr enttäuschend
für die CHIP-Leser.

Ich gebe Ihnen aber sehr gerne, in Zusammenarbeit mit Herrn RA Dr. Alexander Wachs,

Dr. Alexander Wachs
Osterstraße 116
20259 Hamburg
Telefon: +49 (0)40 555 33 15
Fax: +49 (0)40 551 64 66
E-Mail: info@dr-wachs.de,

die Möglichkeit zu beweisen, dass der Pressekodex noch etwas Wert ist,
in dem Sie ein hoffentlich besser recherchierten Bericht veröffentlichen, aus dem
Blickwinkel der Betroffenen des Abmahnwesens.
Herr RA Dr. Alexander Wachs und ich stehen Ihnen selbstverständlich gern zu
Ihrer Verfügung.

Ich werde dieses Telefax, veröffentlichen auf meiner Homepage:
http://abmahnwahn.dreipage.de
sowie in meinem Forum:
http://abmahnwahn-dreipage.foren-city.de/.

Steinwiesen, den 01.02.2008

In Erwartung Ihrer geschätzten Antwort

Mit freundlichen Grüßen

Steffen Heintsch
- Vorstandsvorsitzender -
von: Age | am: 02.02.08 14:59
Ich stimme den meisten Beiträgen hier zu!

Da sieht man doch wiedermal eine kleiner schlitz zwischen Arm und Reich die "Reichen" kaufen musik die "Armen" tauschen sie. Wobei ich sagen muss das ich mit Arm nicht die meine die kein Geld haben sondern die die kein Geld bzw. nicht so viel Geld bezahlen wollen! Zu denen ich auch gehör obwohl ich die Musik mir auch i-wo im Internet kaufen könnte - aber ich will es nicht mir ist es einfach zu teuer ich tausch sie lieber mit freunden allerdings nicht über Filesharingtools wie Lime wire sondern da wird einfach die Festplatte an den rechener des Freundes angfeschlossen und die Musik rübergezogen fertig!

Alledings hab ich nicht so viele Lieder auf meinen PC da ich mehr radio höre aber so mit dem Festplatte anschließen geht es doch auch und es ist ein geschlossender Kreislauf den mein Freund hat Freunde von denen er die Musik bekommt und die haben auch Freund... so bekommt niemand etwas mit!

Und allen die mit Lime Wire etc. Musik laden rat ich nur: nicht so viel auf einmal laden und zwischen durch die IP ändern.
von: Gravenreuth | am: 02.02.08 16:31
Der BGH hat schon 1991 entschieden, dass ein einziges Angebot von Raubkopien an einen einzigen Interessenten ein öffentlichen verbreiten ist. (BGH CR 1991,406 = GRUR 1991,316). Diese Entscheidung kenne ich aus eigener Sachbearbeitung. Damals hatte ein AMIGA-warez-Tauscher auch behauptet, das einzige (nachweisbare) Angebot von ihm wäre nur "privat". Vor dem LG Nürnberg kam er damit noch durch, aber dann ging es letzlich für ihn nur noch schief und wurde richtig teuer (einmal vom LG Nürnberg bis rauf zum BGH und zurück).

Auch ich war schon vor 20 Jahren als "sachverständiger Zeuge" bei div. Hausdurchsuchungen dabei.

Was soll da noch neu sein?

Mit freundlichen Grüßen

Günter Frhr. v. Gravenreuth
von: Gravenreuth | am: 02.02.08 16:35
Verein
zur Hilfe und Unterstützung
gegen den Abmahnwahn e.V.
Industriestraße 10
96349 Steinwiesen

Ja ja die Raubkopiererlobby macht auf "Ehre" ;-)

Ohne Verletzungshandlung keine begründete Abmahnungen. Dass sollten die p2p-User sich halt vorher überlegen. So einfach ist das!

Mit freundlichen Grüßen

Günter Frhr. v. Gravenreuth
von: linux-inside | am: 02.02.08 20:59
das stimmt, so.
bis zum 31.12.2007 konnte man bedenkenlos musik und programme runterladen.

Falsch, denn für Computerprogramme gelten andere Regeln als für Musik. Und das war auch schon vor dem Jahreswechsel so und auch vor der "Reform" des Urheberrechtes davor. Willkommen in der Welt des Urheberrechtsgesetzes, in der jeder Rechteverwertungs-Lobbyist eine Extrawurst gebraten bekommt.
von: linux-inside | am: 02.02.08 21:08
Auch ich war schon vor 20 Jahren als "sachverständiger Zeuge" bei div. Hausdurchsuchungen dabei.
Und als "sachverständiger Zeuge" ist es normal, das dieser anstatt der Polizei nicht nur die tatsächliche Durchsuchung durchführt, sondern auch noch Auftragnehmer des Geschädigten ist - ist es das, was Du uns sagen willst, Tanja?
von: linux-inside | am: 02.02.08 21:15
Ja ja die Raubkopiererlobby macht auf "Ehre" ;-)

Ohne Verletzungshandlung keine begründete Abmahnungen. Dass sollten die p2p-User sich halt vorher überlegen. So einfach ist das!

Gerade einem Anwalt wie Ihnen, dem schon richterlich Abmahnung rein zum Zwecke des Geldverdienens bescheinigt wurde, sollte bekannt sein, dass Abmahnungen selbst bei begründetem Anlass nicht automatisch auch richtig begründet sind.
von: acrylamid | am: 03.02.08 00:53
@linux-inside

--herrlich - schöner Konter !!!:D
Finde auch dass die einfach auf die ahnungslosen Täter aus sind, nicht auf die "großen Fische" wie die selbst hinausposaunen.
Und ausser ein wenig Hype/Panikmache in Richtung dieser ahnungslosen jungen Täter - ist dieser Artikel auch net.

Übrigens wieviel CO² Ausstoß verursacht dieser "große" Experte bei seinen 80.000km - ich finde er und die 2 Beamten sollten die Bahn, ÖPNV oder zumindest Autos mit grüner Plakette fahren^^
von: -streax- | am: 03.02.08 03:08
80.000 km... ich glaube nicht das da einer zu hause gewartet hat?
von: SirDiabolo | am: 03.02.08 03:36
Hallo,
kann mir bitte mal einer erklären warum es Heute verboten ist Musik aus dem Internet zu ziehen oder warum man Heute wenn man Musik aus dem Internet zieht dafür Bezahlen muß.
Ich kann mich noch an die Zeit ab 1960 Erinnern das man da wenn man ein Tonband hatte soviel Musik aufnehmen konnte wie man wollte auch war es nicht strafbar habe nie etwas anderes gehört.
Auch als die Kassetten kamen konnte man Musik aufnehmen und unterwegs abspielen ohne Gefahr das man sich strafbar macht man hat ja beim kauf der Kassetten schon Gema bezahlt.
Bitte mal jemand der mir das erklären kann was sich geändert hat ich habe da wohl einiges nicht mitbekommen, für die CDs bezahlt man doch auch Gema und ich Höre immer wieder das man keine Musik auf CDs spielen darf warum bezahlt man dann Gema für die CDs.
Bitte Antworten.
von: Nilregnif | am: 03.02.08 12:01
Ich verstehe mehrere Dinge nicht. Man kann doch auf manchnen Webseiten alle gängigen Lieder oder Videos anhören und sie dabei aufnehmen. Außerdem kann man im Radio aufnehmen.
Sowie man Filme, die im Fernsehen kommen, kostenlos und digital aufnehmen kann.

Das geht doch alles kostenlos und ist legal. Und Schaden wird dadurch ebenfalls erreicht.

Außerdem steh ich immer noch zu meiner Ansichtsweise, dass Musik eine Brücke sein sollte, die Menschen mit einander verbinden soll. Künstler verdienen durch ihre Auftritte und Gagen genug, für das was sie tun.
Aber nein, die Geldgier und der Kapitalismus zerstört nicht nur den Charakter des Menschen, sondern treiben Familien in den Ruin.
von: linux-inside | am: 03.02.08 23:36
Hallo,
kann mir bitte mal einer erklären warum es Heute verboten ist Musik aus dem Internet zu ziehen oder warum man Heute wenn man Musik aus dem Internet zieht dafür Bezahlen muß.
Ich kann mich noch an die Zeit ab 1960 Erinnern das man da wenn man ein Tonband hatte soviel Musik aufnehmen konnte wie man wollte auch war es nicht strafbar habe nie etwas anderes gehört.
Auch als die Kassetten kamen konnte man Musik aufnehmen und unterwegs abspielen ohne Gefahr das man sich strafbar macht man hat ja beim kauf der Kassetten schon Gema bezahlt.
Das ist einfach: Die Musikkonzerne haben so lange dem Gesetzgeber etwas vorgejammert, bis dieser versucht hat, es zu verbieten.
Beim Versuch des Justizministeriums, einerseits den Bückling vor den Musikkonzernen zu machen, andererseits Kopien im privaten Bereich nicht gleich ganz abzuschaffen, ist dann eine wachsweich politische anstatt einer sauberen juristischen Lösung herausgekommen, die in ihrer ersten Inkarnation dann auch noch einen simplen Logik-Fehler enthielt, der das gewollte Verbot entwertete (was viele Leute nicht davon abgehalten hat, das Gegenteil zu behaupten). Zumindest der Logik-Fehler konnte mit der 2. "Reform" behoben werden.
Das ungezügelte Anbieten von Kopien ohne Einverständnis der Rechteinhaber (also die Quelle der meisten Musik in "Tauschbörsen) war hingegen schon vorher verboten.

Bitte mal jemand der mir das erklären kann was sich geändert hat ich habe da wohl einiges nicht mitbekommen, für die CDs bezahlt man doch auch Gema und ich Höre immer wieder das man keine Musik auf CDs spielen darf warum bezahlt man dann Gema für die CDs.
Bitte Antworten.
Die Aussage, dass man pausachal keine Musik auf CDs spielen dürfte, ist so schlicht falsch.
Geändert hat sich, dass eine Kopie verboten ist, wenn eine "offensichtlich rechtswidrig [...] öffentlich zugänglich gemachte Vorlage verwendet wird". Was "offensichtlich" sein soll, bleibt dabei das Geheimnis des Justizministeriums. Das Ziel dieses juristischen Murkses sollen die "Tauschbörsen" sein.
Geändert hat sich ebenfalls, dass "Wirksame technische Maßnahmen zum Schutz eines nach diesem Gesetz geschützten Werkes [...]" ohne Einverständnis der Rechteinhaber nicht umgangen werden dürfen. Was "wirksame technische Maßnahmen" sein sollen, bleibt dabei (trotz langatmigen Gesetzestextes) ebenfalls das Geheimnis des Justizministeriums. Das Ziel dieses juristischen Murkses soll der Schutz von "Kopierschutz"-Mechanismen und DRM sein.
[2 weitere Antworten]
Gesamtes Thema anzeigen
Letzte Antwort anzeigen
Thema: ^^ Antworten: 3
von: babbelfish | am: 03.02.08 11:20
Nenene, so wird das nie etwas gegen die Raubkopie... Mit den Anzeigen wird insgesamt nicht viel Bewirkt - nur die Bürger werden somit "verschandelt"! Es bringt nichts ein Gesetz auf den Tisch zu legen, das bestimmt, das kopieren verboten ist, sondern ES MÜSSEN DIE TAUSCHBÖRSEN ILLEGAL WERDEN, UND NICHT NUR DER UPLAD/DOWNLOAD! SOLANGE JEDER ÜBERALL OHNE BESTIMMTE KENNTNISSE AUF JEDER BELIEBIGEN FREEWARESEITE EIN FILESHARINGPROGRAMM HERUNTERLADEN KANN, WIRD DAS AUCH GEMACHT - WARUM WERDEN DIE FILESHARINGPROGRAMME NICHT VERBOTEN, SODASS SIE FÜR DEN LAIEN NICHT MEHR LEICHT ZUGÄNGLICH SIND - DENN DADURCH DAS DER LAIE DAS PROGRAMM SIEHT, KOMMT ER IN "VERSUCHUNG"!!! Hoffe auf Antwort
von: tarant1n0 | am: 03.02.08 11:25
Das er in Versuchung kommt ist sein eigenes Problem und nur er kann etwas dagegen machen. Grundsätzlich sollten Filesharingprogramme meiner Meinung nach NICHT als illegal abgestuft werden. Schau dir doch nur mal die großen Downloads bei Chip.de an, so ab 1GB kann man sie teilweise nur noch über Bittorrent runterladen. Die Downloads sind in dem Falle aber nicht illegal, sonst würde Chip sie nicht anbieten. Deshalb kann man solche Programme nicht verbieten, da eine ganze Reihe der Downloads Freeware bzw. nicht urheberrechtlich geschützt sind. Im übrigen ist deine Überschrift fabelhaft...
von: Obelixgazele | am: 03.02.08 14:05
Die Überschrift ist aber wirklich einfallsreich :rolleyes: .
von: Pablo Diablo | am: 03.02.08 17:38
So früh am Morgen schon besoffen, babbelfish? Oder einfach nur ein Troll? Aber sagen wir, du meinst den Blödsinn ernst: - Mit einem Webbrowser kann ich Kinderpornos suchen. Verbieten! - Mit jedem Media Player kann ich mir Kinderpornos anschauen. Verbieten! - Mit Messer, Gabel und Löffel kann ich jemanden umbringen. Verbieten! - Das kann ich auch mit bloßer Hand. Müsste man wohl - verbieten. Dieser Verbotswahn, noch dazu in GROSSBUCHSTABEN!!!!!, ist ein Auswuchs der letzten paar Jahre. Wir wollen jetzt schon, dass uns der Staat bevormundet, wir verlangen danach. Selbstverantwortung? Gibt's nicht, Papa Staat passt eh auf uns auf. Dafür zahlen wir (zumindest hier in Österreich) etwa 70% Steuern, wenn man alles zusammenzählt, und an jeder Ecke steht eine Kamera und der Innenminister hört meine Telefonate ab. Der Preis der 'Freiheit'...
 | Gesamtes Thema anzeigen
Zum Forum
  • CHIP.de-News
  • Neue Tests

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Produkte, Trends, Schnäppchen... RSS-Feed

  • Sid Meier verrät seine Lieblingsspiele
  • 22-Zoll-TFT: Kein Schnäppchen bei Aldi
  • Asus Eee PC 900: Größeres Display, mehr Speicher
  • Handy-Hitliste: Die Top 50 der Leser
  • Klingeltöne sollen Lust auf Sex machen
  • Intel präsentiert sparsamen Atom-Prozessor
  • Asus: 40 Euro Entschädigung für Windows Vista
  • Krämer-Navis ab 180 Euro erhältlich
  • Facebook lernt Deutsch
  • Neuer News-Channel bei CHIP Online

...mehr

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Hardware, Software und Spiele im Test RSS-Feed

  • CeBIT 2008: Trends bei Navigationssystemen
  • Notebook-Empfehlungen für Business-Anwender
  • Test: ACDSee Pro 2 (Bildverwaltung)
  • Notebook-Angebote von Mediamarkt und Saturn: Top oder Flop?
  • Digitalkamera-Schnäppchen: Kauf-Tipps
  • Praxis-Test: Nokia 1650 (Handy)
  • Praxis-Test: Nokia N78 (Smartphone)
  • Die Highlights der CeBIT 2008
  • Test: Digitale Spiegelreflexkameras (DSLR) bis 1.000 Euro
  • Die besten Mono-Laserdrucker in drei Preisklassen

...mehr

Download-Ticker RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Neue Free- und Shareware

  • Eusing Free Registry Cleaner 1.8
  • GnuCash 2.2.4
  • Hit-Recorder 3.0
  • SelfPHP 5.1
  • Ultimate Boot CD für Windows 3.12
  • RivaTuner 2.07
  • ScummVM für Series60 v0.11.1
  • ScummVM für Pocket-PCs 0.11.1
  • ScummVM 0.11.1
  • FlashGot 0.8.3

...mehr

Top 5: Die besten Gratis-Sicherheitstools

Mehr Videos

Top-Beiträge

Die beliebtesten Tests und Beiträge

  • 1Gratis Web-TV: Härtetest für Joost, Joox, Sopcast & Co.
  • 2Notebook-Angebote von Mediamarkt und Saturn: Top oder Flop?
  • 3Die Highlights der CeBIT 2008
  • 4PDF, Termine & Co: Die beste Freeware fürs Büro
  • 5Handy-Vorschau 2008: 100 neue Modelle
  • 6CHIP-Bestenlisten: Alle Testsieger im Überblick
  • 7Vergleichstest: WLAN-Router nach dem n-Draft

CHIP-Magazin

  • Inhaltsverzeichnis
  • Heft-CD
  • Feedback
  • Redaktion Magazin
  • Mediadaten-Print
  • CHIP-Shop
  • Abo-Center

anzeige Sponsored Links

  • Sofortkredit - Jetzt berechnen und abschließen!
  • ASSTEL – günstigste Risikolebensversicherung!*
  • Karriere durch SGD-Weiterbildung. Gratis Infos!
  • Save.TV - Nie wieder Tv-Highlights verpassen
  • Jobs in der IT-Branche
  • ARAG Rechtsschutz - Individuell wie Sie!
  • Bei Online-Abschluss 15 % Rabatt mtl.!1
  • Limitierte Aktion bei OKI: Gutschein bis 250 €
  • Neuen FONIC-Tiefpreis sichern! 9 Ct//Min&SMS*
  • Jetzt SKAT spielen + echtes Geld gewinnen

anzeige 3..2..1.. meins! ebay

Direkt bei eBay suchen und finden!

CHIP-Preisvergleich RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Die beliebtesten Produkte

  • Digitalkamera: Panasonic Lumix DMC-TZ3
  • Büro-Software: Microsoft Office Home and Student 2007
  • Notebook: MSI Megabook EX610-T6036VHP
  • Betriebssystem: Microsoft Windows XP Professional
  • Notebook: Fujitsu Siemens ESPRIMO Mobile V5535
  • Notebook: Lenovo 3000 N200 mit Grafik
  • Notebook: Fujitsu Siemens AMILO Pi 2515
  • Notebook: Fujitsu Siemens AMILO Pa 2510

...mehr

CHIP Forum RSS-Feed

Was bedeutet RSS-FEED und wie kann man diesen Service nutzen?

Diesen Feed jetzt abonnieren

Alle CHIP Online Feeds im Überblick

Meistgelesene Themen

  • Wie sieht's auf eurem Desktop aus 2
  • Externe Festplatte als "Movie-Player" - mit scart-Kabel zum TV
  • Vista-Skin für XP
  • microsoft word download...
  • Schüler VZ
  • Apple MacBook Air - Top oder Flop
  • Pixelkneipe - Part 6
  • FAQ: Vista downgraden und durch XP ersetzen (Mini-HowTo)

...mehr

Quick-Suche

Digitalkamera Apple iPhone Downloads LCD Firefox Festplatten Test Prozessor-Guide Handy HDTV iPod MP3-Player Notebook PC DivX Preisvergleich Schnäppchen Software Spiele Bestenlisten Tipps & Tricks Vista Navigation

Die beliebtesten CHIP-News

Top 10 der Woche

  • 1Windows 7: Sieht so das neue Startmenü aus?
  • 2YouTube-Clip: Mutter vergewaltigt
  • 3Die besten Flach-Fernseher in drei Größen
  • 4Intel-Prozessoren bald 50 Prozent günstiger?
  • 5Die dreistesten Abzocker im Internet
  • 6Die heißesten Girls bei studiVZ
  • 7Wallpaper 2.0: Hintergründiges für alle
  • 8Google, Microsoft & Co. im Wandel der Zeit
  • 9Miss Playboy Mobile 2008 - die schärfsten Bilder
  • 10Adobe AIR: Das Web stürmt den Desktop

Kooperations-Partner

  • GameDuell – Deutschlands größte Spiele-Seite
  • DSL & Festnetz von Arcor

Mehr Kategorien

  • TFT-Monitor |
  • Digitalkamera |
  • Notebook |
  • DSL |
  • Handy |
  • Software |
  • Video |
  • MP3-Player |
  • Sicherheit |
  • PC
Newsletter | Login | Feedback | Abo-Service CHIP | Redaktion-Online | Werbung-Online | Shop-Partner | Presse | Impressum | Kontakt | Jobs bei CHIP Online | Nutzungshinweis | Produktindex | RSS
Powered by InterRed
(c) CHIP Xonio Online GmbH 2008
$(LA4728545:Linktext)$


Chip Report - Jagd auf Raubkopierer und Musikpiraten

Klicken Sie links in der Navigationsleiste auf ein Dokument, um es anzuzeigen.

Dieses Album wurde erstellt mit Web-Recherche