Quelle:

Informationen zum Thema

Filesharing

Fotostrecke aus Zeitschrift Chip

Informationen zum Thema

Filesharing

Fotostrecke aus Zeitschrift Chip


ImageShack - Hosting :: seite1nr3.jpg

Quelle: http://img152.imageshack.us/my.php?image=seite1nr3.jpg
This image has been scaled down to fit your computer screen. Click on it to show it in the original size.

Upload an image:


ImageShack - Hosting :: seite2ym0.jpg

Quelle: http://img152.imageshack.us/my.php?image=seite2ym0.jpg
This image has been scaled down to fit your computer screen. Click on it to show it in the original size.

Upload an image:


ImageShack - Hosting :: seite3vr3.jpg

Quelle: http://img258.imageshack.us/my.php?image=seite3vr3.jpg
This image has been scaled down to fit your computer screen. Click on it to show it in the original size.

Upload an image:


ImageShack - Hosting :: seite4at1.jpg

Quelle: http://img145.imageshack.us/my.php?image=seite4at1.jpg
This image has been scaled down to fit your computer screen. Click on it to show it in the original size.

Upload an image:


ImageShack - Hosting :: seite5el9.jpg

Quelle: http://img207.imageshack.us/my.php?image=seite5el9.jpg
This image has been scaled down to fit your computer screen. Click on it to show it in the original size.

Upload an image:


kuw - rechtsanwaelte

Quelle: http://www.rae-su.de/antipiracy.html
Karriere
Dr. Georg Karl LL.M.
Thomas Urmann
Thomas Wagner
Tobias Hirschberger
Kompetenz
Kurzberatungspauschale
Inkasso
Forderungsmonitor
Kontaktformular
Standort Regensburg
Standort Cham
HOME Downloads -> Vollmachten
kuw - rechtsanwälte

Antipiracy

 Bewusste Urheberrechtsverletzungen

Die Straftaten des 21. Jahrhunderts finden im Internet statt.

Bereits jetzt haben sich Straftaten im Bereich des gewerblichen Rechtsschutzes zu einem für die jeweils betroffenen Firmen existentiellen Problem entwickelt.

In P2P Netzwerken finden millionenfache bewusste Urheberrechtsverletzungen statt. Es passiert jeden Tag, jede Stunde und jede Minute.
Von den Tätern wird dabei kaum oder keinerlei Unrechtsbewusstsein empfunden.
(http://powerforen.de/forum/showthread.php?t=198562; http://board.gulli.com/thread/512595-logistep-schutt-und-waetke-abmahnungen-gegen-filesharer/164/)

In Zusammenarbeit mit einem Softwarehaus vertreten wir Rechteinhaber, um deren wirtschaftlichen Schaden einzudämmen.
Durch die Technologie des Softwarehauses ist es möglich, die Ur-Quelle zu lokalisieren und den jeweiligen User eindeutig und gerichtsfest zu identifizieren. Die erkannten Verletzer werden von uns Auftrags unserer Mandanten, den legitimen Rechteinhabern, konsequent verfolgt. Dennoch sind wir bemüht, den einmaligen Verletzer nicht mit überhöhten Forderungen zu überziehen.
Zur Information:
Das Landesgericht Nürnberg geht z.B. bei einem einfachen Urheber-/ Markenrechtsverstoß bei einem privaten Verletzer von einem Gegenstandswert von 25.000,- € aus (z. B. Beschluß vom Az. 3 O 430/05).

    Sollten Sie als Verletzer ein Abmahnschreiben von uns erhalten haben, so können Sie von folgenden Überlegungen ausgehen:
  • Die Authentizität des Schreibens können Sie bereits daran erkennen, dass der Briefumschlag von der registrierten Frankiermaschine unserer Anwaltskanzlei mit dem kuw-Logo freigestempelt wurde.
  • Wir wurden ausschließlich aufgrund Anwaltsvertrags der jeweiligen Rechteinhaber tätig.
  • Unsere Daten haben wir aufgrund einer Strafanzeige bei der jeweils zuständigen Staatsanwaltschaft von dieser erhalten. Es ist also gegen Sie ein strafrechtliches Ermittlungsverfahren anhängig. Aufgrund der momentanen Rechtslage des Urhebergesetzes (§ 100a UrhG) ist die Auskunft nicht direkt vom jeweiligen Access Provider erfolgt.
  • Die Staatsanwaltschaften können von uns nicht beliebig gewählt werden, die Zuständigkeit richtet sich z.Zt. aufgrund eines gemeinsamen Erlasses der Generalstaatsanwälte nach dem Firmensitz des Rechteinhabers.
  • Die Staatsanwaltschaft leitet erst dann ein Ermittlungsverfahren ein, nachdem sie den Anfangsverdacht geprüft hat. Das Ergebnis war also in Ihrem Falle positiv.
  • Das Ermittlungsverfahren der Staatsanwaltschaft wird naturgemäß zuerst gegen „Unbekannt“ geführt. Daraus resultiert ein „UJs“-Aktenzeichen des Staatsanwaltschaft. Erst nach Übermittlung der „Klarnamen“ durch den jeweiligen Access-Provider an die Staatsanwaltschaft wird das UJs-Verfahren in die jeweils einzelnen Ermittlungsverfahren „aufgesplittet“. Dies nimmt erfahrungsgemäß einige Tage in Anspruch. Rufen Sie als in diesem Zeitraum bei der Zentralregistratur der Staatsanwaltschaft an, wird man noch kein eigenständiges Ermittlungsverfahren gegen Sie mit Ihrem Namen finden können.
  • Das von uns übermittelte Abmahnschreiben ist als Angebot zu verstehen. Gehen Sie auf dieses Angebot jedoch nicht ein, müssen Sie damit rechnen, dass unsere Auftraggeber ihre Rechte konsequent wahrnehmen werden. Wir weisen darauf hin, dass wir bereits auch forensisch (gerichtlich) mandatiert sind.
  • Der Gang des Ermittlungs-/Strafverfahrens ab Anzeigenerstattung kann von uns nicht beeinflusst werden. Ob die Staatsanwaltschaft das Verfahren einstellt oder einen Durchsuchungsbeschluß beim Ermittlungsrichter beantragt liegt im Ermessen des/r jeweiligen Staatsanwa(ä)lts /-in. (Durchsuchungsbeschluss)
Sollten Sie der Auffassung sein, dass in Ihrem Fall ein Fehler oder ein Sonderfall vorliegt, so werden wir Ihre Einwände selbstverständlich ernst nehmen und prüfen. Zögern Sie in so einem Fall nicht uns zu kontaktieren entweder unter anti-piracy(at)rae-su.de oder unter unserer Hotline 0180 589 4652776(6ct/min). Es ist jedoch regelmäßig davon auszugehen, dass technische Fehler der anti-piracy Software ausgeschlossen sind.
Sollten Sie der Auffassung sein, dass wir illegal handeln, so sollten Sie den Rechtsweg bemühen. Konsultieren Sie einen kompetenten Rechtsanwalt mit Erfahrung im Bereich gewerblichen Rechtsschutz / Urheberrecht. Die für uns zuständige Aufsichtsbehörde (-> siehe Impressum) ist die Rechtsanwaltskammer Nürnberg (www.rak-nbg.de).

Büro Regensburg
Ladehofstrasse 26
D-93049 Regensburg

fon +49 0180 589 4652776 (6ct/min)
fon +49 0180 kuw inkasso (6ct/min)

fax 0941 208 643 - 78


Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer - Seite 164 - gulli:board

Quelle: http://board.gulli.com/thread/512595-logistep-schutt-und-waetke-abmahnungen-gegen-filesharer/164/
Willkommen, Spartaxus
Dein letzter Besuch war: Heute um 21:48 Uhr
Private Nachrichten: Ungelesen 1, Insgesamt 15.
gulli:board ·|· Informationen ·|· gulli:news ·|· Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
  • Kontrollzentrum
  • Hilfe
  • Benutzerliste
  • Suchen
  • Neue Beiträge
  • Nützliche Links
  • Abmelden
Nützliche Links
Heutige Beiträge
Alle Foren als gelesen markieren
Buddy-Liste anzeigen
Benutzerkontrollzentrum
Signatur ändern
Benutzerbild ändern
Profil ändern
Einstellungen ändern
Verschiedenes
Private Nachrichten
Abonnierte Themen
Mein Profil
Gehe zu...

Seite 164 von 335 « Erste < 64 114 154 160 161 162 163 164 165 166 167 168 174 214 264 > Letzte »
Ersten ungelesenen Beitrag anzeigen Ersten ungelesenen Beitrag anzeigen 		Antwort
fs4all Spender
Mitglied

Registrierungsdatum: Sep 2005
Ort: Khe
Beiträge: 358
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Zitat:
Zitat von SPMan
fs4all, solche Beiträge sind indiskutabel!
Ja und zu dem beitrag oben sagst Du nichts?....
PS.Es bezieht sich auf Rocky666 (was "666" bedeutet muß ich nicht schreiben oder?, Linker Arm, achselhülle (Waffen SS im KZ Auschwitz).
So und ende mit den Thema: Spargelstecher und Polaken usw. Meine Großmutter war als Kind im Auschwitz und eure scheiß Bemerkungen lassen tiefen Blick in die Persönlichkeit manch einer Person.
Alt 14. 10. 2006, 11:21 fs4all is offline Mit Zitat antworten Beitrag melden #4076
fs4all
Öffentliches Profil ansehen
Eine Private Nachricht an fs4all schicken
Mehr Beiträge von fs4all finden
fs4all deiner Buddy-Liste hinzufügen
SPMan
Reporter

Benutzerbild von SPMan

Registrierungsdatum: Aug 2006
Ort: Metropolis
Beiträge: 473
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Zitat:
Zitat von fs4all
Ja und zu dem beitrag oben sagst Du nichts?....

Wenn Du die Posts von mir verfolgst wirst Du sehen, dass ich auch schon oft genug etwas gegen Diskriminierungen gesagt habe und nichts davon lesen möchte. Ich habe immr möglichst um Sachlickeit gebeten.

Wie Harald Schmidt so schön sagte, "haben auch Minderheiten und andere Völker ein Recht darauf verarscht zu werden".
Aber Vergleiche mit der NS-Zeit sind nun wirklich fehl am Platze.

"Der Irrtum wird nicht zur Wahrheit, weil er sich ausbreitet und Anklang findet."
- Mahatma Gandhi
Alt 14. 10. 2006, 11:25 SPMan is offline Mit Zitat antworten Beitrag melden #4077
SPMan
Öffentliches Profil ansehen
Eine Private Nachricht an SPMan schicken
Mehr Beiträge von SPMan finden
SPMan deiner Buddy-Liste hinzufügen
fs4all Spender Mitglied Registrierungsdatum: Sep 2005 Ort: Khe Beiträge: 358 | Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer Hab gerade ne Info von meinen Freund. "Streitiges Urtei" wird heute auf der HP der LS Veröffentlicht.
Alt 14. 10. 2006, 11:31 fs4all is offline | Mit Zitat antworten Beitrag melden #4078
fs4all
Öffentliches Profil ansehen
Eine Private Nachricht an fs4all schicken
Mehr Beiträge von fs4all finden
fs4all deiner Buddy-Liste hinzufügen
rocky666666
Wolf im Schafspelz

Benutzerbild von rocky666666

Registrierungsdatum: May 2006
Ort: Im Überwachungsstaat
Beiträge: 196
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
@fs4all Ich habe nur geschrieben was jeder weiß, schreiben könnt ihr nun mal nicht! Wenn du das als Beleidigung auffasst ist das korrekt, allerdings hat das nichts mit Rassismus zu tun, du bist noch dümmer als ich dachte!

Ich wollte mich hier mit Rocky registrieren, ging aber nicht, weil der Name schon vergeben war, darum sechs mal die Sechs. Ich hatte ja schon mal geschrieben das ich nichts von Rassismus halte, zumal meine Freundin auch aus Oppeln kommt, vielleicht weißt du ja noch wo das ist! In mir selbst fließt deutsches, dänisches, polnisches u. ukrainisches Blut, (gut durchgemischt [image] ) also höre endlich auf das Ausländeropfer zu spielen, solche Leute wie du ziehen den Ruf Polens in den Schmutz, du bist eine Schande für dein Land!
Warum rechtfertige ich mich überhaupt vor dir, du bist es nicht wert das man dich überhaupt beachtet, werde dich ab jetzt ignorieren, du zurückgebliebener Mensch du......
Linkliste

Gute Infos vom Alten Haasen
Alt 14. 10. 2006, 12:51 rocky666666 is offline Mit Zitat antworten Beitrag melden #4079
rocky666666
Öffentliches Profil ansehen
Eine Private Nachricht an rocky666666 schicken
Besuche die Homepage von rocky666666!
Mehr Beiträge von rocky666666 finden
rocky666666 deiner Buddy-Liste hinzufügen
rocky666666
Wolf im Schafspelz

Benutzerbild von rocky666666

Registrierungsdatum: May 2006
Ort: Im Überwachungsstaat
Beiträge: 196
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Zitat:
Die eingesetzte und entwickelte Monitor- Software wurde bereits durch mehrere EDV-Sachverständige untersucht und als "das innovativste Verfahren letzter Jahre bezeichnet".
Unter anderem wurde vom öffentlich bestellten und vereidigten Sachverständigen ein Gutachten über die von LOGISTEP protokollierten Daten erstellt.
Dieses besagte, dass alle protokollierten Informationen richtig sind.

@SPMan Ne unabhängig waren die nicht, weil die ja für ihre Lügen gut bezahlt wurden!
Linkliste

Gute Infos vom Alten Haasen
Alt 14. 10. 2006, 13:05 rocky666666 is offline Mit Zitat antworten Beitrag melden #4080
rocky666666
Öffentliches Profil ansehen
Eine Private Nachricht an rocky666666 schicken
Besuche die Homepage von rocky666666!
Mehr Beiträge von rocky666666 finden
rocky666666 deiner Buddy-Liste hinzufügen
Flowa
Mitglied

Registrierungsdatum: Oct 2006
Beiträge: 6
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Hallo
ich bin geschädigter Glashaus-sauger und gestehe das auch. ich habs getan und hab auch nichts dagegen das zu unterlassen. aaaber... ich will nicht den leuten 250 € in den arsch pusten und brauch mal euren rat.
ich hab heute den 2. brief ( den 1. vor über einem halben jahr!! ) bekommen und in der unterlassungserklärung steht nichts mehr von 5001 € oder 10000 €.
ich soll einfach 300 euro zahlen und dann ist das aus zivilrechtlicher sicht erledigt.
weiterhin drohen die mir gerichtliche hilfe in anspruch zu nehmen falls ich nicht bis dann und dann zahle.
ich will eigentlich meine eier behalten und nicht zahlen und das 2. schreiben auch ignorieren hab aber ein wenig angst vor den gerichtlichen schritten weil dann wirds richtig teuer für mich. dann wären mir 300 € zahlen lieber.
jedoch hab ich wieder angst dass ich dadurch ein schuldgeständnis mache.
ich hab hier wirklich viel rumgesucht doch komme zu keinem richtigen schluss.
wie groß sind meine chancen einem verfahren durch ignorieren zu entwischen? lohnt sich das für schotter watzgesicht?
danke für aws.
Flowa
Alt 14. 10. 2006, 14:32 Flowa is offline Mit Zitat antworten Beitrag melden #4081
Flowa
Öffentliches Profil ansehen
Eine Private Nachricht an Flowa schicken
Eine E-Mail an Flowa schicken
Mehr Beiträge von Flowa finden
Flowa deiner Buddy-Liste hinzufügen
Alter Hasse
Mitglied

Registrierungsdatum: Jul 2006
Beiträge: 285
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
@Flowa
Bislang liegen deine Chancen bei es so ziemlichgenau 100%. Sprich es ist noch niemand bekant der verklagt wurde.
Eine Link zu der von mir erstellten Zusammenfassung der wichtigsten Beiträge und Links im gulli:board zum Thema:
Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Link zu der Zusammenfassung
Alt 14. 10. 2006, 14:54 Alter Hasse is offline Mit Zitat antworten Beitrag melden #4082
Alter Hasse
Öffentliches Profil ansehen
Eine Private Nachricht an Alter Hasse schicken
Eine E-Mail an Alter Hasse schicken
Mehr Beiträge von Alter Hasse finden
Alter Hasse deiner Buddy-Liste hinzufügen
Buschman
Mitglied

Benutzerbild von Buschman

Registrierungsdatum: Sep 2006
Beiträge: 20
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Zitat:
Hab gerade ne Info von meinen Freund.
"Streitiges Urtei" wird heute auf der HP der LS Veröffentlicht.

Wo? Dort ist kein neues Urteil zu sehen....
Alt 14. 10. 2006, 15:03 Buschman is offline Mit Zitat antworten Beitrag melden #4083
Buschman
Öffentliches Profil ansehen
Eine Private Nachricht an Buschman schicken
Mehr Beiträge von Buschman finden
Buschman deiner Buddy-Liste hinzufügen
SPMan
Reporter

Benutzerbild von SPMan

Registrierungsdatum: Aug 2006
Ort: Metropolis
Beiträge: 473
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Zitat:
Zitat von Alter Hasse
@Flowa
Bislang liegen deine Chancen bei es so ziemlichgenau 100%. Sprich es ist noch niemand bekant der verklagt wurde.

Zitat:
Zitat von fs4all
Hab gerade ne Info von meinen Freund.
"Streitiges Urtei" wird heute auf der HP der LS Veröffentlicht.

Zitat:
Zitat von Buschman
Wo? Dort ist kein neues Urteil zu sehen....

Der heutige Tag ist noch nicht vorbei...
Spannung!

"Der Irrtum wird nicht zur Wahrheit, weil er sich ausbreitet und Anklang findet."
- Mahatma Gandhi
Alt 14. 10. 2006, 15:15 SPMan is offline Mit Zitat antworten Beitrag melden #4084
SPMan
Öffentliches Profil ansehen
Eine Private Nachricht an SPMan schicken
Mehr Beiträge von SPMan finden
SPMan deiner Buddy-Liste hinzufügen
Alter Hasse
Mitglied

Registrierungsdatum: Jul 2006
Beiträge: 285
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Zitat:
Zitat von Buschman
Wo? Dort ist kein neues Urteil zu sehen....
Moment, der wird noch vermutlich eins zu eins in Paint abgemahnt, dann wird er schon reingestellt.
Eine Link zu der von mir erstellten Zusammenfassung der wichtigsten Beiträge und Links im gulli:board zum Thema:
Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Link zu der Zusammenfassung
Alt 14. 10. 2006, 15:46 Alter Hasse is offline Mit Zitat antworten Beitrag melden #4085
Alter Hasse
Öffentliches Profil ansehen
Eine Private Nachricht an Alter Hasse schicken
Eine E-Mail an Alter Hasse schicken
Mehr Beiträge von Alter Hasse finden
Alter Hasse deiner Buddy-Liste hinzufügen
Alter Hasse
Mitglied

Registrierungsdatum: Jul 2006
Beiträge: 285
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Zitat:
Zitat von SPMan
Der heutige Tag ist noch nicht vorbei...
Spannung!
Also das Spannendste was mich im Moment beschäftigt, ist der Zeitpunkt an dem endlich der Crack für Gothic 3 erscheint.
Eine Link zu der von mir erstellten Zusammenfassung der wichtigsten Beiträge und Links im gulli:board zum Thema:
Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Link zu der Zusammenfassung
Alt 14. 10. 2006, 15:48 Alter Hasse is offline Mit Zitat antworten Beitrag melden #4086
Alter Hasse
Öffentliches Profil ansehen
Eine Private Nachricht an Alter Hasse schicken
Eine E-Mail an Alter Hasse schicken
Mehr Beiträge von Alter Hasse finden
Alter Hasse deiner Buddy-Liste hinzufügen
mangaa
Mitglied

Registrierungsdatum: Jan 2006
Beiträge: 122
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Zitat:
fs4all
Es bezieht sich auf Rocky666 (was "666" bedeutet muß ich nicht schreiben oder?, Linker Arm, achselhülle (Waffen SS im KZ Auschwitz).

Das fs4all immer wieder für einen Lacher gut ist, ist ja klar. Aber das übertrifft alles. Jetzt komme ich aus dem Lachen gar nicht mehr raus. Von Abmahnung zu Auschwitz. Und ich dachte Filesharer sind nur Verbrecher die mit bis zu 5 Jahren bestraft werden.
Jetzt sind Filesharer auch gleich Nazis.

Achselhöhle NICHT achselhülle
666 ist die Zahl des Antichristen. Die SS Männer hatten ihre Blutgruppe eintätowiert.
Alt 14. 10. 2006, 16:58 mangaa is offline Mit Zitat antworten Beitrag melden #4087
mangaa
Öffentliches Profil ansehen
Eine Private Nachricht an mangaa schicken
Mehr Beiträge von mangaa finden
mangaa deiner Buddy-Liste hinzufügen
könnt kotzen FS4ALL FANATIC Registrierungsdatum: Jun 2006 Beiträge: 337 | Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer Um Kritiker mundtot zu machen unterstelle man ihnen einfach mal völlig aus dem Zusammenhang gerissen eine rechte Gesinnung. Man garniere das ganze noch mit Omas und Opas, die im Kz waren. Geht ganz einfach. Alternativ kann man noch Kindesmißbrauch, Stalinismus und was weiß ich noch verwenden. Eine ganz arme Nummer! Damit zieht man das Andenken der Opfer des Nazionalsozialismus in den Dreck und mißbraucht sie hier auch noch zur Deckung halblegaler Abzockerei!
Alt 14. 10. 2006, 17:44 könnt kotzen is offline | Mit Zitat antworten Beitrag melden #4088
könnt kotzen
Öffentliches Profil ansehen
Eine Private Nachricht an könnt kotzen schicken
Mehr Beiträge von könnt kotzen finden
könnt kotzen deiner Buddy-Liste hinzufügen
fs4all Spender Mitglied Registrierungsdatum: Sep 2005 Ort: Khe Beiträge: 358 | Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer LG Mannheim: 7 O 62/06 Verkündet am 29.09.2006 Es soll fette Urteilsbegründung mit dran hängen. Auf jeden Fall STREITIGES URTEIL !! Gewinner S&W und LS PS.Soll sich um so eine "Ich war es nicht und ich weiss nix Person handeln"
Alt 14. 10. 2006, 19:03 fs4all is offline | Mit Zitat antworten Beitrag melden #4089
fs4all
Öffentliches Profil ansehen
Eine Private Nachricht an fs4all schicken
Mehr Beiträge von fs4all finden
fs4all deiner Buddy-Liste hinzufügen
yoman30 Mitglied Registrierungsdatum: Oct 2006 Beiträge: 9 | Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer Hallo, ich hab zwar nichts zu Schutt und Waetke zu vermelden, aber heute erreichte mich eine Abmahnung von Dr. Karl, Urmann & Wagner. Von der Aufmachung her genau das gleiche Procedere. Ich hätte einen Porno (Purzel Video) runtergeladen und hab sage und schreibe bis zum 21. 10 Zeit, alles in Ordnung zu bringen (also Bezahlen und Erklärung unterschreiben). Die Frist ist schon einmal ein Witz - ich müßte bis zum 19. überweisen, damit ich einigermaßen sicher sein kann, dass das bei denen auch am "Samstag" eingeht. Noch mehr Druck geht wirklich nicht... Es sieht so aus, als ob ich mir jetzt einen Anwalt suchen darf, da doch viele abgeraten haben, das Ding einfach zu vernichten. Na super, der Dumme bin so oder so ich.... gibt es vielleicht Gleichgesinnte, die auch so eine Abmahnung bekommen haben?
Alt 14. 10. 2006, 19:16 yoman30 is offline | Mit Zitat antworten Beitrag melden #4090
yoman30
Öffentliches Profil ansehen
Eine Private Nachricht an yoman30 schicken
Eine E-Mail an yoman30 schicken
Mehr Beiträge von yoman30 finden
yoman30 deiner Buddy-Liste hinzufügen
fs4all Spender Mitglied Registrierungsdatum: Sep 2005 Ort: Khe Beiträge: 358 | Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer Aber nicht von der LS oder??
Alt 14. 10. 2006, 19:24 fs4all is offline | Mit Zitat antworten Beitrag melden #4091
fs4all
Öffentliches Profil ansehen
Eine Private Nachricht an fs4all schicken
Mehr Beiträge von fs4all finden
fs4all deiner Buddy-Liste hinzufügen
könnt kotzen
FS4ALL FANATIC

Registrierungsdatum: Jun 2006
Beiträge: 337
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Zitat:
Zitat von fs4all
fette Urteilsbegründung
Na auf die "fette" Begründung bin ich mal gespannt. Soll ich euch erklären, wie man ein Pdf erzeugt und einstellt oder schaffen das die Schöpfer der Wundersoftware heute noch selbst?
Alt 14. 10. 2006, 19:26 könnt kotzen is offline Mit Zitat antworten Beitrag melden #4092
könnt kotzen
Öffentliches Profil ansehen
Eine Private Nachricht an könnt kotzen schicken
Mehr Beiträge von könnt kotzen finden
könnt kotzen deiner Buddy-Liste hinzufügen
Alter Hasse
Mitglied

Registrierungsdatum: Jul 2006
Beiträge: 285
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Zitat:
Zitat von fs4all
Auf jeden Fall STREITIGES URTEIL !!

Gewinner S&W und LS

PS.Soll sich um so eine "Ich war es nicht und ich weiss nix Person handeln"
Da sage ich nur das hier (mit Sound).

@yoman30
Kannst du mehr Details posten, z.B. wie viel wollen die Haben, wie und durch wem haben die dich ermittelt.
Eine Link zu der von mir erstellten Zusammenfassung der wichtigsten Beiträge und Links im gulli:board zum Thema:
Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Link zu der Zusammenfassung
Geändert von Alter Hasse (15. 10. 2006 um 13:45 Uhr).
Alt 14. 10. 2006, 19:32 Alter Hasse is offline Mit Zitat antworten Beitrag melden #4093
Alter Hasse
Öffentliches Profil ansehen
Eine Private Nachricht an Alter Hasse schicken
Eine E-Mail an Alter Hasse schicken
Mehr Beiträge von Alter Hasse finden
Alter Hasse deiner Buddy-Liste hinzufügen
gummilølita "Mitglied" (ohne Glied) Registrierungsdatum: Oct 2006 Ort: m einm Bein im Knast Beiträge: 8 | Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer Ein paar Stunden hat er ja noch [image] Aber werd jetzt erstmal Party machen gehen und morgen nachschaun (muss schliesslich 300€ versaufen die ich gespart habe [image] )
Alt 14. 10. 2006, 19:33 gummilølita is offline | Mit Zitat antworten Beitrag melden #4094
gummilølita
Öffentliches Profil ansehen
Eine Private Nachricht an gummilølita schicken
Eine E-Mail an gummilølita schicken
Mehr Beiträge von gummilølita finden
gummilølita deiner Buddy-Liste hinzufügen
fs4all Spender
Mitglied

Registrierungsdatum: Sep 2005
Ort: Khe
Beiträge: 358
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Zitat:
Zitat von könnt kotzen
Na auf die "fette" Begründung bin ich mal gespannt. Soll ich euch erklären, wie man ein Pdf erzeugt und einstellt oder schaffen das die Schöpfer der Wundersoftware heute noch selbst?
Wenn ich das machen wurde, so währe es jetzt schon online....
Leider arbeite ich aber nicht bei LS, mag sein das die Jetzt nicht arbeiten...
Es ist aber eins DA!
Alt 14. 10. 2006, 19:33 fs4all is offline Mit Zitat antworten Beitrag melden #4095
fs4all
Öffentliches Profil ansehen
Eine Private Nachricht an fs4all schicken
Mehr Beiträge von fs4all finden
fs4all deiner Buddy-Liste hinzufügen
yoman30 Mitglied Registrierungsdatum: Oct 2006 Beiträge: 9 | Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer Tja, wenn ich das wüßte. Von LS steht da nichts. Da steht nur so was lustiges wie "Die Software der durch usere Mandatin beauftragten Antipiracy-Firma [...], ermittelt ohen Ausnahme korrekte und gerichtsverwertbare Nachweise[...]. Dies ist durch sachverständiges Gutachten bestätigt." Habe in einem anderen Forum auch jemanden entdeckt, der die selbe Abmahnung aber mit einem anderen Video-Titel heute bekommen hat.
Alt 14. 10. 2006, 19:37 yoman30 is offline | Mit Zitat antworten Beitrag melden #4096
yoman30
Öffentliches Profil ansehen
Eine Private Nachricht an yoman30 schicken
Eine E-Mail an yoman30 schicken
Mehr Beiträge von yoman30 finden
yoman30 deiner Buddy-Liste hinzufügen
SPMan
Reporter

Benutzerbild von SPMan

Registrierungsdatum: Aug 2006
Ort: Metropolis
Beiträge: 473
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Zitat:
Zitat von fs4all
Wenn ich das machen wurde, so währe es jetzt schon online....
Leider arbeite ich aber nicht bei LS, mag sein das die Jetzt nicht arbeiten...
Es ist aber eins DA!

Ich bin mal auch gespannt.
Ich frage mich noch immer, wieso weder Presse noch andere Betroffene aufmerksam geworden sind.

"Der Irrtum wird nicht zur Wahrheit, weil er sich ausbreitet und Anklang findet."
- Mahatma Gandhi
Alt 14. 10. 2006, 19:53 SPMan is offline Mit Zitat antworten Beitrag melden #4097
SPMan
Öffentliches Profil ansehen
Eine Private Nachricht an SPMan schicken
Mehr Beiträge von SPMan finden
SPMan deiner Buddy-Liste hinzufügen
Alter Hasse
Mitglied

Registrierungsdatum: Jul 2006
Beiträge: 285
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
@yoman30
Der Text scheint ja 1 zu 1 von S&W übernommen worden zu sein, Urheberrechtsverletzung nennt man so was, da wird sich S&W aber darüber freuen.
Wes bedeutet den [...]? Brauchst keine Angst zu haben, es ist doch vollkommen in Ordnung, wenn du die Firma beim Namen nennst.
Eine Link zu der von mir erstellten Zusammenfassung der wichtigsten Beiträge und Links im gulli:board zum Thema:
Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Link zu der Zusammenfassung
Alt 14. 10. 2006, 19:58 Alter Hasse is offline Mit Zitat antworten Beitrag melden #4098
Alter Hasse
Öffentliches Profil ansehen
Eine Private Nachricht an Alter Hasse schicken
Eine E-Mail an Alter Hasse schicken
Mehr Beiträge von Alter Hasse finden
Alter Hasse deiner Buddy-Liste hinzufügen
yoman30 Mitglied Registrierungsdatum: Oct 2006 Beiträge: 9 | Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer @AlterHase [...] bedeutet nur, das ich nicht alles schreiben wollte. Also gut, dann mach ich das mal: "Die Software der durch unsere Mandantin beauftragten Antipiracy-Firma, mit der die obigen Daten festgestellt und dokumentiert wurden, ermittelt ohn Ausnahme korrekte und gerichtsverwertbare Nachweise hinsichtlich der Nutzung derartiger Tauschbörsen." Da scheine ich wohl einer der Ersten zu sein, die von Karl, Urmann & Wagner angeschrieben worden sind. Na jedenfalls ist es haargenau die gleiche Masche. Lustig ist dieser Thread hier http://powerforen.de/forum/showthread.php?t=198562 . Da fragt jemand ob der die kennt. Da ist es noch die Promotion Software Agentur für Interaktive Medien Dr. Karl Urmann / Wagner Karlstraße 3 72072 Tübingen. und meine Abmahnung kommt von Dr. Karl, Urmann & Wagner Ladehoffstr. 26 93049 Regensburg Die Namensgleichheit ist wirklich erschreckend. Ich könnte immer mehr K*****, wie man abgezockt wird.
Alt 14. 10. 2006, 20:08 yoman30 is offline | Mit Zitat antworten Beitrag melden #4099
yoman30
Öffentliches Profil ansehen
Eine Private Nachricht an yoman30 schicken
Eine E-Mail an yoman30 schicken
Mehr Beiträge von yoman30 finden
yoman30 deiner Buddy-Liste hinzufügen
SPMan
Reporter

Benutzerbild von SPMan

Registrierungsdatum: Aug 2006
Ort: Metropolis
Beiträge: 473
Re: Logistep, Schutt und Waetke: Abmahnungen gegen Filesharer
Zitat:
Zitat von yoman30
Promotion Software Agentur für Interaktive Medien
Dr. Karl Urmann / Wagner
Karlstraße 3
72072 Tübingen.

und meine Abmahnung kommt von
Dr. Karl, Urmann & Wagner
Ladehoffstr. 26
93049 Regensburg

Jetzt fängt es wohl an, dass noch Andere auf die Schiene mit aufspringen wollen, solange es noch, ohne großen Aufwand, massig Geld zu holen gibt.

Interessant, vielmehr lächerlich, empfinde ich den Firmennamen "Promotion Software Agentur für Interaktive Medien".

"Der Irrtum wird nicht zur Wahrheit, weil er sich ausbreitet und Anklang findet."
- Mahatma Gandhi
Alt 14. 10. 2006, 20:12 SPMan is offline Mit Zitat antworten Beitrag melden #4100
SPMan
Öffentliches Profil ansehen
Eine Private Nachricht an SPMan schicken
Mehr Beiträge von SPMan finden
SPMan deiner Buddy-Liste hinzufügen
Seite 164 von 335 « Erste < 64 114 154 160 161 162 163 164 165 166 167 168 174 214 264 > Letzte »
Themen-Optionen Thema durchsuchen Antwort

« Vorheriges Thema | Nächstes Thema »

Themen-Optionen
Druckbare Version zeigen Druckbare Version zeigen
Diese Seite per E-Mail verschicken Diese Seite per E-Mail verschicken
Abonnement Dieses Thema abonnieren
Ansicht
Linear-Darstellung Linear-Darstellung
Hybrid-Darstellung Zur Hybrid-Darstellung wechseln
Baum-Darstellung Zur Baum-Darstellung wechseln
Thema durchsuchen

Erweiterte Suche
Thema bewerten
Du hast dieses Thema bereits bewertet
Gehe zu

Alle Zeitangaben in UTC +1. Es ist jetzt 22:26 Uhr.
·:· gulli ·|· shop ·|· toplist ·|· nfos ·|· gulli:board ·|· chat ·|· about ·:·
g : b
kontakt · team · Datenschutzerklärung · disclaimer · statistiken · archiv
Angetrieben von vBulletin
Copyright ©2000 - 2006, Jelsoft Enterprises Ltd.
kermit.gulliboard.com
Message Boards and Forums Directory


Logistep - Wikipedia

Quelle: http://de.wikipedia.org/wiki/Logistep

Logistep

aus Wikipedia, der freien Enzyklopädie

Wechseln zu: Navigation, Suche
Logistep AG
Firmen-Logo
Konzerninformation
Name | Logistep AG
Hauptsitz | Zug
Firmen-Information
Unternehmensform | AG
Firmenname | Logistep AG
Gründungsdatum | 13. Februar 2004
Gründungsort | Zürich
Firmensitz | Zug
Mitarbeiter | -
Umsatz | -
Adresse
Kontaktadresse | Im Rötel 23 CH-6300 Zug
Telefon | +41-43(0) / 444-05-45
Fax | +41-43(0) / 444-05-46
E-Mail | Info@logistepag.com
Webseite | www.logistepag.com
Liste schweizer Unternehmen

Die Logistep AG ist eine Firma mit Sitz in der Schweiz. Gemäss Eintrag beim zuständigen Handelsregisteramt Zug [1] ist Leszek Krzysztof Oginsky, polnischer Staatsangehöriger, mit Wohnsitz in Karlsruhe, einziger Direktor des Unternehmens mit Einzelunterschrift. Die Logistep AG erlangte durch private Ermittlungen in der Filesharing-Szene Bekanntheit. Nach Aussage der Logistep durchforstet hierbei ihre Software im Auftrag der Rechte-Inhaber P2P-Netzwerke nach deren geschützten Werken und übergibt die ermittelten Daten einer Kanzlei, falls Urheberrechtsverletzungen dokumentiert werden. Diese erstattet dann Strafanzeige.

Inhaltsverzeichnis

[Verbergen]
  • 1 Geschäftsmodell
  • 2 Umgang der Generalstaatsanwaltschaft Karlsruhe mit Massenstrafanzeigen
  • 3 Resonanz
    • 3.1 Peppermint Jam
    • 3.2 Zuxxez
  • 4 Kritik
    • 4.1 Behinderung der Ermittlungen
    • 4.2 E-Mails an Provider
    • 4.3 Eindeutigkeit der GUID
  • 5 Statements von Rechteinhabern bzw. Interessenverbänden
  • 6 Abmahnende Anwaltskanzleien
  • 7 Legitimation der Abmahnungen
  • 8 Gebührenanspruch bei Massenabmahnungen
  • 9 Kunden
  • 10 Weblinks
  • 11 Quellen

Geschäftsmodell

Die Software beruht laut Heise auf einer modifizierten Version des Shareaza-Clients, der auf mehrere populäre P2P-Protokolle zugreifen kann. Dies wird von Logistep nicht bestätigt. Der Client durchsucht P2P-Netzwerke nach Werken, die durch das Urheberrecht geschützt sind und somit illegal angeboten werden. Wird ein solches Werk entdeckt, wird die IP-Adresse des Anbietenden gespeichert. Nun werden mehrere Schritte angestossen:

  • Durch eine Rechtsanwaltskanzlei wird gegen den Inhaber der ermittelten IP-Adresse Strafanzeige gestellt.
  • Anfangs wurde anhand der gefundenen IP-Adresse der Provider ermittelt, in dessen Adressbereich die Adresse fällt. Die Logistep-Software verschickte nun an diesen Provider automatisch eine E-Mail mit der Aufforderung, die Log-Daten zur gefundenen IP-Adresse nicht zu löschen. Außerdem wurde der Hinweis beigefügt, dass eine potenzielle Straftat vorliege und die Staatsanwaltschaft in nächster Zeit Zugriff auf die Log-Daten beantragen werde.

Dieses Vorgehen wurde vor Gericht aufgrund einer Klage von Versatel für unzulässig erklärt.[2][3]

  • Falls die zuständige Staatsanwaltschaft aufgrund der Strafanzeige den Inhaber der IP-Adresse für den fraglichen Zeitpunkt ermitteln konnte (damit dies möglich ist, muss der Provider entsprechende Logs aufbewahrt haben), nimmt die von Logistep beauftragte Rechtsanwaltskanzlei die Möglichkeit der Akteneinsicht wahr. Aufgrund der ermittelten Adresse nimmt sie dann eine Abmahnung vor. Ziel ist nämlich keineswegs ein Straf- oder Zivilprozess, sondern der Erhalt einer Unterlassungserklärung und die außergerichtliche Zahlung eines Schadensersatzes. Auf diese Weise wurden beispielsweise im Oktober 2005 3700 Abmahnungen verschickt.

Umgang der Generalstaatsanwaltschaft Karlsruhe mit Massenstrafanzeigen

Anfang Januar 2006 gab die Generalstaatsanwaltschaft Karlsruhe eine Empfehlung bezüglich des Vorgehens bei Massenstrafanzeigen heraus. Demnach soll der Beschuldigte weiterhin über die verwendete IP-Adresse identifiziert werden, so dass das zivilrechtliche Vorgehen (Ermittlung des Beschuldigten per Akteneinsicht) auch weiterhin praktiziert werden kann. Die Empfehlung für strafrechtliche Konsequenzen wird nach Anzahl der illegal vertriebenen Werke klassifiziert:

  • bei weniger als 100 Werken: Einstellung des Verfahrens
  • bei 101-500 Werken: Befragung des Beschuldigten
  • bei mehr als 500 Werken: Durchführung von Ermittlungen, gegebenenfalls mit Wohnungsdurchsuchung.

Diese Richtlinien gelten für Beschuldigte, die nicht bereits einschlägig vorbestraft sind. Laut „heise online“ werden derartige Empfehlungen „üblicherweise [...] auch von nicht direkt adressierten Staatsanwaltschaften umgesetzt“.[4]

Resonanz

Vor allem Kunden äußern sich positiv über die Aktionen der Firma.

Peppermint Jam

Wolfgang Sick, Geschäftsführer von Peppermint Jam, über die Beauftragung von Logistep: "Wir betrachten deren Arbeitsweise als eine gute Möglichkeit, ein überfälliges Unrechtsbewusstsein bei den Internet-Nutzern zu schaffen."

Zuxxez

"Dirk P. Hassinger, Vorstand bei Zuxxez, bestätigte die Beauftragung von Logistep. "Uns entstehen immense Verluste durch den Tausch unserer Software in P2P-Börsen, die wir nicht mehr hinnehmen."

Schon jetzt lasse sich beobachten, "dass die Aktion insoweit gefruchtet hat, als dass Earth 2160 in Tauschbörsen so gut wie nicht mehr zu finden ist und dadurch die Verkäufe anhaltend sehr zufriedenstellend sind.""

Kritik

Behinderung der Ermittlungen

Durch Versenden der Abmahnungen durch die Rechteinhaber werden die Verdächtigten dazu aufgefordert, sämtliche fraglichen Werke umgehend zu löschen und die Weiterverbreitung einzustellen. Kommt der Betroffene der Aufforderung nach, so bleiben für die ermittelnde Staatsanwaltschaft keine Beweise zu sichern, da bereits alle Spuren gelöscht wurden.

E-Mails an Provider

Die Provider sind nach deutschen Recht (noch) dazu verpflichtet, die Verbindungsdaten nach Verbindungsende zu löschen, sofern sie nicht zu Abrechnungszwecken benötigt werden. Die Aufforderung Logisteps zur Aufbewahrung dieser Verbindungsdaten wird somit von Kritikern als Aufruf zu einem Gesetzesverstoß gewertet. Theorie und Praxis weichen bei einigen Providern anscheinend ab.[5]

Des Weiteren führen die automatisch generierten E-Mails zu einem beträchtlichen Aufwand beim betreffenden Provider. So wurde Logistep durch eine vom Provider Versatel beantragte einstweilige Verfügung untersagt, weiterhin E-Mails zu senden.

Eindeutigkeit der GUID

Logistep behauptet, in irgendeiner Form einen GUID zu erstellen, der unabhängig von der IP Internetnutzer identifiziert. Da Logistep seine Technik geheim hält und eine Offenlegung bzw. die Anerkennung dieses GUID vor Gericht noch aussteht, ist die Beweiskraft fraglich.

Sollte es sich tatsächlich um den Credit-Hash des eDonkey-Netzwerks oder eine vergleichbare ID des Gnutella 1/2- oder BitTorrent-Netzwerks handeln, so ist eine Beweiskraft fraglich, da sich diese IDs leicht manipulieren, neu generieren und sogar von anderen Usern "stehlen" lassen. Zudem ist die Zuweisung des selben Hashs an zwei User zwar unwahrscheinlich, aber möglich.

Statements von Rechteinhabern bzw. Interessenverbänden

Der Sprecher des Verbands der deutschen Phonoverbände IFPI Hartmut Spiesecke lehnt das Vorgehen ab, da man nicht glaube, dass die Abschreckungswirkung durch Verdopplung der Anzeigen gesteigert werden kann. Stattdessen wolle man bei den Nutzern "ein Gefühl wie beim Schwarzfahren" erzeugen, also das Unrechtsbewusstsein stärken.

Die Gesellschaft zur Verfolgung von Urheberrechtsverletzungen (GVU) schliesst die Nutzung eines solchen oder eines ähnlichen Systems für die Zukunft nicht aus. Dennoch sieht man hier das Logistep-Vorgehen zwiegespalten: Einerseits ist die ein gangbarer Weg, um an die Adressdaten der Nutzer heranzukommen, andererseits werden die Strafverfolgungsbehörden jedoch massiv belastet was die Kooperation verschlechtern kann.

Abmahnende Anwaltskanzleien

Bisher nahmen folgende Anwälte bzw. Anwaltskanzleien die Abmahnungen anhand der Logistep-Daten vor:

  • Kanzlei Schutt, Waetke Rechtsanwälte[6]
  • Dr. Karl, Urmann & Wagner Rechtsanwälte[7]
  • Kornmeier Kollegen[8]

Legitimation der Abmahnungen

Aufgrund eines Urteils[9][10] des Landgericht Mannheim vom 15. Dezember 2006 verlor das Musik-Label Peppermint Jam Records eine Unterlassungs- und Schadensersatzklage bezüglich des Werks "In The Mid-Nite Hour" von Interpret Warren G.

Das Label konnte nicht nachweisen, tatsächlich die Nutzungsrechte dieses Albums inne zu haben. Die alleinige Urheberschaft von Warren G wurde ebenfalls nicht belegt. Demnach wäre - lt. Landgericht Mannheim - Peppermint Jam (bzw. die beauftragte Kanzlei Schutt-Waetke) nicht bemächtigt die Urheberrechtsverstöße überhaupt zu verfolgen.

Gebührenanspruch bei Massenabmahnungen

Das Amtsgerichts Mannheim verweigerte in einem Urteil vom 15. Dezember 2006 (Az. 1 C 463/06) den Anspruch auf Erstattung der Anwaltsgebühren im Zusammenhang einer Logistep-Massenabmahnung.[11]
In diesem Fall klagte die Kanzlei Schutt-Waetke (welche die angeblichen Urheberrechtsverstöße mittels der Logistep-Daten zivilrechtlich verfolgt) gegen einen abgemahnten Internetnutzer. Dieser zahlte zwar die geforderten 50,- Euro Schadenersatz für den Rechteinhaber Zuxxez, weigerte sich jedoch die "Gebührenpauschale" von 150,- Euro zu entrichten. Der Abgemahnte erhielt vom Gericht in vollem Umfang recht. Des weiteren wurde der Kanzlei Schutt-Waetke attestiert, die Massenabmahnungen lediglich zum Zwecke der Kosteneintreibung durchzuführen.

Kunden

  • Zuxxez: PC-Spiel Earth 2160. 13700 Strafanzeigen.[12]
  • CDV Software Entertainment AG: unter anderem das PC-Spiel „Panzers Phase2“.[13][14]
  • 10tacle Studios AG: hat die Lizenz des Spiels "Codename Panzers" von CDV übernommen [15]; auch nach der Übernahme wurden Abmahnungen bezüglich dieses Spiels versandt
  • Moses Pelham/3p-Label: Werke von Glashaus. Aufwandspauschale bei Abmahnung: 250 Euro, Schadensersatzforderung: 50 Euro.[16]
  • Eidos GmbH: u. a. die Titel „Total Overdose“ und „Conflict Global Storm“.[17]
  • Peppermint Jam: Werke von Mousse T, Roachford und Warren G. [18]
  • Electronic Arts: keine näheren Angaben.
  • ITSTH - IT-Services Thomas Holz: Easy2Sync, Easy2Sync for Outlook u.a. (Abmahnungen auch für die Demo-Versionen (Freeware) seit Dezember 2006, Loging Mai–Juli 2006).[19]
  • Holger Achtermann: Prüfungsvorbereitungen Angelschein, Sportbootsführerscheine u.a. (Abmahnungen seit Dezember 2006, Loging Mai-Juli 2006).[20] Anzeichen verdichten sich, dass auch im Falle der Achtermannsoftware Demo-Versionen auch ohne Serial-Code abgemahnt wurden.[21]
  • Deep Silver / JoWooD (Vertrieb durch Koch Media): PC-Spiel Gothic 3 [22]

Weblinks

  • Homepage der Logistep AG
  • Homepage der Anwaltskanzlei Schutt, Waetke
  • Homepage der Anwaltskanzlei Kornmeier & Kollegen
  • Homepage der Anwaltskanzlei Dr. Karl, Urmann & Wagner
  • Plattform für die Opfer der Abmahnungen
  • FAZ Bericht
  • Heise-Newsticker Bericht über die Strafanzeigen
  • Heise-Newsticker Bericht über juristische Niederlage der Strafanzeigen-Maschinerie
  • Bericht über weitergehende Anzeigen bei Gulli.com
  • Gericht attestiert Logistep-Massenabmahnern Gebührenschinderei [Update]
  • Wer die Verbindungsdaten speichert (und das Gegenteil behauptet)

Quellen

  1. ↑ Handelsregisteramt Zug
  2. ↑ Nutzer illegaler Tauschbörsen können aufatmen
  3. ↑ Nutzer illegaler Tauschbörsen bekommen rechtliche Verschnaufpause
  4. ↑ Massenstrafanzeigen gegen P2P-Nutzer: Bagatellregelung durch die Hintertür
  5. ↑ Wer die Verbindungsdaten speichert (und das Gegenteil behauptet)
  6. ↑ Sand im Getriebe der Logistep-Massenabmahner
  7. ↑ Antipiracy
  8. ↑ Sand im Getriebe der Logistep-Massenabmahner
  9. ↑ Urteil: Musik-Label Peppermint Jam kann Abmahnlegitimation nicht nachweisen
  10. ↑ Achillesferse Aktivlegitimation?
  11. ↑ Gericht attestiert Logistep-Massenabmahnern Gebührenschinderei
  12. ↑ Musikindustrie sieht "Strafanzeigen-Automatik" gegen Raubkopierer skeptisch
  13. ↑ Strafanzeigen-Maschine gegen Tauschbörsen-Nutzer
  14. ↑ CDV News: „Besonderes Augenmerk gilt PANZERS Phase2“ (Stand 02.05.2006)
  15. ↑ Codename Panzers: Phase II - Publisher gewechselt
  16. ↑ Durchsuchungen nach Massenstrafanzeigen gegen Filesharing-Nutzer
  17. ↑ Abmahnungen der Musikindustrie (neben der bereits bekannten Spieleindustrie)
  18. ↑ Auch Mousse T und Kollegen vertrauen auf die P2P-Fahnder von Logistep
  19. ↑ Sand im Getriebe der Logistep-Massenabmahner
  20. ↑ Sand im Getriebe der Logistep-Massenabmahner
  21. ↑ Abmahnungen von Demo-Versionen der Achtermann-Software verdichten sich
  22. ↑ Gothic 3 - Abmahnwelle gegen Raubkopierer
Von „http://de.wikipedia.org/wiki/Logistep“

Kategorie: Internetunternehmen

Diese Seite
  • Artikel
  • Diskussion
  • Quelltext betrachten
  • Versionen/Autoren
Persönliche Werkzeuge
  • Anmelden
Navigation
  • Hauptseite
  • Über Wikipedia
  • Themenportale
  • Von A bis Z
  • Zufälliger Artikel
Mitmachen
  • Hilfe
  • Wikipedia-Portal
  • Letzte Änderungen
  • Spenden
Werkzeuge
  • Links auf diese Seite
  • Änderungen an verlinkten Seiten
  • Hochladen
  • Spezialseiten
  • Druckversion
  • Permanentlink
  • Artikel zitieren
Powered by MediaWiki
  • Diese Seite wurde zuletzt am 7. Februar 2007 um 16:56 Uhr geändert.
  • Ihr Inhalt steht unter der GNU-Lizenz für freie Dokumentation.
    Wikipedia® ist eine eingetragene Marke der Wikimedia Foundation Inc.
  • Datenschutz
  • Über Wikipedia
  • Impressum


Anschlussinhaber haftet für unverschlüsseltes WLAN. Schutt, Waetke Rechtsanwälte Karlsruhe

Quelle: http://www.schutt-waetke.de/recht_158.htm
Schutt, Waetke Rechtsanwälte Karlsruhe
Schutt, Waetke
RECHTSANWÄLTE

Röntgenstraße 5
76133 Karlsruhe 		Telefon
Telefax

email
http:// 		0721. 12 05 00
0721. 12 05 05

info@schutt-waetke.de
www.schutt-waetke.de
Kanzlei Team Rechtsprechung Kontakt Anfahrt Impressum
Archiv & Suche
Dienstleistungen
Rechtsgebiete
Kooperationen
Aktuelle Rechtsprechung
Archiv & Suche

[ Arbeitsrecht ]
Unterrichtungspflichten bei Betriebsübergang.
Wenn ein Betrieb verkauft wird, muss der Verkäufer des Betriebes besonders darauf achten, alle Beschäftigten des verkauften Betriebes korrekt über die rechtlichen Folgen des Verkaufes zu informieren. Werden die Arbeitnehmer nicht richtig informiert, führt auch ein verspäteter Widerspruch der Arbeitnehmer dazu, dass sie weiterhin bei dem Verkäufer beschäftigt sind, so das BAG.

[ Mietrecht ]
Abgeltungsklauseln nach einem starren Fristenplan sind unwirksam.
Enthalten Mietverträge Abgeltungsklauseln, welche den Mieter nach Beendigung des Mietverhältnisses zur anteiligen Kostenerstattung noch nicht fälliger Schönheitsreparaturen nach einem starren Fristenplan verpflichten, so sind diese unwirksam, so der BGH.

[ Sonstiges Zivilrecht ]
Schweigen auf E-Mail ist keine Zustimmung.
Eine Vertragsänderung über einen Internet-Anschluss kommt nach einem Urteil des Landgerichts Frankfurt/Main nicht dadurch zustande, dass dem Kunden eine E-Mail zugesandt wird.

[ Wettbewerbsrecht ]
AGB-Klausel über Zustimmung zu Werbeanrufen unwirksam.
Das Oberlandesgericht Hamm hat eine AGB-Klausel für unwirksam erklärt, in welcher der Kunde seine Zustimmung zu Werbenarufen bzw. der Weitergabe seiner Daten an Dritte erteilte.

[ Internetrecht ]
Anschlussinhaber haftet für unverschlüsseltes WLAN.
Das Landgericht Hamburg hat in einem Urteil vom 26.07.2006 entschieden, dass der Inhaber eines Internetanschlusses sein drahtloses Netzwerk verschlüsseln muss, wenn er nicht für damit begangene Taten haften will.

Anschlussinhaber haftet für unverschlüsseltes WLAN.

Eintrag vom 15.09.2006

Das Landgericht Hamburg hat in einem wegweisenden Urteil entschieden, dass der Inhaber eines Internetanschlusses für eine über diesen Anschluss begangene Urheberrechtsverletzung (Hier: Anbieten von urheberrechtlich geschützten Musiktiteln über eine Internettauschbörse an Dritte) haftet, wenn er nicht alles zumutbare unternommen hat, diese Tat zu verhindern, insbesondere wenn er nicht das drahtlose Netzwerk gegen die unberechtigte Nutzung von Dritten sichert, also beispielsweise verschlüsselt (Urteil vom 26.07.2006, Aktenzeichen: 308 O 407/06).

Bei dieser Entscheidung handelt es sich um das erste Urteil, in welchem sich ein Gericht mit einer derartigen Problematik auseinandersetzt. Das Gericht führt aus, dass auch die Unwissenheit technischer Vorgänge und Möglichkeiten nicht vor einer solchen Haftung als so genannter "Störer" schützt. Notfalls müsse sich der Anschlussinhaber fachkundiger Hilfe bedienen. Auch die dafür anfallenden Kosten seien zumutbar, um einen Zugriff Dritter auf das Netzwerk zu verhindern.

Wer also sein drahtloses Netzwerk ungesichert betreibt, sollte so schnell wie möglich - notfalls unter Mithilfe eines Fachmannes - eine - effektive - Verschlüsselung vornehmen, um eine Haftung für Taten Dritter über den eigenen Anschluss zu verhindern.

Rechtsprechung - Archiv & Suche

Webdesign i-steps media


Abmahnungs-Beispiel Spiel Bitreactor

Klicken Sie links in der Navigationsleiste auf ein Dokument, um es anzuzeigen.

Dieses Album wurde erstellt mit Web-Recherche